﻿<!DOCTYPE html>
<html lang="hu">
<head>
	<title>Ha egy rabbi h&uuml;lye, akkor nagyon h&uuml;lye? | V&aacute;lasz.hu</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Ha egy rabbi h&uuml;lye, akkor nagyon h&uuml;lye? | V&aacute;lasz.hu" >
<meta name="description" content="A c&iacute;mben foglalt k&iacute;nz&oacute; k&eacute;rd&eacute;st E&ouml;rsi M&aacute;ty&aacute;s tette fel. Mi&eacute;rt? Mert New York-i rabbik ki&aacute;lltak Orb&aacute;n Viktor mellett." >
<meta name="keywords" content="" >
<meta name="og:site_name" content="V&aacute;lasz" >
<meta name="og:title" content="Ha egy rabbi h&uuml;lye, akkor nagyon h&uuml;lye?" >
<meta name="og:description" content="A c&iacute;mben foglalt k&iacute;nz&oacute; k&eacute;rd&eacute;st E&ouml;rsi M&aacute;ty&aacute;s tette fel. Mi&eacute;rt? Mert New York-i rabbik ki&aacute;lltak Orb&aacute;n Viktor mellett." >
<meta name="og:type" content="article" >
<meta name="og:url" content="http://valasz.hu/itthon/ha-egy-rabbi-hulye-akkor-nagyon-hulye-124486" >
<meta name="og:image" content="http://valasz.hu/data/cikk/12/4486/cikk_124486/f53453.png" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:url" content="http://valasz.hu/itthon/ha-egy-rabbi-hulye-akkor-nagyon-hulye-124486" >
<meta name="twitter:title" content="Ha egy rabbi h&amp;uuml;lye, akkor nagyon h&amp;uuml;lye?" >
<meta name="twitter:description" content="A c&amp;iacute;mben foglalt k&amp;iacute;nz&amp;oacute; k&amp;eacute;rd&amp;eacute;st E&amp;ouml;rsi M&amp;aacute;ty&amp;aacute;s tette fel. Mi&amp;eacute;rt? Mert New York-i rabbik ki&amp;aacute;lltak Orb&amp;aacute;n Viktor mellett." >
<meta name="twitter:image" content="http://valasz.hu//static/frontend/images/logo_state_2.png" >
<link rel="publisher" href="https://plus.google.com/u/0/104819768779065634464/about" >

    <meta charset="UTF-8">
    <meta http-equiv=​"X-UA-Compatible" content=​"IE=edge">
    <meta name="viewport" content="width=device-width">

	
	<link rel="shortcut icon" type="image/png" href="http://static.valasz.hu//favicon.png" />
    <link type="text/css" rel="stylesheet" href="/static/frontend/css/font-awesome.css"/>
    <link type="text/css" rel="stylesheet" href="/static/frontend/css/fonts.css"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/jquery-ui-1.10.3.custom.css"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/frame.css?v=1498831925"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/frame_kiado.css?v=1498831925"/>
	<!--[if IE 8]><script type="text/javascript" src="http://static.valasz.hu//static/frontend/js/ie8.js"></script>
<![endif]-->
	    <!--[if IE 8]><link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/ie8.css"/><![endif]-->
			    <!--[if lt IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	<link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/foto_galeria.css?v=1498831925"/>

    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/breadcrumb.css?v=1498831925"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/header.css?v=1498831925"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/footer.css?v=1498831925"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/banner.css?v=1498831925"/>
    <link type="text/css" rel="stylesheet" media="print" href="http://static.valasz.hu/static/frontend/css/print.css?v=1498831925">
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/cookie.css?v=1498831925"/>

			<script src="http://av.ctnetwork.hu/js/ctnetads.js"></script>
		<script src="http://static.valasz.hu/static/frontend/js/ctnetwork_partner.js"></script>
	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Elfogadom","learnMore":"További információ","link":"http://adaptivemedia.hu/cookie-k-hasznalata/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->

    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1135873176425209');
    fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=1135873176425209&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

<link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Fogkefe/Frontend/vizszintes_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/cikk_torzs.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Kepgaleria/Frontend/foto_video_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Fogkefe/Frontend/fuggoleges_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/most_a_cimlapon_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/publi_sidebar_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/rosta_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/cikk_lista_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Hirlevel/Subscribe/feliratkozas_doboz.css?v=1457524749" />
</head>
<body  itemscope itemtype="http://schema.org/Article"><div class="banner top ad ">
    			<div class="inner" style="margin: 0 auto;">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_728x90_970x250(5) / horizontal(2)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.5.2'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/5/2/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/5/2/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
				</div>
			</div><section id="wrapper" class="wrapper">
	<section class="inner"><header class="normal trans-out">

    <div class="sticky-margin">
        <div class="logo" itemscope itemtype="http://schema.org/Organization">
            <a href="/" itemprop="url" href="http://www.example.com/">
                <img class="logo-normal logo-state logo-state-1" src="http://static.valasz.hu/static/frontend/images/valaszlogo.png" alt="Heti Válasz" />
                <img class="logo-sticky logo-state logo-state-2" itemprop="logo" src="http://static.valasz.hu/static/frontend/images/valaszlogo_sticky.png" alt="Heti Válasz" />
            </a>
        </div>

        <div class="only-print">
            <img src="data:image/png;base64,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" alt="valasz.hu/itthon/ket-alkotmanyunk-lesz-37287?orderby=csokkeno&numPerpage=20&hozzaszolas_oldal=3"/>
            <p>http://valasz.hu/itthon/ket-alkotmanyunk-lesz-37287?orderby=csokkeno&numPerpage=20&hozzaszolas_oldal=3</p>
        </div>

        <div class="right">

			            <div class="hot-topic trans-out">
                <ul>
					                    	<li><a href="http://valasz.hu/vilag/katari-balhe-mi-lesz-most-budapest-legmagasabb-epuletevel-124281">Katar</a></li>
													<li><i class="fa fa-angle-double-right"></i></li>
											                    	<li><a href="http://valasz.hu/itthon/nem-nyir-ki-senkit-a-civiltorveny-ader-nem-hibazott-hogy-alairta-124290">Civiltörvény</a></li>
													<li><i class="fa fa-angle-double-right"></i></li>
											                    	<li><a href="http://valasz.hu/itthon/titkos-trezor-a-budai-var-gyomraban-ahol-a-szent-koronanak-kulon-terme-volt-124171">Láthatatlan Budapest</a></li>
											                </ul>
            </div>
			
            <div class="clear-both"></div>
            
            <div class="sticky-menu-dark-drop-down trans-out">
                <ul>
                    <li class="drop-down-list">
                    	<a href="#"><i class="fa fa-bars fa-2x"></i></a>
                    	<div class="drop-down-container">
	                        <ul class="vertical disabled">
									                           		<li class="itthon with-arrow selected"><a href="/itthon" >Itthon</a></li>
									                           		<li class="vilag with-arrow "><a href="/vilag" >Világ</a></li>
									                           		<li class="uzlet with-arrow "><a href="/uzlet" >Gazdaság</a></li>
									                           		<li class="kultura with-arrow "><a href="/kultura" >Kultúra</a></li>
									                           		<li class="publi  "><a href="/publi" >Publi</a></li>
									                           		<li class="sport with-arrow "><a href="/budapest" >Budapest</a></li>
									                           		<li class="video  "><a href="/foto" >Fotó</a></li>
									                           		<li class="foto  "><a href="/video" >Videó</a></li>
											                    <li class="menu-item-rosta"><a href="/rosta">Rosta</a></li>
																	<li class="">
										<a href="/elofizetes" >Előfizetés</a>
									</li>
																	<li class="">
										<a href="/ugyfelszolgalat" >Ügyfélszolgálat</a>
									</li>
																	<li class="">
										<a href="/konyvek" >Könyvek</a>
									</li>
																	<li class="">
										<a href="/rendezvenyek" >Rendezvények</a>
									</li>
																	<li class="">
										<a href="/muhely" >Műhely</a>
									</li>
									                        </ul>
                        </div>
                    </li>
                    <li class="select-list">
                        <select class="vertical">
															<option value="itthon">Itthon</option>
															<option value="vilag">Világ</option>
															<option value="uzlet">Gazdaság</option>
															<option value="kultura">Kultúra</option>
															<option value="publi">Publi</option>
															<option value="budapest">Budapest</option>
															<option value="foto">Fotó</option>
															<option value="video">Videó</option>
									                    <option value="rosta">Rosta</option>

		                    <option value="language">Eng</option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
							                        </select>
	               	</li>
                </ul>
            </div>

            <div class="weather trans-out">
            	<a href="http://koponyeg.hu/t/Budapest" target="_blank">
	            	<div class="weather-container">
		                <div class="temp">
		                    <span class="min">17°C</span>
		                    <span class="max">29°C</span>
		                </div>
		                <div class="icon">
		                    <span style="background-image: url(/static/frontend/images/weather_icons/weather_icons_25x25px_70grey-27.png);"></span>
		                </div>
	                </div>
                </a>
            </div>
        </div>
            
       	<div class="clear-both"></div>

       	<div class="nav-container">
	        <nav class="trans-out">
	            <div class="menu-white horizontal">
	                <ul class="change-separator">
													<li class="itthon with-arrow active">
                                <a href="/itthon" >Itthon</a>
							    								<div class="menu-layer itthon ">
																			<ul class="sub-menu">
																							<li class="reflektor"><a href="/reflektor" 														>Reflektor</a></li>
																							<li class="eletmod"><a href="/eletmod" 														>Életmód</a></li>
																							<li class="felsooktatasi_rangsor"><a href="/felsooktatasi_rangsor" 														>Felsőoktatási rangsor</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/itthon/fordulat-lombikbebiboom-jon-magyarorszagon-124471">
													<img src="/data/cikk/10/2225/cikk_102225/babak_rK__AP20111031040_fill_285x200.jpg" alt="Fordulat: lombikbébiboom jön Magyarországon!">
													</a>
												</div>
																								<h2><a href="/itthon/fordulat-lombikbebiboom-jon-magyarorszagon-124471">Fordulat: lombikbébiboom jön Magyarországon!</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/itthon/nem-kell-kogazdagnak-lennie-ha-vitorlazni-akar-igy-vaghat-bele-124436">
													<img src="/data/cikk/12/4436/cikk_124436/kekszalag_fill_285x200.jpg" alt="Nem kell kőgazdagnak lennie, ha vitorlázni akar – így vághat bele!">
													</a>
												</div>
																								<h2><a href="/itthon/nem-kell-kogazdagnak-lennie-ha-vitorlazni-akar-igy-vaghat-bele-124436">Nem kell kőgazdagnak lennie, ha vitorlázni akar – így vághat bele!</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="itthon separator"><span></span></li>
                            													<li class="vilag with-arrow ">
                                <a href="/vilag" >Világ</a>
							    								<div class="menu-layer vilag ">
																			<ul class="sub-menu">
																							<li class="amerika_visszainteget"><a href="/amerika_visszainteget" 														>Amerika visszainteget</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/vilag/igy-alakulhat-at-az-europai-unio-124470">
													<img src="/data/cikk/12/4470/cikk_124470/Merkel_Macron_fill_285x200.jpg" alt="Így alakulhat át az Európai Unió">
													</a>
												</div>
																								<h2><a href="/vilag/igy-alakulhat-at-az-europai-unio-124470">Így alakulhat át az Európai Unió</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/vilag/miert-szavaz-sok-lmbt-szemely-a-radikalis-jobboldalra-124429">
													<img src="/data/cikk/12/4429/cikk_124429/pride_trudeau_fill_285x200.jpg" alt="Miért szavaz sok LMBT-személy a radikális jobboldalra?">
													</a>
												</div>
																								<h2><a href="/vilag/miert-szavaz-sok-lmbt-szemely-a-radikalis-jobboldalra-124429">Miért szavaz sok LMBT-személy a radikális jobboldalra?</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="vilag separator"><span></span></li>
                            													<li class="uzlet with-arrow ">
                                <a href="/uzlet" >Gazdaság</a>
							    								<div class="menu-layer uzlet ">
																			<ul class="sub-menu">
																							<li class="energia"><a href="/energia" 														>Energia</a></li>
																							<li class="europaimerce"><a href="/europaimerce" 														>Európai mérce</a></li>
																							<li class="gazdasagimozaik"><a href="/gazdasagimozaik" 														>Gazdasági mozaik</a></li>
																							<li class="magyarokapiacon"><a href="/magyarokapiacon" 														>Magyarok a piacon</a></li>
																							<li class="techvilag"><a href="/techvilag" 														>Techvilág</a></li>
																							<li class="pr"><a href="/pr" 														>PR</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/uzlet/kozeleg-az-igazsag-pillanata-az-opelnel-124484">
													<img src="/data/cikk/12/4484/cikk_124484/opel_fill_285x200.jpg" alt="Közeleg az igazság pillanata az Opelnél">
													</a>
												</div>
																								<h2><a href="/uzlet/kozeleg-az-igazsag-pillanata-az-opelnel-124484">Közeleg az igazság pillanata az Opelnél</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/uzlet/hozzanyulnak-egymillio-magyar-otthonahoz-amit-a-panel-visszabontasi-programrol-tudni-kell-124292">
													<img src="/data/cikk/12/4277/cikk_124277/panel_atvaltozas_berlin_fill_285x200.jpg" alt="Hozzányúlnak egymillió magyar otthonához? Amit a panel-visszabontási programról tudni kell">
													</a>
												</div>
																								<h2><a href="/uzlet/hozzanyulnak-egymillio-magyar-otthonahoz-amit-a-panel-visszabontasi-programrol-tudni-kell-124292">Hozzányúlnak egymillió magyar otthonához? Amit a panel-visszabontási programról tudni kell</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="uzlet separator"><span></span></li>
                            													<li class="kultura with-arrow ">
                                <a href="/kultura" >Kultúra</a>
							    								<div class="menu-layer kultura ">
																			<ul class="sub-menu">
																							<li class="kult_tura"><a href="/kult_tura" 														>Kult-túra</a></li>
																							<li class="esszencia"><a href="/esszencia" 														>Esszencia</a></li>
																							<li class="gasztronomia"><a href="/gasztronomia" 														>Gasztronómia</a></li>
																							<li class="mozi"><a href="/mozi" 														>Mozi</a></li>
																							<li class="szinhaz"><a href="/szinhaz" 														>Színház</a></li>
																							<li class="sport"><a href="/sport" 														>Sport</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/kultura/csak-nem-magara-talal-a-magyar-rajzfilmgyartas-124494">
													<img src="/data/cikk/12/4494/cikk_124494/Hunor_fill_285x200.jpg" alt="Csak nem? Magára talál a magyar rajzfilmgyártás!">
													</a>
												</div>
																								<h2><a href="/kultura/csak-nem-magara-talal-a-magyar-rajzfilmgyartas-124494">Csak nem? Magára talál a magyar rajzfilmgyártás!</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/kultura/tevednek-a-kritikusok-akik-lektursorozatnak-latjak-szabo-magda-eletmuvet-124479">
													<img src="/data/cikk/12/4479/cikk_124479/szabo_magda100_fill_285x200.jpg" alt="Tévednek a kritikusok, akik lektűrsorozatnak látják Szabó Magda életművét">
													</a>
												</div>
																								<h2><a href="/kultura/tevednek-a-kritikusok-akik-lektursorozatnak-latjak-szabo-magda-eletmuvet-124479">Tévednek a kritikusok, akik lektűrsorozatnak látják Szabó Magda életművét</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="kultura separator"><span></span></li>
                            													<li class="publi  ">
                                <a href="/publi" >Publi</a>
							    							</li>

                            							<li class="publi separator"><span></span></li>
                            													<li class="sport with-arrow ">
                                <a href="/budapest" >Budapest</a>
							    								<div class="menu-layer sport no-cikk">
									
										
										<ul class="sub-menu">
																							<li class="pest_budai_latkep"><a href="/pest_budai_latkep" 														>Pest-budai Látkép</a></li>
																					</ul>

										
									
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="sport separator"><span></span></li>
                            													<li class="video  ">
                                <a href="/foto" >Fotó</a>
							    							</li>

                            							<li class="video separator"><span></span></li>
                            													<li class="foto  ">
                                <a href="/video" >Videó</a>
							    							</li>

                            						
	                    <li class="group-drop-down">
                            <div class="inner">
	                        <a href="#"><span>Rovatok</span><i class="fa fa-bars fa-2x"></i></a>
	                        <ul>
																	<li class="itthon"><a href="/itthon" >Itthon</a></li>
																	<li class="vilag"><a href="/vilag" >Világ</a></li>
																	<li class="uzlet"><a href="/uzlet" >Gazdaság</a></li>
																	<li class="kultura"><a href="/kultura" >Kultúra</a></li>
																	<li class="publi"><a href="/publi" >Publi</a></li>
																	<li class="sport"><a href="/budapest" >Budapest</a></li>
																	<li class="video"><a href="/foto" >Fotó</a></li>
																	<li class="foto"><a href="/video" >Videó</a></li>
									                        </ul>
                            </div>
	                    </li>
                        <li class="menu-item-rosta"><a href="/rosta">Rosta</a></li>
	                </ul>
	            </div>
	            <div class="menu-gray horizontal">
	                <ul>
	                    <li class="search">
                            <div class="inner">
                                <a href="#"><i class="fa fa-search fa-2x"></i></a>
                                <div class="search-layer">
                                    <form action="#">
                                        <gcse:searchbox-only resultsUrl="/kereses" enableAutoComplete="true"></gcse:searchbox-only>
                                        <!-- <input type="text" placeholder="Kifejezés..." /> -->
                                        <input type="submit" value="keresés" class="btn" />
                                    </form>
                                </div>
                            </div>
                        </li>
	                </ul>
	            </div>
	            <div class="menu-dark horizontal">
	                <ul>
						                            <li class="elofizetes ">
                                <a href="/elofizetes">Előfizetés</a>

                                                                <div class="drop-down-layer">
                                    <ul class="sub-menu">

                                                                                <li class="HETI-VALASZ-1">
                                            <a  href="/elofizetes_kiadvany/heti-valasz-1">Heti Válasz</a>
                                        </li>
                                                                                <li class="MERNOK-UJSAG-2">
                                            <a  href="/elofizetes_kiadvany/mernok-ujsag-2">Mérnök Újság</a>
                                        </li>
                                                                                <li class="SZAKMA-3">
                                            <a  href="/elofizetes_kiadvany/szakma-3">SZAKma</a>
                                        </li>
                                                                                <li class="MAGYAR-KONYHA-4">
                                            <a target="_blank" href="/elofizetes_kiadvany/magyar-konyha-4">Magyar Konyha</a>
                                        </li>
                                        
                                    </ul>
                                </div>
                                
                            </li>
						                            <li class="ugyfelszolgalat ">
                                <a href="/ugyfelszolgalat">Ügyfélszolgálat</a>

                                
                            </li>
						                            <li class="konyvek ">
                                <a href="/konyvek">Könyvek</a>

                                
                            </li>
						                            <li class="rendezvenyek ">
                                <a href="/rendezvenyek">Rendezvények</a>

                                                                <div class="drop-down-layer">
                                    <ul class="sub-menu">

                                                                                <li class="konferenciak">
                                            <a  href="/rendezvenyek/konferenciak">Konferenciák</a>
                                        </li>
                                                                                <li class="filmklub">
                                            <a  href="/rendezvenyek/filmklub">Filmklub</a>
                                        </li>
                                                                                <li class="esemenyek">
                                            <a  href="/rendezvenyek/esemenyek">Egyéb rendezvények</a>
                                        </li>
                                        
                                    </ul>
                                </div>
                                
                            </li>
						                            <li class="muhely ">
                                <a href="/muhely">Műhely</a>

                                
                            </li>
							                </ul>
	            </div>
	            <div class="menu-dark-drop-down">
	                <ul>
	                    <li>
	                        <a href="/"><span>Heti Válasz Kiadó</span><i class="fa fa-bars fa-2x"></i></a>
	                        <ul>
																	<li class="elofizetes"><a
											href="/elofizetes">Előfizetés</a></li>
																	<li class="ugyfelszolgalat"><a
											href="/ugyfelszolgalat">Ügyfélszolgálat</a></li>
																	<li class="konyvek"><a
											href="/konyvek">Könyvek</a></li>
																	<li class="rendezvenyek"><a
											href="/rendezvenyek">Rendezvények</a></li>
																	<li class="muhely"><a
											href="/muhely">Műhely</a></li>
									                        </ul>
	                    </li>
	                </ul>
	            </div>
	            <div class="clear-both"></div>
	        </nav>
		</div>
        <div class="clear-both"></div>
    </div>
</header><div id="nx_breadcrumb">
	<section class="content">
		<aside class="breadcrumb">
			<ul>
						<li>
							<a href="/">Főoldal</a>
						</li>
						<li>
							<i class="fa fa-angle-double-right"></i>
							<a href="/itthon">Itthon</a>
						</li>
						<li>
							<i class="fa fa-angle-double-right"></i>
							<a>Ha egy rabbi hülye, akkor nagyon hülye?</a>
						</li>
						<li class="date">2017. június 30.</li>
			</ul>
		</aside>
	</section>
</div><!-- #nx_breadcrumb --><section id="container" class="container normal"><section class="content-column"><div style="width: 100%; height: 25px; background: #ffffff;"></div><article class=" cikk-body ">

	
							<div class="head rosta">
						<div class="image szerzokep">
				<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready="0" data-src="http://valasz.hu//data/kepek/szerzok/stump_andrasSEB0375_fill_90x100.jpg" alt="">
			</div>
						<h3>
				<a>ROSTA</a>
			</h3>
		</div>
		
		<h1 itemprop="name">Ha egy rabbi hülye, akkor nagyon hülye?</h1>
		<h2></h2>

        	    <div class="toolbar">
			<a class="szerzo" href="/szerzo/ujsagiro/stumpf-andras-15" rel="author">Stumpf András</a>	        <span class="datum"> / 2017.06.30., péntek 09:45 /</span>	        				    </div>
        	
			    <div class="socials">
	        <ul>
	            <li class="facebook-li"><div class="fb-share-button" data-href="http://valasz.hu/itthon/ha-egy-rabbi-hulye-akkor-nagyon-hulye-124486" data-type="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li>
	            <li><a class="twitter" href="https://twitter.com/share?url=http://valasz.hu/itthon/ha-egy-rabbi-hulye-akkor-nagyon-hulye-124486"><i class="fa fa-twitter-square"></i></a></li>
	            <li><a href="?block=Megosztas_Megosztas&url=http://valasz.hu/itthon/ha-egy-rabbi-hulye-akkor-nagyon-hulye-124486" onclick="window.open(this.href, 'mywin','left=20,top=20,width=300,height=550,toolbar=1,resizable=0'); return false;" class="send-mail"><i class="fa fa-envelope"></i></a></li>
	            <li><a class="google-plus" href="https://plus.google.com/share?url=http://valasz.hu/itthon/ha-egy-rabbi-hulye-akkor-nagyon-hulye-124486"><i class="fa fa-google-plus-square"></i></a></li>
	        </ul>
	        <div class="clear-both"></div>
	    </div>
			       
		



	
	
    		<div class="banner left ad">
		    <div class="inner">
				<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_lead alatt_468x120, 728x90(2) / horizontal(2)-->
				<!-- HowTo: Place this code into the html page where the ad should appear. -->
				<div id='bmone2n-22081.2.2.2'>
				<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/2/2/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/2/2/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
				</div>
				<span style="float: right;margin-right: 10px;">Hirdetés</span>
		    </div>
		</div>
        
    <div class="szoveg">

		<p>„Nagymamám mindig azt mondta, hogy ha egy zsidó hülye, akkor nagyon hülye. Azon tűnödöm, vajon rabbikra is értette-e.”</p><p>Eörsi Mátyás nem csak úgy ukmukfukk <a href="https://www.facebook.com/eorsimatyi/posts/10210915132768900?pnref=story" target="_blank">kezdett tűnődni</a> a kínzó kérdésen, nagyon is aktuális ügyre reagált ezzel az egykori SZDSZ-es és DK-s politikus: a New York-i magyar konzulátus tegnap hozta nyilvánosságra a <a href="http://consulate.newyork.gov.hu/download/5/f7/d1000/mell%C3%A9klet.pdf" target="_blank">levelet</a>, amelyet tizenegy New York-i rabbi írt alá, s amelyben kiállnak Orbán Viktor mellett. Az ortodox rabbik közleményben ítélik el „az Orbán Viktor miniszterelnök elleni uszítást”. Az uszítás az, amikor azzal vádolják a kormányfőt, hogy olyan személyeket tűr el és méltat, akik kapcsolatban voltak a náci rezsimmel. (Orbán nemrégiben <a href="http://valasz.hu/itthon/orban-horthyrol-ez-darazsfeszek-brutalis-vita-jon-124331" target="_blank">kivételes államférfiúnak nevezte</a> Horthy Miklóst, amit elítélt a Mazsihisz, Köves Slomó, a Zsidó Világkongresszust elnöklő Ronald S. Lauder, és még Yossi Amrani Budapestre akkreditált izraeli nagykövet is meglepetésének adott hangot.)</p><p>A New York-i rabbik levele mindenesetre őszintének és hitelesnek tűnik. „Victor Orben”. Így írják közleményükben a magyar miniszterelnök nevét, ami aligha fordult volna elő, ha a magyar konzulátus írja a levelet és csupán aláírást gyűjt hozzá a rabbik között.</p><p>A rabbik egyébként azért szeretik a magyar miniszterelnököt, mert – ahogy írják – mindent megtett a zsidó temetők ügyében, és minden más ügyben is segítette az ortodox zsidókat, kormányával egyetemben.</p><p>Az ortodox rabbik nyilatkozata 27-i keltezésű, tehát keddi, úgyhogy Orbán még nem tudhatott róla, amikor ugyanazon a napon a Bálnában előrehozott évértékelőn zárta le a nemzeti konzultációs kampányt. Így beszélt akkor:</p><p>„Mindannyian tudjuk, hogy a magyarországi zsidó polgártársaink közössége a kormány védelme alatt áll, s amíg mi felelünk az ország közállapotaiért, erre a védelemre ők mindig számíthatnak is. S bár ezt az ingoványos terepet jó minél hamarabb elhagyni, annyit azért jegyezzünk meg, hogy akik antiszemitizmussal támadnak bennünket, a migránsokkal valójában tízezres kontingensekben szállítják be az antiszemitizmust Európába. Migránspolitikánk tehát az európai zsidó közösségek érdekét is szolgálja, és ez akkor is így van, ha ők nem állnak ki nyíltan az elemi érdekeik mellett, és szótlanul tűrik, hogy az őket is védelmező magyarokkal szemben méltánytalan támadások történjenek.”</p><p>A New York-i ortodox zsidó közösségre tehát biztosan nem igaz, hogy szótlanul tűri, sőt, még a magyarra sem: Köves Slomóék például egyáltalán nem álltak be a migránssimis vonalba. Nem azért, mert hülyék lennének, hanem pont azért, mert nem. Mert Londonban nem a barnaszószevő, sörivő angolok miatt rossz zsidónak lenni, ahogy Párizsban sem a csigaevő franciák tartják rettegésben a zsidó közösségeket annyira, hogy azok Iraelbe veszik inkább az irányt (tessék megnézni a BBC vonatkozó <a href="http://www.bbc.com/news/blogs-trending-31491723" target="_blank">riportját</a>). Berlinben sem a lenszőke Fritzek kergetik meg a rabbit a nyílt utcán.</p><p>Ebben tehát igaza van Orbánnak: minél nagyobb muszlim közösséget engedsz be valahova, annál kellemetlenebb lesz ott zsidónak lenni. Ennek belátása az elmúlt évek példái alapján nem nehéz, de csupán a józan ész is hozzásegíthet minket.</p><p>Amiben meg nincs igaza Orbánnak, noha hibás érvelésében éppen a józan észre hivatkozik: Horthy Miklós kivételes államférfisége. „Hogy az elvesztett világháború, a vörös terror 133 napja és a trianoni diktátum roppant súlya alatt mégsem temetett maga alá minket a történelem, nos, ezt néhány kivételes államférfiúnak köszönhetjük. Horthy Miklós kormányzónak, Bethlen István miniszterelnöknek és Klebelsberg Kunó miniszternek. Kormányzó nélkül nincs miniszterelnök, miniszterelnök nélkül nincs miniszter.”</p><p>A miniszterelnök azóta sem hátrált ki a mondat mögül, sőt, Brüsszelben azt is elmondta, hogy nevetségesnek találja azt a gondolkodást, amely szerint a kultuszminiszter „jó fiú, a miniszterelnök jó fiú”, aki meg őket kinevezi – a kormányzó –, annak nincsenek ebben érdemei. „Ez egészen egyszerűen ellentétes a józan ésszel” – fogalmazott Orbán Viktor.</p><p>Nos. Használjuk akkor az orbáni logikát! Íme: Baky László, Imrédy és Gömbös nincs Horthy nélkül. Ha tehát Klebelsberg kitűnő munkájáért Horthynak jár a babér, merthogy nélküle nem lett volna a posztján, akkor e logika alapján Baky, Imrédy és Gömbös működéséért is Horthynak jár a szégyen.</p><p>Ami nem jelenti, hogy Horthy a Sátán. Sem azt, hogy náci. Annyit viszont igen, hogy cseppet sem „kivételes államférfiú”.</p><p>Csupán a józan ész alapján.</p>
    </div>

    <div class="clear-both"></div>

	

	    <div class="socials footer">
        <ul>
            <li class="facebook-li"><div class="fb-share-button" data-href="http://valasz.hu/itthon/ha-egy-rabbi-hulye-akkor-nagyon-hulye-124486" data-type="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li>
            <li><a class="twitter" href="https://twitter.com/share?url=http://valasz.hu/itthon/ha-egy-rabbi-hulye-akkor-nagyon-hulye-124486"><i class="fa fa-twitter-square"></i><span></span></a></li>
            <li><a href="?block=Megosztas_Megosztas&url=http://valasz.hu/itthon/ha-egy-rabbi-hulye-akkor-nagyon-hulye-124486" onclick="window.open(this.href, 'mywin','left=20,top=20,width=300,height=550,toolbar=1,resizable=0'); return false;" class="send-mail"><i class="fa fa-envelope"></i></a></li>
	        <li><a class="google-plus" href="https://plus.google.com/share?url=http://valasz.hu/itthon/ha-egy-rabbi-hulye-akkor-nagyon-hulye-124486"><i class="fa fa-google-plus-square"></i></a></li>
        </ul>
        <div class="clear-both"></div>
    </div>
    

	<iframe src="http://valasz.hu//ctntw.html" frameborder="0" scrolling="no" style="border:0;width: 97%;margin-left: 23px;"></iframe> 

	
	<div class="article-merokod"></div>
</article><section class="rosta cikk lista ">


    <div class="head">
        <h3>
            <span></span>
			<a href="/rosta">Rosta</a>        </h3>
        <div class="szerzo">
						<div class="photo">
				<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/kepek/szerzok/stump_andrasSEB0375_fill_170x170.jpg" alt="Stumpf András">
			</div>			
						<p class="off-text"><span>Találkozunk 2016-ban!</span></p>
            <div class="text">
                <span class="on-air"></span>
                <span class="off-air"></span>
                <a  class="szerzo-nev"><span>Stumpf András</span></a>
            </div>
            <div class="clear-both"></div>
        </div>
        <div class="clear-both"></div>
    </div>

    <div class="cont">

		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/kultura/egyetlen-lemezt-terveztek-tiz-ev-lett-belole-eddig-124488" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/4488/cikk_124488/BudapestBar_fill_433x304.jpg" alt="Egyetlen lemezt terveztek, tíz év lett belőle – eddig" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/kultura/egyetlen-lemezt-terveztek-tiz-ev-lett-belole-eddig-124488" itemprop="name">Egyetlen lemezt terveztek, tíz év lett belőle – eddig</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">A zenei palettán alig szerepelt hasonló atmoszférát képviselő zenekar, a múltat idéző kávéházi stílus és a régi dalok, feldolgozások elkapták az énekesek és a hallgatóság szívét.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">V. Nagy Viktória</a>					<span class="datum" datetime="2017.06.30., péntek 16:00" itemprop="datePublished">| 2017.06.30., péntek 16:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/kultura/miskolcon-jart-a-satan-124490" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/4490/cikk_124490/mester-es-margarita-gyongyosi_fill_433x304.jpg" alt="Miskolcon járt a Sátán" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/kultura/miskolcon-jart-a-satan-124490" itemprop="name">Miskolcon járt a Sátán</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Több száz szemtanúja van a múlt szombaton történteknek. </p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Stumpf András</a>					<span class="datum" datetime="2017.06.30., péntek 15:00" itemprop="datePublished">| 2017.06.30., péntek 15:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/vilag/merkel-ellene-szavazott-de-mar-nemetorszagban-is-hazasodhatnak-a-homoszexualisok-124493" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/11/1248/cikk_111248/meleg_hazassag_fill_433x304.jpg" alt="Merkel ellene szavazott, de már Németországban is házasodhatnak a homoszexuálisok" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/vilag/merkel-ellene-szavazott-de-mar-nemetorszagban-is-hazasodhatnak-a-homoszexualisok-124493" itemprop="name">Merkel ellene szavazott, de már Németországban is házasodhatnak a homoszexuálisok</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Már Németországban is köthetnek házasságot az azonos nemű párok, miután a Bundestag péntek reggel megszavazta az erről szóló törvényjavaslatot. Werner Patzelt német politikatudós szerint populistán közelítettek a témához, pedig lehetne máshogy is.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Stumpf András</a>					<span class="datum" datetime="2017.06.30., péntek 13:01" itemprop="datePublished">| 2017.06.30., péntek 13:01</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/bocsanatot-kertek-az-oroszok-a-metroik-miatt-124491" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/3021/cikk_123021/3-as_metro_feluj7_fill_433x304.jpg" alt="Bocsánatot kértek az oroszok a metróik miatt" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/bocsanatot-kertek-az-oroszok-a-metroik-miatt-124491" itemprop="name">Bocsánatot kértek az oroszok a metróik miatt</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">A bocsánatkérés pedig derék dolog. Egy gondolat mégsem hagy nyugodni. </p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Stumpf András</a>					<span class="datum" datetime="2017.06.30., péntek 12:30" itemprop="datePublished">| 2017.06.30., péntek 12:30</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" last" itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/vegre-megerkezett-a-kormany-vakacios-ajandeka-124489" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/4489/cikk_124489/plakat_propaganda_fill_433x304.jpg" alt="Végre! Megérkezett a kormány vakációs ajándéka!" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/vegre-megerkezett-a-kormany-vakacios-ajandeka-124489" itemprop="name">Végre! Megérkezett a kormány vakációs ajándéka!</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Alig vártuk, de nem vártunk hiába - remeknek ígérkezik az új kampány.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Dévényi István</a>					<span class="datum" datetime="2017.06.30., péntek 11:30" itemprop="datePublished">| 2017.06.30., péntek 11:30</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		
		
    </div>

</section></section><section class="right-column"><div id="ad_59565c353b4b8" class="banner right ad " data-banner='WyIiLCIiLHsia3JlYXRpdl9pZCI6IjczOSIsImNvbnRlbnQiOiI8YSBocmVmPVwiaHR0cDpcL1wvdmFsYXN6Lmh1XC9yZWRpcmVjdC5waHA/aWQ9MjY2MVwiIHRhcmdldD1cIl9ibGFua1wiPjxpbWcgc3JjPVwiXC9kYXRhXC9zZXJ2ZXJfZmFqbG9rXC9rcmVhdGl2XC9rcmVhdGl2X2ZpbGVUb1VwbG9hZF83MzkucG5nXCIgYm9yZGVyPVwiMFwiPjxcL2E+Iiwid2lkdGgiOiIzMDAiLCJoZWlnaHQiOiIyNTAiLCJyYW5nZU1pbiI6Ijg3MSIsInJhbmdlTWF4IjoiIn1d'>
    <div class="inner">
    	 <span>Hirdetés</span>
    </div>
</div><div class="banner right ad ">
    			<div class="inner">
    				<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_bb1_300x250_300x600(4) / billboard(1)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.4.1'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/4/1/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/4/1/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
    	 			<span>Hirdetés</span>
    			</div>
			</div><section class="most-a-cimlapon lista">

		    <div class="head">
	        <h3>
	            <span></span>
				<a>Most a címlapon</a>	        </h3>
	    </div>
	
    <div class="cont">

		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/kultura/csak-nem-magara-talal-a-magyar-rajzfilmgyartas-124494" itemprop="name">Csak nem? Magára talál a magyar rajzfilmgyártás!</a></h2>

							<p class="lead" itemprop="description">A múlt heti Kecskeméti Animációs Filmfesztiválon az idősek aranynemzedéke találkozott a fiatalokkal, utóbbiak előretörését akár újabb Oscar-díj is bizonyíthatja. A siker szagát az állam is megérezte: évtizedek óta először támogatja újra a műfajt. Részletek a friss Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/uzlet/kozeleg-az-igazsag-pillanata-az-opelnel-124484" itemprop="name">Közeleg az igazság pillanata az Opelnél</a></h2>

							<p class="lead" itemprop="description">Letette a nagyesküt az Opel nyugat-európai munkahelyeinek megőrzésére a vevő Peugeot–Citroën-csoport, de ha valóban nyereségessé akarja tenni a német autómárkát 2020-ra, akkor Közép-Európában érdemes bővítenie. Ebből a szentgotthárdi motorgyár is profitálhat. Részletes háttér a friss Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/kultura/tevednek-a-kritikusok-akik-lektursorozatnak-latjak-szabo-magda-eletmuvet-124479" itemprop="name">Tévednek a kritikusok, akik lektűrsorozatnak látják Szabó Magda életművét</a></h2>

							<p class="lead" itemprop="description">Annyi titkom maradt… címmel nyílt kiállítás a Petőfi Irodalmi Múzeumban a száz éve született Szabó Magdáról. Vajon tíz évvel az író halála után egymásra talál-e a széles olvasóközönség és az irodalomtörténet-írás? Cikkünk a friss Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/itthon/fordulat-lombikbebiboom-jon-magyarorszagon-124471" itemprop="name">Fordulat: lombikbébiboom jön Magyarországon!</a></h2>

							<p class="lead" itemprop="description">A legtermékenyebb európai nemzetek csúcsra járatják lombikbébiközpontjaikat, nálunk több hónapos várólistára kényszerülnek a párok. Magyarországon is jön a lombikbébiboom? Részletek a friss Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/kultura/tora-magyar-124455" itemprop="name">Tóra, magyar!</a></h2>

							<p class="lead" itemprop="description">A hamarosan rajtoló Kékszalagra hajók keresik legénységüket, a Balatonon pedig ötödannyi hajó sincs, mint a Boden-tavon. Összeállításunkban azt próbáltuk körüljárni, kinek és hogyan lehetséges belevágnia ebbe a sportba.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/vilag/igy-alakulhat-at-az-europai-unio-124470" itemprop="name">Így alakulhat át az Európai Unió</a></h2>

							<p class="lead" itemprop="description">A múlt heti uniós csúcson kiderült, hogy nagy változások előtt áll az EU: a francia–német tandem szándékai szerint a megerősített eurózóna lesz a közösség új gravitációs központja. Aki kimarad, lemarad? Részletes háttér a friss Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/kultura/iii-bela-elevenedik-meg-a-szekesfehervari-koronazasi-szertartasjatekon-124469" itemprop="name">III. Béla elevenedik meg a székesfehérvári Koronázási Szertartásjátékon</a></h2>

							<p class="lead" itemprop="description">III. Béla uralkodása elevenedik meg az ötödik, jubileumi Koronázási Szertartásjátékon, Székesfehérváron augusztus 18-19-én – jelentették be az alkotók és a szervezők Budapesten.</p>
			            <div class="article-merokod"></div>

        </article>
		
    </div>

</section><div id="ad_59565c353e652" class="banner right ad " data-banner='WyIiLCIiLHsia3JlYXRpdl9pZCI6IjczMiIsImNvbnRlbnQiOiI8YSBocmVmPVwiaHR0cDpcL1wvdmFsYXN6Lmh1XC9yZWRpcmVjdC5waHA/aWQ9MjYzNlwiIHRhcmdldD1cIl9ibGFua1wiPjxpbWcgc3JjPVwiXC9kYXRhXC9zZXJ2ZXJfZmFqbG9rXC9rcmVhdGl2XC9rcmVhdGl2X2ZpbGVUb1VwbG9hZF83MzIuZ2lmXCIgYm9yZGVyPVwiMFwiPjxcL2E+Iiwid2lkdGgiOiIzMDAiLCJoZWlnaHQiOiIyNTAiLCJyYW5nZU1pbiI6Ijg3MSIsInJhbmdlTWF4IjoiIn1d'>
    <div class="inner">
    	 <span>Hirdetés</span>
    </div>
</div><section class="publi sidebar lista">

		    <div class="head">
	        <h3>
	            <span></span>
				<a>Publi</a>	        </h3>
	    </div>
	
    <div class="cont set-height">

                                <article itemscope itemtype="http://schema.org/Article" class=" last">

			            <div class="image" itemprop="associatedMedia">
                <a href="/publi/kina-uj-eurazsiat-akar-a-nyugattal-vivott-bokszmeccs-szintere-magyarorszag-is-124250" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/kepek/publicista/SalatGergely_GS_170_fill_170x170.jpg" alt="" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
                    <span class="nev" itemprop="name">Salát Gergely</span>					                </p>
                <h2><a href="/publi/kina-uj-eurazsiat-akar-a-nyugattal-vivott-bokszmeccs-szintere-magyarorszag-is-124250" itemprop="name">Kína új Eurázsiát akar – a Nyugattal vívott bokszmeccs színtere Magyarország is</a></h2>

				            </div>
            <div class="article-merokod"></div>
       </article>
		
        <div class="clear-both"></div>
    </div>

</section><div id="ad_59565c353f515" class="banner right ad " data-banner='WyIiLCIiLHsia3JlYXRpdl9pZCI6IjQ4NiIsImNvbnRlbnQiOiI8c2NyaXB0IGFzeW5jIHNyYz1cIlwvXC9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbVwvcGFnZWFkXC9qc1wvYWRzYnlnb29nbGUuanNcIj48XC9zY3JpcHQ+XG48IS0tIEhWIDMwMHgyNTAgcm92YXQgLS0+XG48aW5zIGNsYXNzPVwiYWRzYnlnb29nbGVcIlxuICAgICBzdHlsZT1cImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjMwMHB4O2hlaWdodDoyNTBweFwiXG4gICAgIGRhdGEtYWQtY2xpZW50PVwiY2EtcHViLTEzNTY3OTEwNzYxNjE1MzFcIlxuICAgICBkYXRhLWFkLXNsb3Q9XCI4OTE2OTcyMDAzXCI+PFwvaW5zPlxuPHNjcmlwdD5cbihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7XG48XC9zY3JpcHQ+Iiwid2lkdGgiOiIzMDAiLCJoZWlnaHQiOiIyNTAiLCJyYW5nZU1pbiI6Ijg3MSIsInJhbmdlTWF4IjoiIn1d'>
    <div class="inner">
    	 <span>Hirdetés</span>
    </div>
</div><div class="banner right ad ">
    			<div class="inner">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_bb2_300x250_300x600(6) / billboard(1)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.6.1'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/6/1/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/6/1/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
					<span>Hirdetés</span>
    			</div>
			</div><div class="float-helper"><aside class="hirlevel-doboz">

    <div class="head">
        <h3>
            <span></span>
            <a href="javascript:void(0);">Hírlevél</a>
        </h3>
    </div>

    <div class="cont">
    	<div class="feliratkozas">
    		<div class="error">A megadott e-mailcím hibás!</div>
        	<input type="text" class="hirlevel_feliratkozas_email" placeholder="E-mail cím" />
        	<a href="javascript:void(0);" class="button hirlevel_feliratkozas_button">Feliratkozás</a>
        </div>        
        <div class="valasz"></div>
    </div>

</aside><aside class="facebook-doboz">
    <div class="fb-like-box" data-href="https://www.facebook.com/HetiValasz" data-width="300" data-height="271" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>
</aside></div></section><div class="clear-both"></div></section><footer>

    <div class="socials">
        <a class="facebook" href="http://www.facebook.com/HetiValasz"><i class="fa fa-facebook-square fa-lg"></i></a>
        <a class="google-plus" href="https://plus.google.com/u/2/b/104819768779065634464/104819768779065634464/about"><i class="fa fa-google-plus-square fa-lg"></i></a>
        <a class="rss" href="http://valasz.hu/rss"><i class="fa fa-rss fa-lg"></i></a>
    </div>

    <nav>
        <ul class="left">
            <li><a href="http://valasz.hu/mediaajanlat_cikkek" rel="nofollow"><i class="fa fa-plus-circle"></i>Médiaajánlat</a></li>
            <li><a href="http://valasz.hu/ugyfelszolgalat" rel="nofollow"><i class="fa fa-plus-circle"></i>Kapcsolat</a></li>
        </ul>
        <ul class="right">
            <li><a href="http://valasz.hu/adatvedelem" rel="nofollow"><i class="fa fa-plus-circle"></i>Adatvédelem</a></li>
            <li><a href="http://valasz.hu/impresszum"><i class="fa fa-plus-circle"></i>Impresszum</a></li>
        </ul>
        <div class="clear-both"></div>
    </nav>

    <div class="logo">
        <a href="http://valasz.hu/">
            <img class="logo-img" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
            <img class="logo-text" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
            <img class="logo-mini" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
        </a>
    </div>

    <div class="clear-both"></div>
</footer></section> <!-- inner -->
</section> <!-- wrapper --><div class="bottom-white-line">&nbsp;</div>

    <div class="footer-bottom">
        <span class="logo-hirkereso"></span>
        <span class="logo-uj-magyarorszag"></span>
        <span class="logo-eu"></span>
        <span class="text"><b>A Heti Válasz Kiadó Kft.</b> integrált vállalatirányítási rendszerének <br>
                           kialakítása az Európai Unió részbeni támogatásával valósult meg.</span>
    </div>
    
	<aside class="galeria-popup disabled"></aside>

    
	<!-- fb like button -->
    <div id="fb-root"></div>
	<script type="text/javascript">
				(function(d, s, id) {
				            var js, fjs = d.getElementsByTagName(s)[0];
				            if (d.getElementById(id)) return;
				            js = d.createElement(s); js.id = id;
				            js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
				            fjs.parentNode.insertBefore(js, fjs);
				        }(document, 'script', 'facebook-jssdk'));
			</script>

	<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/jquery-1.11.0.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/ready.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/header.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/facebook_doboz.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/foto_video_doboz.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/foto_galeria.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/plugins/jquery.bxslider/jquery.bxslider.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/misc/flowplayer/flowplayer-3.1.3.min.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/banner.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/image-loader.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/fluidvids.js"></script>

<script type="text/javascript" src="http://static.valasz.hu/data/modules/js/Header/Frontend/header.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/data/modules/js/Hirlevel/Subscribe/feliratkozas_doboz.js"></script>

			<script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=2&type_id[]=2&id[]=124486&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=2&type_id[]=2&id[]=124486&v=521496" width="1" height="1" style="display: none;" />
		</noscript>

	<!-- (C)2000-2014 Gemius SA - gemiusAudience / hetivalasz.hu / valasz.hu Itthon -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bPpKf8siDzgwS3jdQdGpZuVDnJ6pY6P3nu9qdnXR0Sf.a7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>	
	
		<!-- iBILLBOARD Ad Server one2many code -->
		<!-- HowTo: All the ad codes must be above this code! -->
		<!-- HowTo: It is good idea to place this code just below the last ad code. -->
		<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
		<script type='text/javascript'>/* <![CDATA[ */
		bmone2n.addPosition('22081.2.5.2','');
		bmone2n.addPosition('22081.2.4.1','');
		bmone2n.addPosition('22081.2.6.1','');
		bmone2n.addPosition('22081.2.2.2','');
		bmone2n.getAd('go.cz.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
		/* ]]> */</script>
		<div id='bmone2t-22081.2.5.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.5.2'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.4.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.4.1'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.6.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.6.1'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.2.2'); /* ]]> */</script></div>
		<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

		

	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-3973728-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script');
	    ga.src = 'http://www.google-analytics.com/ga.js';
	    ga.setAttribute('async', 'true');
	    document.documentElement.firstChild.appendChild(ga);
	  })();

	</script>	
</body>
</html>