﻿<!DOCTYPE html>
<html lang="hu">
<head>
	<title>Prőhle Gergely: Lovas Istv&aacute;n hal&aacute;l&aacute;ra | V&aacute;lasz.hu</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Prőhle Gergely: Lovas Istv&aacute;n hal&aacute;l&aacute;ra | V&aacute;lasz.hu" >
<meta name="description" content="" >
<meta name="keywords" content="" >
<meta name="og:site_name" content="V&aacute;lasz" >
<meta name="og:title" content="Prőhle Gergely: Lovas Istv&aacute;n hal&aacute;l&aacute;ra" >
<meta name="og:description" content="&bdquo;A kem&eacute;ny fi&uacute;k szem&eacute;ben nyilv&aacute;n a v&eacute;gső l&uacute;zers&eacute;g, hogy most m&eacute;gis le&iacute;rom: megrend&iacute;t Lovas hal&aacute;la.&rdquo; Prőhle Gergely &iacute;r&aacute;sa a legfrissebb &ndash; jelenleg csak digit&aacute;lis form&aacute;ban el&eacute;rhető &ndash; Heti V&aacute;laszban olvashat&oacute;." >
<meta name="og:type" content="article" >
<meta name="og:url" content="http://valasz.hu/itthon/prohle-gergely-lovas-istvan-halalara-128901" >
<meta name="og:image" content="http://valasz.hu/data/cikk/12/8901/cikk_128901/lovas_prohle850f.jpg" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:url" content="http://valasz.hu/itthon/prohle-gergely-lovas-istvan-halalara-128901" >
<meta name="twitter:title" content="Prőhle Gergely: Lovas Istv&amp;aacute;n hal&amp;aacute;l&amp;aacute;ra" >
<meta name="twitter:description" content="" >
<meta name="twitter:image" content="http://valasz.hu/data/cikk/12/8901/cikk_128901/lovas_prohle850_fill_300x300.jpg?key=c2a7117f8678c44ee7853dbbb4313001" >
<link rel="publisher" href="https://plus.google.com/u/0/104819768779065634464/about" >

    <meta charset="UTF-8">
    <meta http-equiv=​"X-UA-Compatible" content=​"IE=edge">
    <meta name="viewport" content="width=device-width">

	
	<link rel="shortcut icon" type="image/png" href="http://static.valasz.hu//favicon.png" />
    <link type="text/css" rel="stylesheet" href="/static/frontend/css/font-awesome.css"/>
    <link type="text/css" rel="stylesheet" href="/static/frontend/css/fonts.css"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/jquery-ui-1.10.3.custom.css"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/frame.css?v=1528960804"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/frame_kiado.css?v=1528960804"/>
	<!--[if IE 8]><script type="text/javascript" src="http://static.valasz.hu//static/frontend/js/ie8.js"></script>
<![endif]-->
	    <!--[if IE 8]><link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/ie8.css"/><![endif]-->
			    <!--[if lt IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	<link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/foto_galeria.css?v=1528960804"/>

    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/breadcrumb.css?v=1528960804"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/header.css?v=1528960804"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/footer.css?v=1528960804"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/banner.css?v=1528960804"/>
    <link type="text/css" rel="stylesheet" media="print" href="http://static.valasz.hu/static/frontend/css/print.css?v=1528960804">
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/cookie.css?v=1528960804"/>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Elfogadom","learnMore":"További információ","link":"http://adaptivemedia.hu/cookie-k-hasznalata/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->

    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1135873176425209');
    fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=1135873176425209&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

<link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Fogkefe/Frontend/vizszintes_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/cikk_torzs.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/cikk_lista_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Kepgaleria/Frontend/foto_video_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/rosta_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Fogkefe/Frontend/fuggoleges_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/most_a_cimlapon_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/publi_sidebar_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Hirlevel/Subscribe/feliratkozas_doboz.css?v=1457524749" />
</head>
<body  itemscope itemtype="http://schema.org/Article"><div class="banner top ad ">
    			<div class="inner" style="margin: 0 auto;">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_728x90_970x250(5) / horizontal(2)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.5.2'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/5/2/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/5/2/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
				</div>
			</div><section id="wrapper" class="wrapper">
	<section class="inner"><header class="normal trans-out">

    <div class="sticky-margin">
        <div class="logo" itemscope itemtype="http://schema.org/Organization">
            <a href="/" itemprop="url" href="http://www.example.com/">
                <img class="logo-normal logo-state logo-state-1" src="http://static.valasz.hu/static/frontend/images/valaszlogo.png" alt="Heti Válasz" />
                <img class="logo-sticky logo-state logo-state-2" itemprop="logo" src="http://static.valasz.hu/static/frontend/images/valaszlogo_sticky.png" alt="Heti Válasz" />
            </a>
        </div>

        <div class="only-print">
            <img src="data:image/png;base64,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" alt="valasz.hu/itthon/tiltsuk-be-az-abortuszt-levelet-kuldtek-a-peticiosok-128879"/>
            <p>http://valasz.hu/itthon/tiltsuk-be-az-abortuszt-levelet-kuldtek-a-peticiosok-128879</p>
        </div>

        <div class="right">

			            <div class="hot-topic trans-out">
                <ul>
					                    	<li><a href="http://valasz.hu/kultura/a-magyar-idokben-kirobbant-vitarol-128836">A Magyar Időkben kirobbant vitáról</a></li>
													<li><i class="fa fa-angle-double-right"></i></li>
											                    	<li><a href="http://valasz.hu/itthon/nincs-tobb-titok-bo-negyedmilliardot-kaszaltak-a-feneketlen-tavi-ingatlanmutyin-128822">Feneketlen-tavi ingatlanmutyi</a></li>
													<li><i class="fa fa-angle-double-right"></i></li>
											                    	<li><a href="http://valasz.hu/itthon/korszakzaras-a-heti-valasznal-128815">Borókai Gábor közleménye a Heti Válaszról</a></li>
											                </ul>
            </div>
			
            <div class="clear-both"></div>
            
            <div class="sticky-menu-dark-drop-down trans-out">
                <ul>
                    <li class="drop-down-list">
                    	<a href="#"><i class="fa fa-bars fa-2x"></i></a>
                    	<div class="drop-down-container">
	                        <ul class="vertical disabled">
									                           		<li class="itthon with-arrow selected"><a href="/itthon" >Itthon</a></li>
									                           		<li class="vilag with-arrow "><a href="/vilag" >Világ</a></li>
									                           		<li class="uzlet with-arrow "><a href="/uzlet" >Gazdaság</a></li>
									                           		<li class="kultura with-arrow "><a href="/kultura" >Kultúra</a></li>
									                           		<li class="publi  "><a href="/publi" >Publi</a></li>
									                           		<li class="sport with-arrow "><a href="/budapest" >Budapest</a></li>
									                           		<li class="video  "><a href="/foto" >Fotó</a></li>
									                           		<li class="foto  "><a href="/video" >Videó</a></li>
											                    <li class="menu-item-rosta"><a href="/rosta">Rosta</a></li>
																	<li class="">
										<a href="/elofizetes" >Előfizetés</a>
									</li>
																	<li class="">
										<a href="/ugyfelszolgalat" >Ügyfélszolgálat</a>
									</li>
																	<li class="">
										<a href="/konyvek" >Könyvek</a>
									</li>
																	<li class="">
										<a href="/rendezvenyek" >Rendezvények</a>
									</li>
																	<li class="">
										<a href="/muhely" >Műhely</a>
									</li>
									                        </ul>
                        </div>
                    </li>
                    <li class="select-list">
                        <select class="vertical">
															<option value="itthon">Itthon</option>
															<option value="vilag">Világ</option>
															<option value="uzlet">Gazdaság</option>
															<option value="kultura">Kultúra</option>
															<option value="publi">Publi</option>
															<option value="budapest">Budapest</option>
															<option value="foto">Fotó</option>
															<option value="video">Videó</option>
									                    <option value="rosta">Rosta</option>

		                    <option value="language">Eng</option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
							                        </select>
	               	</li>
                </ul>
            </div>

            <div class="weather trans-out">
            	<a href="http://koponyeg.hu/t/Budapest" target="_blank">
	            	<div class="weather-container">
		                <div class="temp">
		                    <span class="min">17°C</span>
		                    <span class="max">21°C</span>
		                </div>
		                <div class="icon">
		                    <span style="background-image: url(/static/frontend/images/weather_icons/weather_icons_25x25px_70grey-02.png);"></span>
		                </div>
	                </div>
                </a>
            </div>
        </div>
            
       	<div class="clear-both"></div>

       	<div class="nav-container">
	        <nav class="trans-out">
	            <div class="menu-white horizontal">
	                <ul class="change-separator">
													<li class="itthon with-arrow active">
                                <a href="/itthon" >Itthon</a>
							    								<div class="menu-layer itthon ">
																			<ul class="sub-menu">
																							<li class="reflektor"><a href="/reflektor" 														>Reflektor</a></li>
																							<li class="csalad"><a href="/csalad" 														>Család</a></li>
																							<li class="eletmod"><a href="/eletmod" 														>Életmód</a></li>
																							<li class="felsooktatasi_rangsor"><a href="/felsooktatasi_rangsor" 														>Felsőoktatási rangsor</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/itthon/prohle-gergely-lovas-istvan-halalara-128901">
													<img src="/data/cikk/12/8901/cikk_128901/lovas_prohle850f_fill_285x200.jpg?key=532a4c8149b0972b350b8fa37232115e" alt="Prőhle Gergely: Lovas István halálára">
													</a>
												</div>
																								<h2><a href="/itthon/prohle-gergely-lovas-istvan-halalara-128901">Prőhle Gergely: Lovas István halálára</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/itthon/breaking-solyom-laszlo-publicisztikaban-all-ki-a-heti-valasz-mellett-128885">
													<img src="/data/cikk/12/8885/cikk_128885/Solyom_Laszlo_r_HV_fill_285x200.jpg" alt="Breaking: Sólyom László publicisztikában áll ki a Heti Válasz mellett">
													</a>
												</div>
																								<h2><a href="/itthon/breaking-solyom-laszlo-publicisztikaban-all-ki-a-heti-valasz-mellett-128885">Breaking: Sólyom László publicisztikában áll ki a Heti Válasz mellett</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="itthon separator"><span></span></li>
                            													<li class="vilag with-arrow ">
                                <a href="/vilag" >Világ</a>
							    								<div class="menu-layer vilag ">
																			<ul class="sub-menu">
																							<li class="amerika_visszainteget"><a href="/amerika_visszainteget" 														>Amerika visszainteget</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/vilag/jo-e-hogy-a-focivalogatottak-tele-vannak-bevandorlokkal-128898">
													<img src="/data/cikk/12/8898/cikk_128898/cimlap20180614_850_fill_285x200.jpg" alt="Jó-e, hogy a fociválogatottak tele vannak bevándorlókkal?">
													</a>
												</div>
																								<h2><a href="/vilag/jo-e-hogy-a-focivalogatottak-tele-vannak-bevandorlokkal-128898">Jó-e, hogy a fociválogatottak tele vannak bevándorlókkal?</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/vilag/trump-es-kim-dzsong-un-akarmi-lesz-a-kozos-dokumentumban-ez-mar-tortenelem-128872">
													<img src="/data/cikk/12/8872/cikk_128872/K__AP20180612061_fill_285x200.jpg" alt="Trump és Kim Dzsong Un: akármi lesz a közös dokumentumban, ez már történelem">
													</a>
												</div>
																								<h2><a href="/vilag/trump-es-kim-dzsong-un-akarmi-lesz-a-kozos-dokumentumban-ez-mar-tortenelem-128872">Trump és Kim Dzsong Un: akármi lesz a közös dokumentumban, ez már történelem</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="vilag separator"><span></span></li>
                            													<li class="uzlet with-arrow ">
                                <a href="/uzlet" >Gazdaság</a>
							    								<div class="menu-layer uzlet ">
																			<ul class="sub-menu">
																							<li class="energia"><a href="/energia" 														>Energia</a></li>
																							<li class="europaimerce"><a href="/europaimerce" 														>Európai mérce</a></li>
																							<li class="gazdasagimozaik"><a href="/gazdasagimozaik" 														>Gazdasági mozaik</a></li>
																							<li class="magyarokapiacon"><a href="/magyarokapiacon" 														>Magyarok a piacon</a></li>
																							<li class="techvilag"><a href="/techvilag" 														>Techvilág</a></li>
																							<li class="pr"><a href="/pr" 														>PR</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/uzlet/tenyleg-a-homokhiany-miatt-dragulnak-a-magyar-epitkezesek-128628">
													<img src="/data/cikk/12/8628/cikk_128628/homok_fill_285x200.jpg" alt="Tényleg a homokhiány miatt drágulnak a magyar építkezések?">
													</a>
												</div>
																								<h2><a href="/uzlet/tenyleg-a-homokhiany-miatt-dragulnak-a-magyar-epitkezesek-128628">Tényleg a homokhiány miatt drágulnak a magyar építkezések?</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/uzlet/akiket-az-allam-jol-kimentett-128574">
													<img src="/data/cikk/10/1302/cikk_101302/devizahitel_fill_285x200.jpg" alt="Akiket az állam jól kimentett">
													</a>
												</div>
																								<h2><a href="/uzlet/akiket-az-allam-jol-kimentett-128574">Akiket az állam jól kimentett</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="uzlet separator"><span></span></li>
                            													<li class="kultura with-arrow ">
                                <a href="/kultura" >Kultúra</a>
							    								<div class="menu-layer kultura ">
																			<ul class="sub-menu">
																							<li class="kult_tura"><a href="/kult_tura" 														>Kult-túra</a></li>
																							<li class="esszencia"><a href="/esszencia" 														>Esszencia</a></li>
																							<li class="gasztronomia"><a href="/gasztronomia" 														>Gasztronómia</a></li>
																							<li class="mozi"><a href="/mozi" 														>Mozi</a></li>
																							<li class="szinhaz"><a href="/szinhaz" 														>Színház</a></li>
																							<li class="sport"><a href="/sport" 														>Sport</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/kultura/a-magyar-idokben-kirobbant-vitarol-128836">
													<img src="/data/cikk/12/8836/cikk_128836/Szaraz_Szentmartoni_f_fill_285x200.jpg" alt="A Magyar Időkben kirobbant vitáról ">
													</a>
												</div>
																								<h2><a href="/kultura/a-magyar-idokben-kirobbant-vitarol-128836">A Magyar Időkben kirobbant vitáról </a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/kultura/nagy-ervin-nem-birom-azt-a-manirt-hogy-a-hos-legyen-pupos-tornabol-felmentett-128819">
													<img src="/data/cikk/12/8819/cikk_128819/cimlap20180607fb_fill_285x200.jpg" alt="Nagy Ervin: „Nem bírom azt a manírt, hogy a hős legyen púpos, tornából felmentett”">
													</a>
												</div>
																								<h2><a href="/kultura/nagy-ervin-nem-birom-azt-a-manirt-hogy-a-hos-legyen-pupos-tornabol-felmentett-128819">Nagy Ervin: „Nem bírom azt a manírt, hogy a hős legyen púpos, tornából felmentett”</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="kultura separator"><span></span></li>
                            													<li class="publi  ">
                                <a href="/publi" >Publi</a>
							    							</li>

                            							<li class="publi separator"><span></span></li>
                            													<li class="sport with-arrow ">
                                <a href="/budapest" >Budapest</a>
							    								<div class="menu-layer sport no-cikk">
									
										
										<ul class="sub-menu">
																							<li class="pest_budai_latkep"><a href="/pest_budai_latkep" 														>Pest-budai Látkép</a></li>
																					</ul>

										
									
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="sport separator"><span></span></li>
                            													<li class="video  ">
                                <a href="/foto" >Fotó</a>
							    							</li>

                            							<li class="video separator"><span></span></li>
                            													<li class="foto  ">
                                <a href="/video" >Videó</a>
							    							</li>

                            						
	                    <li class="group-drop-down">
                            <div class="inner">
	                        <a href="#"><span>Rovatok</span><i class="fa fa-bars fa-2x"></i></a>
	                        <ul>
																	<li class="itthon"><a href="/itthon" >Itthon</a></li>
																	<li class="vilag"><a href="/vilag" >Világ</a></li>
																	<li class="uzlet"><a href="/uzlet" >Gazdaság</a></li>
																	<li class="kultura"><a href="/kultura" >Kultúra</a></li>
																	<li class="publi"><a href="/publi" >Publi</a></li>
																	<li class="sport"><a href="/budapest" >Budapest</a></li>
																	<li class="video"><a href="/foto" >Fotó</a></li>
																	<li class="foto"><a href="/video" >Videó</a></li>
									                        </ul>
	                        <a href="https://digitalstand.hu/heti_valasz" target="_blank" style="color: #ef4923;">Előfizetés</a>
                            </div>
	                    </li>
                        <li class="menu-item-rosta"><a href="/rosta">Rosta</a></li>
	                </ul>
	            </div>
	            <div class="menu-gray horizontal">
	                <ul>
	                    <li class="search">
                            <div class="inner">
                                <a href="#"><i class="fa fa-search fa-2x"></i></a>
                                <div class="search-layer">
                                    <form action="#">
                                        <gcse:searchbox-only resultsUrl="/kereses" enableAutoComplete="true"></gcse:searchbox-only>
                                        <!-- <input type="text" placeholder="Kifejezés..." /> -->
                                        <input type="submit" value="keresés" class="btn" />
                                    </form>
                                </div>
                            </div>
                        </li>
	                </ul>
	            </div>
	            <div class="menu-dark horizontal">
	                <ul>
						                            <li class="elofizetes ">
                                <a href="/elofizetes">Előfizetés</a>

                                                                <div class="drop-down-layer">
                                    <ul class="sub-menu">

                                                                                <li class="HETI-VALASZ-1">
                                            <a  href="/elofizetes_kiadvany/heti-valasz-1">Heti Válasz</a>
                                        </li>
                                                                                <li class="MERNOK-UJSAG-2">
                                            <a  href="/elofizetes_kiadvany/mernok-ujsag-2">Mérnök újság</a>
                                        </li>
                                                                                <li class="MAGYAR-KONYHA-4">
                                            <a target="_blank" href="/elofizetes_kiadvany/magyar-konyha-4">Magyar Konyha</a>
                                        </li>
                                        
                                    </ul>
                                </div>
                                
                            </li>
						                            <li class="ugyfelszolgalat ">
                                <a href="/ugyfelszolgalat">Ügyfélszolgálat</a>

                                
                            </li>
						                            <li class="konyvek ">
                                <a href="/konyvek">Könyvek</a>

                                
                            </li>
						                            <li class="rendezvenyek ">
                                <a href="/rendezvenyek">Rendezvények</a>

                                                                <div class="drop-down-layer">
                                    <ul class="sub-menu">

                                                                                <li class="konferenciak">
                                            <a  href="/rendezvenyek/konferenciak">Konferenciák</a>
                                        </li>
                                                                                <li class="filmklub">
                                            <a  href="/rendezvenyek/filmklub">Filmklub</a>
                                        </li>
                                                                                <li class="esemenyek">
                                            <a  href="/rendezvenyek/esemenyek">Egyéb rendezvények</a>
                                        </li>
                                        
                                    </ul>
                                </div>
                                
                            </li>
						                            <li class="muhely ">
                                <a href="/muhely">Műhely</a>

                                
                            </li>
							                </ul>
	            </div>
	            <div class="menu-dark-drop-down">
	                <ul>
	                    <li>
	                        <a href="/"><span>Heti Válasz Kiadó</span><i class="fa fa-bars fa-2x"></i></a>
	                        <ul>
																	<li class="elofizetes"><a
											href="/elofizetes">Előfizetés</a></li>
																	<li class="ugyfelszolgalat"><a
											href="/ugyfelszolgalat">Ügyfélszolgálat</a></li>
																	<li class="konyvek"><a
											href="/konyvek">Könyvek</a></li>
																	<li class="rendezvenyek"><a
											href="/rendezvenyek">Rendezvények</a></li>
																	<li class="muhely"><a
											href="/muhely">Műhely</a></li>
									                        </ul>
	                    </li>
	                </ul>
	            </div>
	            <div class="clear-both"></div>
	        </nav>
		</div>
        <div class="clear-both"></div>
    </div>
</header><div id="nx_breadcrumb">
	<section class="content">
		<aside class="breadcrumb">
			<ul>
						<li>
							<a href="/">Főoldal</a>
						</li>
						<li>
							<i class="fa fa-angle-double-right"></i>
							<a href="/itthon">Itthon</a>
						</li>
						<li>
							<i class="fa fa-angle-double-right"></i>
							<a>Prőhle Gergely: Lovas István halálára</a>
						</li>
						<li class="date">2018. június 14.</li>
			</ul>
		</aside>
	</section>
</div><!-- #nx_breadcrumb --><section id="container" class="container normal"><section class="content-column"><div style="width: 100%; height: 25px; background: #ffffff;"></div><article class=" cikk-body ">

	
							<div class="head rosta no-image">
						<h3>
				<a>ROSTA</a>
			</h3>
		</div>
		
		<h1 itemprop="name">Prőhle Gergely: Lovas István halálára</h1>
		<h2></h2>

        	    <div class="toolbar">
			<a class="szerzo" href="/szerzo/ujsagiro/-1656" rel="author"></a>	        <span class="datum"> / 2018.06.14., csütörtök 09:00 /</span>	        			<span class="forras">Hírforrás: Heti Válasz</span>	    </div>
        	
			    <div class="socials">
	        <ul>
	            <li class="facebook-li"><div class="fb-share-button" data-href="http://valasz.hu/itthon/prohle-gergely-lovas-istvan-halalara-128901" data-type="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li>
	            <li><a class="twitter" href="https://twitter.com/share?url=http://valasz.hu/itthon/prohle-gergely-lovas-istvan-halalara-128901"><i class="fa fa-twitter-square"></i></a></li>
	            <li><a href="?block=Megosztas_Megosztas&url=http://valasz.hu/itthon/prohle-gergely-lovas-istvan-halalara-128901" onclick="window.open(this.href, 'mywin','left=20,top=20,width=300,height=550,toolbar=1,resizable=0'); return false;" class="send-mail"><i class="fa fa-envelope"></i></a></li>
	            <li><a class="google-plus" href="https://plus.google.com/share?url=http://valasz.hu/itthon/prohle-gergely-lovas-istvan-halalara-128901"><i class="fa fa-google-plus-square"></i></a></li>
	        </ul>
	        <div class="clear-both"></div>
	    </div>
			       
		



		<div class="image leadkep">
		<img itemprop="image" src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/8901/cikk_128901/lovas_prohle850_fill_850x370.jpg" alt="Prőhle Gergely: Lovas István halálára">
	</div>
	
	
    		<div class="banner left ad">
		    <div class="inner">
				<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_lead alatt_468x120, 728x90(2) / horizontal(2)-->
				<!-- HowTo: Place this code into the html page where the ad should appear. -->
				<div id='bmone2n-22081.2.2.2'>
				<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/2/2/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/2/2/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
				</div>
				<span style="float: right;margin-right: 10px;">Hirdetés</span>
		    </div>
		</div>
        
    <div class="szoveg">

		<p>A nyomtatott Heti Válasz megszűnése, vagy – legyünk optimisták! – átmeneti szünetelése nemcsak a lap szerkesztőségében vagy a hűséges olvasókban váltott ki érzelmeket, hanem a kárörvendőkben is. Utóbbiak a jelenlegi kormány legtántoríthatatlanabb harcosainak tartják magukat, hűségről és emberi kiállásról papolnak, s örömükben elfelejtik, hogy „az értelmiségi társutas”, avagy „kritikusan szolidáris” lap elhallgatása után a nem társutas és minden szolidaritást nélkülözően kritikus tábornak – a polgárival szemben – legalább négy hetilapja maradt gondolatainak kifejtésére. E folyamat mögött minden bizonnyal valami nagyon bölcs stratégia húzódik.</p><table class="article-image right" style="margin: 0 0 0 10px; float: right;"><tbody><tr><td><a href="https://digitalstand.hu/heti_valasz" target="_blank"><img title=" " src="/data/cikk/12/8885/cikk_128885/cimlap20180614_300px.jpg" alt="" /></a></td></tr><tr><td style="text-align: left;"> </td></tr></tbody></table><p>Az is igaz persze, hogy a gondolatok megfogalmazásának módja sokat változott az utóbbi időben. Az egyetemi oktatóból terminátorrá átvedlett főszerkesztő, az apaszomorító lemezlovas, a polgárpukkasztó politológus, a tabudöntögető pesti srác és társaik ikonikus alakokká válhattak a jobboldalon, és mindenki, aki kicsit is mérlegelő hangot üt meg, legalábbis puhány lúzer, de még inkább áruló. Hogy mindez miként válik a miniszterelnök által meghirdetett kereszténydemokrácia hasznára, mi több, dicsőségére, azt egyelőre nehezen tudom elképzelni…</p><p> </p><p><strong><em>Prőhle Gergely írásának folytatása a friss Heti Válaszban olvasható. Lapunk jelenleg csak elektronikus formában kapható a Digitalstand.hu oldalon. <a href="https://digitalstand.hu/heti_valasz" target="_blank">Csak egy kattintás!</a></em></strong></p>
    </div>

    <div class="clear-both"></div>

	

	    <div class="socials footer">
        <ul>
            <li class="facebook-li"><div class="fb-share-button" data-href="http://valasz.hu/itthon/prohle-gergely-lovas-istvan-halalara-128901" data-type="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li>
            <li><a class="twitter" href="https://twitter.com/share?url=http://valasz.hu/itthon/prohle-gergely-lovas-istvan-halalara-128901"><i class="fa fa-twitter-square"></i><span></span></a></li>
            <li><a href="?block=Megosztas_Megosztas&url=http://valasz.hu/itthon/prohle-gergely-lovas-istvan-halalara-128901" onclick="window.open(this.href, 'mywin','left=20,top=20,width=300,height=550,toolbar=1,resizable=0'); return false;" class="send-mail"><i class="fa fa-envelope"></i></a></li>
	        <li><a class="google-plus" href="https://plus.google.com/share?url=http://valasz.hu/itthon/prohle-gergely-lovas-istvan-halalara-128901"><i class="fa fa-google-plus-square"></i></a></li>
        </ul>
        <div class="clear-both"></div>
    </div>
    
 

	
	<div class="article-merokod"></div>
</article><section class="rosta cikk lista ">


    <div class="head">
        <h3>
            <span></span>
			<a href="/rosta">Rosta</a>        </h3>
        <div class="szerzo">
						<p class="off-text"><span>Találkozunk 2016-ban!</span></p>
            <div class="text">
                <span class="on-air"></span>
                <span class="off-air"></span>
                <a  class="szerzo-nev"><span></span></a>
            </div>
            <div class="clear-both"></div>
        </div>
        <div class="clear-both"></div>
    </div>

    <div class="cont">

		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/prohle-gergely-lovas-istvan-halalara-128901" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/8901/cikk_128901/lovas_prohle850f_fill_433x304.jpg" alt="Prőhle Gergely: Lovas István halálára" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/prohle-gergely-lovas-istvan-halalara-128901" itemprop="name">Prőhle Gergely: Lovas István halálára</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">„A kemény fiúk szemében nyilván a végső lúzerség, hogy most mégis leírom: megrendít Lovas halála.” Prőhle Gergely írása a legfrissebb – jelenleg csak digitális formában elérhető – Heti Válaszban olvasható.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
										<span class="datum" datetime="2018.06.14., csütörtök 09:00" itemprop="datePublished">2018.06.14., csütörtök 09:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/vilag/jo-e-hogy-a-focivalogatottak-tele-vannak-bevandorlokkal-128898" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/8898/cikk_128898/cimlap20180614_850f_fill_433x304.jpg" alt="Jó-e, hogy a fociválogatottak tele vannak bevándorlókkal?" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/vilag/jo-e-hogy-a-focivalogatottak-tele-vannak-bevandorlokkal-128898" itemprop="name">Jó-e, hogy a fociválogatottak tele vannak bevándorlókkal?</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">A nyugat-európai válogatottakban a lakosság átlagánál jóval több bevándorlógyökerű játékost láthatunk a most kezdődő focivébén. Ami általános megítélés szerint az integráció nagy sikere. A legfrissebb – jelenleg csak digitális formában elérhető – Heti Válaszból kiderül, valóban sikerről van-e szó?</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
										<span class="datum" datetime="2018.06.14., csütörtök 07:00" itemprop="datePublished">2018.06.14., csütörtök 07:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/gyurgyak-janos-europa-alkonyarol-a-vulkan-tetejen-ulunk-128827" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/8827/cikk_128827/Gyurgyak_Janos_f_fill_433x304.jpg" alt="„A vulkán tetején ülünk”" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/gyurgyak-janos-europa-alkonyarol-a-vulkan-tetejen-ulunk-128827" itemprop="name">„A vulkán tetején ülünk”</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">„A miniszterelnök az a hadvezér, aki minden csatát megnyert, csak a háborút vesztette el” – állítja Gyurgyák János, az Osiris Könyvkiadó igazgatója. A könyvhétre új, Európa alkonya? című kötettel jelentkező történész szerint az EU csapdába került.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Borbás Barna</a>					<span class="datum" datetime="2018.06.13., szerda 20:00" itemprop="datePublished">| 2018.06.13., szerda 20:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/meghalt-paudits-bela-128895" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/2/7333/cikk_27333/paudits_fill_433x304.jpg" alt="Meghalt Paudits Béla" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/meghalt-paudits-bela-128895" itemprop="name">Meghalt Paudits Béla</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Többször beszélt arról, hogy belefáradt a betegeskedésbe, már csak a halálát várja.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
										<span class="datum" datetime="2018.06.13., szerda 18:00" itemprop="datePublished">2018.06.13., szerda 18:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/publi/igazsagok-harca-128889" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/5356/cikk_125356/vita_fill_433x304.jpg" alt="Igazságok harca" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/publi/igazsagok-harca-128889" itemprop="name">Igazságok harca</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Mire elég, ha azt hiszed, igazad van, és még őszinte is vagy?</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Dévényi István</a>					<span class="datum" datetime="2018.06.13., szerda 16:39" itemprop="datePublished">| 2018.06.13., szerda 16:39</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/vilag/az-elnyomott-ferfi-visszavag-128884" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/8884/cikk_128884/komuvesek_szoknyaban_fill_433x304.jpg" alt="Az elnyomott férfi visszavág!" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/vilag/az-elnyomott-ferfi-visszavag-128884" itemprop="name">Az elnyomott férfi visszavág!</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Kőművesek szoknyában a hőség ellen.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Sztankóczy András</a>					<span class="datum" datetime="2018.06.13., szerda 11:45" itemprop="datePublished">| 2018.06.13., szerda 11:45</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/vilag/merkel-azonnal-mondjon-le-128882" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/8882/cikk_128882/merkel_ferguson_f_fill_433x304.jpg" alt="Merkel azonnal mondjon le!" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/vilag/merkel-azonnal-mondjon-le-128882" itemprop="name">Merkel azonnal mondjon le!</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">A világ egyik legnevesebb történésze nem fogta vissza magát.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Sztankóczy András</a>					<span class="datum" datetime="2018.06.13., szerda 10:05" itemprop="datePublished">| 2018.06.13., szerda 10:05</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" last" itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/vilag/donald-trump-hirtelen-ert-a-focihoz-128883" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/11/5187/cikk_115187/Trump_Donald2_fill_433x304.jpg" alt="Donald Trump hirtelen ért a focihoz" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/vilag/donald-trump-hirtelen-ert-a-focihoz-128883" itemprop="name">Donald Trump hirtelen ért a focihoz</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Ki rendezi a 2026-os focivébét?</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Balla Eszter (San Francisco)</a>					<span class="datum" datetime="2018.06.13., szerda 09:00" itemprop="datePublished">| 2018.06.13., szerda 09:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		
		
    </div>

</section></section><section class="right-column"><div id="ad_5b221724d471d" class="banner right ad " data-banner='WyIiLCIiLHsia3JlYXRpdl9pZCI6Ijg3NyIsImNvbnRlbnQiOiI8YSBocmVmPVwiaHR0cDpcL1wvdmFsYXN6Lmh1XC9yZWRpcmVjdC5waHA/aWQ9MzE3MVwiIHRhcmdldD1cIl9ibGFua1wiPjxpbWcgc3JjPVwiXC9kYXRhXC9zZXJ2ZXJfZmFqbG9rXC9rcmVhdGl2XC9rcmVhdGl2X2ZpbGVUb1VwbG9hZF84NzcuanBnXCIgYm9yZGVyPVwiMFwiPjxcL2E+Iiwid2lkdGgiOiIzMDAiLCJoZWlnaHQiOiIyNTAiLCJyYW5nZU1pbiI6Ijg3MSIsInJhbmdlTWF4IjoiIn1d'>
    <div class="inner">
    	 <span>Hirdetés</span>
    </div>
</div><div class="banner right ad ">
    			<div class="inner">
    				<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_bb1_300x250_300x600(4) / billboard(1)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.4.1'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/4/1/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/4/1/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
    	 			<span>Hirdetés</span>
    			</div>
			</div><section class="most-a-cimlapon lista">

		    <div class="head">
	        <h3>
	            <span></span>
				<a>Most a címlapon</a>	        </h3>
	    </div>
	
    <div class="cont">

		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/itthon/breaking-solyom-laszlo-publicisztikaban-all-ki-a-heti-valasz-mellett-128885" itemprop="name">Breaking: Sólyom László publicisztikában áll ki a Heti Válasz mellett</a></h2>

							<p class="lead" itemprop="description">„Nagyon széles réteg maradna elhagyatott, amelynek értékrendje nem változott, de elvesztette képviseletét.” Sólyom László volt köztársasági elnök publicisztikája a legfrissebb – jelenleg csak digitális formában elérhető – Heti Válaszban olvasható.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/vilag/trump-es-kim-dzsong-un-akarmi-lesz-a-kozos-dokumentumban-ez-mar-tortenelem-128872" itemprop="name">Trump és Kim Dzsong Un: akármi lesz a közös dokumentumban, ez már történelem</a></h2>

							<p class="lead" itemprop="description">Hivatalban lévő amerikai elnök és észak-koreai vezető most először találkozott egymással.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/publi/hogyan-lesz-itt-keresztenydemokracia-128755" itemprop="name">Hogyan lesz itt kereszténydemokrácia?</a></h2>

							<p class="lead" itemprop="description">„A kereszténydemokrácia számára a közjó (mindenki java számít) és a klasszikus igazságosság (mindenki azt kapja, amit megérdemel) összeegyeztetése központi feladat.”</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/itthon/gyurgyak-janos-orban-minden-csatat-megnyert-csak-a-haborut-vesztette-el-128821" itemprop="name">Gyurgyák János: Orbán minden csatát megnyert, csak a háborút vesztette el</a></h2>

							<p class="lead" itemprop="description">A könyvhétre új, Európa alkonya? című kötettel jelentkező történész szerint az EU csapdába került. Nagyinterjúnk a csütörtöki Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/kultura/a-magyar-idokben-kirobbant-vitarol-128836" itemprop="name">A Magyar Időkben kirobbant vitáról </a></h2>

							<p class="lead" itemprop="description">A konzervatív oldalt is bírálva beszél az irodalmi életben meglévő világnézeti aránytalanságokról Szentmártoni János, a Magyar Írószövetség elnöke és Száraz Miklós György író is. A Magyar Időkben kirobbant vitáról nyilatkoztak a Heti Válasznak.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/itthon/ha-nem-kapott-az-utolso-nyomtatott-heti-valaszbol-itt-elolvashatja-128860" itemprop="name">Ha nem kapott az utolsó nyomtatott Heti Válaszból, itt elolvashatja</a></h2>

							<p class="lead" itemprop="description">Több olvasói jelzés is érkezett hozzánk arról, hogy nehéz hozzájutni az újsághoz, elfogyott az árusoktól, terjesztőpontokról.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/vilag/ezert-veszelyesebb-a-mesterseges-intelligencia-mint-az-ipari-forradalom-128856" itemprop="name">Ezért veszélyesebb a mesterséges intelligencia, mint az ipari forradalom</a></h2>

							<p class="lead" itemprop="description">Miközben rövid távon az automatizálás megoldást kínál a munkaerőhiányra, divat lett attól félni, hogy hosszú távon tömegek munkáját veszik el a gépek. Mások szerint az új munkahelyek bőven pótolják a kiesést. A friss Heti Válaszból kiderül, mi az igazság.</p>
			            <div class="article-merokod"></div>

        </article>
		
    </div>

</section><div id="ad_5b221724d5f29" class="banner right ad " data-banner='WyIiLCIiLHsia3JlYXRpdl9pZCI6Ijg4MCIsImNvbnRlbnQiOiI8YSBocmVmPVwiaHR0cDpcL1wvXCIgdGFyZ2V0PVwiX2JsYW5rXCI+PGltZyBzcmM9XCJcL2RhdGFcL3NlcnZlcl9mYWpsb2tcL2tyZWF0aXZcL2tyZWF0aXZfZmlsZVRvVXBsb2FkXzg4MC5qcGdcIiBib3JkZXI9XCIwXCI+PFwvYT4iLCJ3aWR0aCI6IjMwMCIsImhlaWdodCI6IjI1MCIsInJhbmdlTWluIjoiODcxIiwicmFuZ2VNYXgiOiIifV0='>
    <div class="inner">
    	 <span>Hirdetés</span>
    </div>
</div><section class="publi sidebar lista">

		    <div class="head">
	        <h3>
	            <span></span>
				<a>Publi</a>	        </h3>
	    </div>
	
    <div class="cont set-height">

                                <article itemscope itemtype="http://schema.org/Article" class=" last">

			            <div class="image" itemprop="associatedMedia">
                <a href="/publi/tiltsuk-be-az-abortuszt-5-erv-hogy-miert-nem-ez-a-jo-megoldas-128857" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/kepek/szerzok/elo_anita_rosta_fill_170x170.jpg" alt="" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
                    <span class="nev" itemprop="name">Élő Anita</span>					                </p>
                <h2><a href="/publi/tiltsuk-be-az-abortuszt-5-erv-hogy-miert-nem-ez-a-jo-megoldas-128857" itemprop="name">Tiltsuk be az abortuszt? 5 érv, hogy miért nem ez a jó megoldás</a></h2>

				            </div>
            <div class="article-merokod"></div>
       </article>
		
        <div class="clear-both"></div>
    </div>

</section><div id="ad_5b221724d6bfb" class="banner right ad " data-banner='WyIiLCIiLHsia3JlYXRpdl9pZCI6IjQ4NiIsImNvbnRlbnQiOiI8c2NyaXB0IGFzeW5jIHNyYz1cIlwvXC9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbVwvcGFnZWFkXC9qc1wvYWRzYnlnb29nbGUuanNcIj48XC9zY3JpcHQ+XG48IS0tIEhWIDMwMHgyNTAgcm92YXQgLS0+XG48aW5zIGNsYXNzPVwiYWRzYnlnb29nbGVcIlxuICAgICBzdHlsZT1cImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjMwMHB4O2hlaWdodDoyNTBweFwiXG4gICAgIGRhdGEtYWQtY2xpZW50PVwiY2EtcHViLTEzNTY3OTEwNzYxNjE1MzFcIlxuICAgICBkYXRhLWFkLXNsb3Q9XCI4OTE2OTcyMDAzXCI+PFwvaW5zPlxuPHNjcmlwdD5cbihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7XG48XC9zY3JpcHQ+Iiwid2lkdGgiOiIzMDAiLCJoZWlnaHQiOiIyNTAiLCJyYW5nZU1pbiI6Ijg3MSIsInJhbmdlTWF4IjoiIn1d'>
    <div class="inner">
    	 <span>Hirdetés</span>
    </div>
</div><div class="banner right ad ">
    			<div class="inner">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_bb2_300x250_300x600(6) / billboard(1)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.6.1'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/6/1/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/6/1/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
					<span>Hirdetés</span>
    			</div>
			</div><div class="float-helper"><aside class="hirlevel-doboz">

    <div class="head">
        <h3>
            <span></span>
            <a href="javascript:void(0);">Hírlevél</a>
        </h3>
    </div>

    <div class="cont">
    	<div class="feliratkozas">
    		<div class="error">A megadott e-mailcím hibás!</div>
        	<input type="text" class="hirlevel_feliratkozas_email" placeholder="E-mail cím" />
        	<a href="javascript:void(0);" class="button hirlevel_feliratkozas_button">Feliratkozás</a>
            <div class="gdpr design-checkbox" style="clear: both;padding-top: 10px;">
                <input type="checkbox" name="gdpr" id="gdpr" class="design">
                <label class="checkbox-caption" for="gdpr" style="float: none;display: inline;padding-left: 5px;"><span></span>
                    Az <a target="_blank" href="/hirlevel_hozzajarulas" style="color: #3a9cfd;">adatkezelési nyilatkozatot</a> elfogadom. *</label>
                    <span class="error-message tooltip disabled"></span>
            </div>
        </div>        
        <div class="valasz"></div>
    </div>

</aside><aside class="facebook-doboz">
    <div class="fb-like-box" data-href="https://www.facebook.com/HetiValasz" data-width="300" data-height="271" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>
</aside></div></section><div class="clear-both"></div></section><footer>

    <div class="socials">
        <a class="facebook" href="http://www.facebook.com/HetiValasz"><i class="fa fa-facebook-square fa-lg"></i></a>
        <a class="google-plus" href="https://plus.google.com/u/2/b/104819768779065634464/104819768779065634464/about"><i class="fa fa-google-plus-square fa-lg"></i></a>
        <a class="rss" href="http://valasz.hu/rss"><i class="fa fa-rss fa-lg"></i></a>
    </div>

    <nav>
        <ul class="left">
            <li><a href="http://valasz.hu/mediaajanlat_cikkek" rel="nofollow"><i class="fa fa-plus-circle"></i>Médiaajánlat</a></li>
            <li><a href="http://valasz.hu/ugyfelszolgalat" rel="nofollow"><i class="fa fa-plus-circle"></i>Kapcsolat</a></li>
        </ul>
        <ul class="right">
            <li><a href="http://valasz.hu/adatvedelem" rel="nofollow"><i class="fa fa-plus-circle"></i>Adatvédelem</a></li>
            <li><a href="http://valasz.hu/impresszum"><i class="fa fa-plus-circle"></i>Impresszum</a></li>
        </ul>
        <div class="clear-both"></div>
    </nav>

    <div class="logo">
        <a href="http://valasz.hu/">
            <img class="logo-img" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
            <img class="logo-text" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
            <img class="logo-mini" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
        </a>
    </div>

    <div class="clear-both"></div>
</footer></section> <!-- inner -->
</section> <!-- wrapper --><div class="bottom-white-line">&nbsp;</div>

    <div class="footer-bottom">
        <span class="logo-hirkereso"></span>
        <span class="logo-uj-magyarorszag"></span>
        <span class="logo-eu"></span>
        <span class="text"><b>A Heti Válasz Kiadó Kft.</b> integrált vállalatirányítási rendszerének <br>
                           kialakítása az Európai Unió részbeni támogatásával valósult meg.</span>
    </div>
    
	<aside class="galeria-popup disabled"></aside>

    
	<!-- fb like button -->
    <div id="fb-root"></div>
	<script type="text/javascript">
				(function(d, s, id) {
				            var js, fjs = d.getElementsByTagName(s)[0];
				            if (d.getElementById(id)) return;
				            js = d.createElement(s); js.id = id;
				            js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
				            fjs.parentNode.insertBefore(js, fjs);
				        }(document, 'script', 'facebook-jssdk'));
			</script>

	<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/jquery-1.11.0.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/ready.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/header.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/facebook_doboz.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/foto_video_doboz.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/foto_galeria.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/plugins/jquery.bxslider/jquery.bxslider.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/misc/flowplayer/flowplayer-3.1.3.min.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/banner.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/image-loader.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/fluidvids.js"></script>

<script type="text/javascript" src="http://static.valasz.hu/data/modules/js/Header/Frontend/header.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/data/modules/js/Hirlevel/Subscribe/feliratkozas_doboz.js"></script>

			<script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=2&type_id[]=2&id[]=128901&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=2&type_id[]=2&id[]=128901&v=414544" width="1" height="1" style="display: none;" />
		</noscript>

	<!-- (C)2000-2014 Gemius SA - gemiusAudience / hetivalasz.hu / valasz.hu Itthon -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bPpKf8siDzgwS3jdQdGpZuVDnJ6pY6P3nu9qdnXR0Sf.a7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	<script type="text/javascript">
		var gdpr_box_config = {
			'css_url' : '/static/frontend/css/gdpr_box.css', //a custom css helye
			'background_color' : '#222222', //a doboz háttérszíne
			'background_opacity': '1', //a doboz átlátszhatósága
			'text_color' : '#ffffff', //a doboz szövegének színe
			'link_color' : '#f04923', //a doboz szövegében fellelhető linkek színe
			'button_color' : '#f04923', //az elfogadom gomb színe
			'button_text_color' : '#ffffff', //az elfogadom gomb szövegének színe
			'html_text' : '<p>Ez a weboldal cookie-kat és más követési megoldásokat alkalmaz elemzésekhez, a felhasználói élmény javításához, személyre szabott hirdetésekhez és a hirdetési csalások felderítéséhez. Az <a href="/hirdetesi_adatkezelesi_tajekoztato" target="_blank">Adatvédelmi tájékoztatóban</a> részletesen is megtalálhatóak ezek az információk, és módosíthatóak a beállítások. <a href="/cookie_tajekoztato" target="_blank">További információk</a></p>',// a doboz szövege
			'button_text' : 'Rendben', //az elfogadom gomb szövege
			'expire': '1 year', //az elfogadás lejáratának ideje
			'refresh': '2018-05-23 10:10:00' //a szöveg módosításának legutolsó dátuma (ilyenkor mindenkinek megjelenik újra a doboz.)
		};
	</script>
	<script type="text/javascript" src="/static/frontend/js/gdpr_box.js"></script>
	
	
		<!-- iBILLBOARD Ad Server one2many code -->
		<!-- HowTo: All the ad codes must be above this code! -->
		<!-- HowTo: It is good idea to place this code just below the last ad code. -->
		<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
		<script type='text/javascript'>/* <![CDATA[ */
		bmone2n.addPosition('22081.2.5.2','');
		bmone2n.addPosition('22081.2.4.1','');
		bmone2n.addPosition('22081.2.6.1','');
		bmone2n.addPosition('22081.2.2.2','');
		bmone2n.getAd('go.cz.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
		/* ]]> */</script>
		<div id='bmone2t-22081.2.5.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.5.2'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.4.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.4.1'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.6.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.6.1'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.2.2'); /* ]]> */</script></div>
		<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

		

	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-3973728-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script');
	    ga.src = 'http://www.google-analytics.com/ga.js';
	    ga.setAttribute('async', 'true');
	    document.documentElement.firstChild.appendChild(ga);
	  })();

	</script>	
</body>
</html>