﻿<!DOCTYPE html>
<html lang="hu">
<head>
	<title>A nehezebb &uacute;t jobban esik &ndash; Koll&aacute;r-Klemencz L&aacute;szl&oacute; irodalomr&oacute;l &eacute;s a popzene sz&iacute;nvonal&aacute;r&oacute;l | V&aacute;lasz.hu</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="A nehezebb &uacute;t jobban esik &ndash; Koll&aacute;r-Klemencz L&aacute;szl&oacute; irodalomr&oacute;l &eacute;s a popzene sz&iacute;nvonal&aacute;r&oacute;l | V&aacute;lasz.hu" >
<meta name="description" content="&bdquo;&Eacute;rz&eacute;keny emberi t&ouml;rt&eacute;netek, mik&ouml;zben erősen jelen van a term&eacute;szet&rdquo; &ndash; mondja Koll&aacute;r-Klemencz L&aacute;szl&oacute; &uacute;j k&ouml;tet&eacute;ről. A zen&eacute;sz-&iacute;r&oacute; augus" >
<meta name="keywords" content="" >
<meta name="og:site_name" content="V&aacute;lasz" >
<meta name="og:title" content="A nehezebb &uacute;t jobban esik &ndash; Koll&aacute;r-Klemencz L&aacute;szl&oacute; irodalomr&oacute;l &eacute;s a popzene sz&iacute;nvonal&aacute;r&oacute;l" >
<meta name="og:description" content="&bdquo;&Eacute;rz&eacute;keny emberi t&ouml;rt&eacute;netek, mik&ouml;zben erősen jelen van a term&eacute;szet&rdquo; &ndash; mondja Koll&aacute;r-Klemencz L&aacute;szl&oacute; &uacute;j k&ouml;tet&eacute;ről. A zen&eacute;sz-&iacute;r&oacute; augusztusban fell&eacute;p az őrs&eacute;gi H&eacute;tr&eacute;torsz&aacute;g fesztiv&aacute;lon. Nagyinterj&uacute;nk a digit&aacute;lis Heti V&aacute;lasz legfrissebb sz&aacute;m&aacute;ban." >
<meta name="og:type" content="article" >
<meta name="og:url" content="http://valasz.hu/kultura/a-nehezebb-ut-jobban-esik-kollar-klemencz-laszlo-irodalomrol-es-a-popzene-szinvonalarol-129224" >
<meta name="og:image" content="http://valasz.hu/data/cikk/12/9224/cikk_129224/nyitoUFotoUReUvaiSaUra2_custom_1000x436.jpg" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:url" content="http://valasz.hu/kultura/a-nehezebb-ut-jobban-esik-kollar-klemencz-laszlo-irodalomrol-es-a-popzene-szinvonalarol-129224" >
<meta name="twitter:title" content="A nehezebb &amp;uacute;t jobban esik &amp;ndash; Koll&amp;aacute;r-Klemencz L&amp;aacute;szl&amp;oacute; irodalomr&amp;oacute;l &amp;eacute;s a popzene sz&amp;iacute;nvonal&amp;aacute;r&amp;oacute;l" >
<meta name="twitter:description" content="&amp;bdquo;&amp;Eacute;rz&amp;eacute;keny emberi t&amp;ouml;rt&amp;eacute;netek, mik&amp;ouml;zben erősen jelen van a term&amp;eacute;szet&amp;rdquo; &amp;ndash; mondja Koll&amp;aacute;r-Klemencz L&amp;aacute;szl&amp;oacute; &amp;uacute;j k&amp;ouml;tet&amp;eacute;ről. A zen&amp;eacute;sz-&amp;iacute;r&amp;oacute; augus" >
<meta name="twitter:image" content="http://valasz.hu/data/cikk/12/9224/cikk_129224/nyitoUFotoUReUvaiSaUra2_custom_1000x436_fill_300x300.jpg" >
<link rel="publisher" href="https://plus.google.com/u/0/104819768779065634464/about" >

    <meta charset="UTF-8">
    <meta http-equiv=​"X-UA-Compatible" content=​"IE=edge">
    <meta name="viewport" content="width=device-width">

	
	<link rel="shortcut icon" type="image/png" href="http://static.valasz.hu//favicon.png" />
    <link type="text/css" rel="stylesheet" href="/static/frontend/css/font-awesome.css"/>
    <link type="text/css" rel="stylesheet" href="/static/frontend/css/fonts.css"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/jquery-ui-1.10.3.custom.css"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/frame.css?v=1533235371"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/frame_kiado.css?v=1533235371"/>
	<!--[if IE 8]><script type="text/javascript" src="http://static.valasz.hu//static/frontend/js/ie8.js"></script>
<![endif]-->
	    <!--[if IE 8]><link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/ie8.css"/><![endif]-->
			    <!--[if lt IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	<link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/foto_galeria.css?v=1533235371"/>

    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/breadcrumb.css?v=1533235371"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/header.css?v=1533235371"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/footer.css?v=1533235371"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/banner.css?v=1533235371"/>
    <link type="text/css" rel="stylesheet" media="print" href="http://static.valasz.hu/static/frontend/css/print.css?v=1533235371">
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/cookie.css?v=1533235371"/>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Elfogadom","learnMore":"További információ","link":"http://adaptivemedia.hu/cookie-k-hasznalata/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->

    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1135873176425209');
    fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=1135873176425209&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

<link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/cikk_torzs.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/cikk_lista_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Kepgaleria/Frontend/foto_video_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/most_a_cimlapon_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/publi_sidebar_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/rosta_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Hirlevel/Subscribe/feliratkozas_doboz.css?v=1457524749" />
</head>
<body  itemscope itemtype="http://schema.org/Article"><div class="banner top ad ">
    			<div class="inner" style="margin: 0 auto;">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_728x90_970x250(5) / horizontal(2)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.5.2'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/5/2/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/5/2/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
				</div>
			</div><section id="wrapper" class="wrapper">
	<section class="inner"><header class="normal trans-out">

    <div class="sticky-margin">
        <div class="logo" itemscope itemtype="http://schema.org/Organization">
            <a href="/" itemprop="url" href="http://www.example.com/">
                <img class="logo-normal logo-state logo-state-1" src="http://static.valasz.hu/static/frontend/images/valaszlogo.png" alt="Heti Válasz" />
                <img class="logo-sticky logo-state logo-state-2" itemprop="logo" src="http://static.valasz.hu/static/frontend/images/valaszlogo_sticky.png" alt="Heti Válasz" />
            </a>
        </div>

        <div class="only-print">
            <img src="data:image/png;base64,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" alt="new.valasz.hu/kultura/kapreal-es-tarsai-20023"/>
            <p>http://new.valasz.hu/kultura/kapreal-es-tarsai-20023</p>
        </div>

        <div class="right">

			            <div class="hot-topic trans-out">
                <ul>
					                    	<li><a href="http://valasz.hu/itthon/vegso-erv-az-evszazados-vitaban-a-magyar-nyelv-finnugor-eredetu-nem-a-nep-128939">Finnugor-vita</a></li>
													<li><i class="fa fa-angle-double-right"></i></li>
											                    	<li><a href="http://valasz.hu/itthon/a-nyugdijrendszer-rejtett-reformja-128896">A nyugdíjrendszer rejtett reformja</a></li>
													<li><i class="fa fa-angle-double-right"></i></li>
											                    	<li><a href="http://valasz.hu/itthon/ujabb-kiallas-a-heti-valaszert-szorenyi-jankovics-lackfi-tatrai-128932">Szörényi, Jankovics és Csukás a Heti Válasz mellett</a></li>
											                </ul>
            </div>
			
            <div class="clear-both"></div>
            
            <div class="sticky-menu-dark-drop-down trans-out">
                <ul>
                    <li class="drop-down-list">
                    	<a href="#"><i class="fa fa-bars fa-2x"></i></a>
                    	<div class="drop-down-container">
	                        <ul class="vertical disabled">
									                           		<li class="itthon with-arrow "><a href="/itthon" >Itthon</a></li>
									                           		<li class="vilag with-arrow "><a href="/vilag" >Világ</a></li>
									                           		<li class="uzlet with-arrow "><a href="/uzlet" >Gazdaság</a></li>
									                           		<li class="kultura with-arrow selected"><a href="/kultura" >Kultúra</a></li>
									                           		<li class="publi  "><a href="/publi" >Publi</a></li>
									                           		<li class="sport with-arrow "><a href="/budapest" >Budapest</a></li>
									                           		<li class="video  "><a href="/foto" >Fotó</a></li>
									                           		<li class="foto  "><a href="/video" >Videó</a></li>
											                    <li class="menu-item-rosta"><a href="/rosta">Rosta</a></li>
																	<li class="">
										<a href="/elofizetes" >Előfizetés</a>
									</li>
																	<li class="">
										<a href="/ugyfelszolgalat" >Ügyfélszolgálat</a>
									</li>
																	<li class="">
										<a href="/konyvek" >Könyvek</a>
									</li>
																	<li class="">
										<a href="/rendezvenyek" >Rendezvények</a>
									</li>
																	<li class="">
										<a href="/muhely" >Műhely</a>
									</li>
									                        </ul>
                        </div>
                    </li>
                    <li class="select-list">
                        <select class="vertical">
															<option value="itthon">Itthon</option>
															<option value="vilag">Világ</option>
															<option value="uzlet">Gazdaság</option>
															<option value="kultura">Kultúra</option>
															<option value="publi">Publi</option>
															<option value="budapest">Budapest</option>
															<option value="foto">Fotó</option>
															<option value="video">Videó</option>
									                    <option value="rosta">Rosta</option>

		                    <option value="language">Eng</option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
							                        </select>
	               	</li>
                </ul>
            </div>

            <div class="weather trans-out">
            	<a href="http://koponyeg.hu/t/Budapest" target="_blank">
	            	<div class="weather-container">
		                <div class="temp">
		                    <span class="min">23°C</span>
		                    <span class="max">34°C</span>
		                </div>
		                <div class="icon">
		                    <span style="background-image: url(/static/frontend/images/weather_icons/weather_icons_25x25px_70grey-02.png);"></span>
		                </div>
	                </div>
                </a>
            </div>
        </div>
            
       	<div class="clear-both"></div>

       	<div class="nav-container">
	        <nav class="trans-out">
	            <div class="menu-white horizontal">
	                <ul class="change-separator">
													<li class="itthon with-arrow ">
                                <a href="/itthon" >Itthon</a>
							    								<div class="menu-layer itthon ">
																			<ul class="sub-menu">
																							<li class="reflektor"><a href="/reflektor" 														>Reflektor</a></li>
																							<li class="csalad"><a href="/csalad" 														>Család</a></li>
																							<li class="eletmod"><a href="/eletmod" 														>Életmód</a></li>
																							<li class="felsooktatasi_rangsor"><a href="/felsooktatasi_rangsor" 														>Felsőoktatási rangsor</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/itthon/szeressuk-a-szarkakat-129223">
													<img src="/data/cikk/12/9223/cikk_129223/nyito_SEB_9383_custom_998x596_fill_285x200.jpg" alt="Szeressük a szarkákat!">
													</a>
												</div>
																								<h2><a href="/itthon/szeressuk-a-szarkakat-129223">Szeressük a szarkákat!</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/itthon/megsem-tiltottak-ki-a-belvarosbol-a-segwayeket-ez-tortent-valojaban-129222">
													<img src="/data/cikk/12/9222/cikk_129222/YZsegway-1_fill_285x200.jpg" alt="Mégsem tiltották ki a Belvárosból a segwayeket – ez történt valójában">
													</a>
												</div>
																								<h2><a href="/itthon/megsem-tiltottak-ki-a-belvarosbol-a-segwayeket-ez-tortent-valojaban-129222">Mégsem tiltották ki a Belvárosból a segwayeket – ez történt valójában</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="itthon separator"><span></span></li>
                            													<li class="vilag with-arrow ">
                                <a href="/vilag" >Világ</a>
							    								<div class="menu-layer vilag ">
																			<ul class="sub-menu">
																							<li class="amerika_visszainteget"><a href="/amerika_visszainteget" 														>Amerika visszainteget</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/vilag/az-ozil-botrany-utorezgesei-focista-a-nagyhatalmi-jatszmaban-129221">
													<img src="/data/cikk/12/9221/cikk_129221/image-4_fill_285x200.jpg" alt="Az Özil-botrány utórezgései – focista a nagyhatalmi játszmában">
													</a>
												</div>
																								<h2><a href="/vilag/az-ozil-botrany-utorezgesei-focista-a-nagyhatalmi-jatszmaban-129221">Az Özil-botrány utórezgései – focista a nagyhatalmi játszmában</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/vilag/szigetorszag-a-kodben-mit-akarnak-meg-az-angolok-az-europai-uniotol-129164">
													<img src="/data/cikk/12/9164/cikk_129164/brexit_900_fill_285x200.jpg" alt="Szigetország a ködben – mit akarnak még az angolok az Európai Uniótól?">
													</a>
												</div>
																								<h2><a href="/vilag/szigetorszag-a-kodben-mit-akarnak-meg-az-angolok-az-europai-uniotol-129164">Szigetország a ködben – mit akarnak még az angolok az Európai Uniótól?</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="vilag separator"><span></span></li>
                            													<li class="uzlet with-arrow ">
                                <a href="/uzlet" >Gazdaság</a>
							    								<div class="menu-layer uzlet ">
																			<ul class="sub-menu">
																							<li class="energia"><a href="/energia" 														>Energia</a></li>
																							<li class="europaimerce"><a href="/europaimerce" 														>Európai mérce</a></li>
																							<li class="gazdasagimozaik"><a href="/gazdasagimozaik" 														>Gazdasági mozaik</a></li>
																							<li class="magyarokapiacon"><a href="/magyarokapiacon" 														>Magyarok a piacon</a></li>
																							<li class="techvilag"><a href="/techvilag" 														>Techvilág</a></li>
																							<li class="pr"><a href="/pr" 														>PR</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<h2><a href="/uzlet/van-e-ertelme-betiltani-a-muanyagszatyrot-es-a-szivoszalat-129146">Van-e értelme betiltani a műanyagszatyrot és a szívószálat?	</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/uzlet/mire-jo-a-visszavalthato-ikea-butor-129180">
													<img src="/data/cikk/12/9167/cikk_129167/ikea2_fill_285x200.jpg" alt="Mire jó a visszaváltható IKEA-bútor?">
													</a>
												</div>
																								<h2><a href="/uzlet/mire-jo-a-visszavalthato-ikea-butor-129180">Mire jó a visszaváltható IKEA-bútor?</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="uzlet separator"><span></span></li>
                            													<li class="kultura with-arrow active">
                                <a href="/kultura" >Kultúra</a>
							    								<div class="menu-layer kultura ">
																			<ul class="sub-menu">
																							<li class="kult_tura"><a href="/kult_tura" 														>Kult-túra</a></li>
																							<li class="esszencia"><a href="/esszencia" 														>Esszencia</a></li>
																							<li class="gasztronomia"><a href="/gasztronomia" 														>Gasztronómia</a></li>
																							<li class="mozi"><a href="/mozi" 														>Mozi</a></li>
																							<li class="szinhaz"><a href="/szinhaz" 														>Színház</a></li>
																							<li class="sport"><a href="/sport" 														>Sport</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/kultura/a-nehezebb-ut-jobban-esik-kollar-klemencz-laszlo-irodalomrol-es-a-popzene-szinvonalarol-129224">
													<img src="/data/cikk/12/9224/cikk_129224/nyitoUFotoUReUvaiSaUra2_fill_285x200.jpg" alt="A nehezebb út jobban esik – Kollár-Klemencz László irodalomról és a popzene színvonaláról">
													</a>
												</div>
																								<h2><a href="/kultura/a-nehezebb-ut-jobban-esik-kollar-klemencz-laszlo-irodalomrol-es-a-popzene-szinvonalarol-129224">A nehezebb út jobban esik – Kollár-Klemencz László irodalomról és a popzene színvonaláról</a></h2>
											</div>
																						<div class="article_2">
																								<h2><a href="/kultura/ott-mozartot-is-csapatni-kell-129182">Ott Mozartot is „csapatni” kell</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="kultura separator"><span></span></li>
                            													<li class="publi  ">
                                <a href="/publi" >Publi</a>
							    							</li>

                            							<li class="publi separator"><span></span></li>
                            													<li class="sport with-arrow ">
                                <a href="/budapest" >Budapest</a>
							    								<div class="menu-layer sport no-cikk">
									
										
										<ul class="sub-menu">
																							<li class="pest_budai_latkep"><a href="/pest_budai_latkep" 														>Pest-budai Látkép</a></li>
																					</ul>

										
									
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="sport separator"><span></span></li>
                            													<li class="video  ">
                                <a href="/foto" >Fotó</a>
							    							</li>

                            							<li class="video separator"><span></span></li>
                            													<li class="foto  ">
                                <a href="/video" >Videó</a>
							    							</li>

                            						
	                    <li class="group-drop-down">
                            <div class="inner">
	                        <a href="#"><span>Rovatok</span><i class="fa fa-bars fa-2x"></i></a>
	                        <ul>
																	<li class="itthon"><a href="/itthon" >Itthon</a></li>
																	<li class="vilag"><a href="/vilag" >Világ</a></li>
																	<li class="uzlet"><a href="/uzlet" >Gazdaság</a></li>
																	<li class="kultura"><a href="/kultura" >Kultúra</a></li>
																	<li class="publi"><a href="/publi" >Publi</a></li>
																	<li class="sport"><a href="/budapest" >Budapest</a></li>
																	<li class="video"><a href="/foto" >Fotó</a></li>
																	<li class="foto"><a href="/video" >Videó</a></li>
									                        </ul>
	                        <a href="https://digitalstand.hu/heti_valasz" target="_blank" style="color: #ef4923;">Előfizetés</a>
                            </div>
	                    </li>
                        <li class="menu-item-rosta"><a href="/rosta">Rosta</a></li>
	                </ul>
	            </div>
	            <div class="menu-gray horizontal">
	                <ul>
	                    <li class="search">
                            <div class="inner">
                                <a href="#"><i class="fa fa-search fa-2x"></i></a>
                                <div class="search-layer">
                                    <form action="#">
                                        <gcse:searchbox-only resultsUrl="/kereses" enableAutoComplete="true"></gcse:searchbox-only>
                                        <!-- <input type="text" placeholder="Kifejezés..." /> -->
                                        <input type="submit" value="keresés" class="btn" />
                                    </form>
                                </div>
                            </div>
                        </li>
	                </ul>
	            </div>
	            <div class="menu-dark horizontal">
	                <ul>
						                            <li class="elofizetes ">
                                <a href="/elofizetes">Előfizetés</a>

                                                                <div class="drop-down-layer">
                                    <ul class="sub-menu">

                                                                                <li class="HETI-VALASZ-1">
                                            <a  href="/elofizetes_kiadvany/heti-valasz-1">Heti Válasz</a>
                                        </li>
                                                                                <li class="MERNOK-UJSAG-2">
                                            <a  href="/elofizetes_kiadvany/mernok-ujsag-2">Mérnök újság</a>
                                        </li>
                                                                                <li class="MAGYAR-KONYHA-4">
                                            <a target="_blank" href="/elofizetes_kiadvany/magyar-konyha-4">Magyar Konyha</a>
                                        </li>
                                        
                                    </ul>
                                </div>
                                
                            </li>
						                            <li class="ugyfelszolgalat ">
                                <a href="/ugyfelszolgalat">Ügyfélszolgálat</a>

                                
                            </li>
						                            <li class="konyvek ">
                                <a href="/konyvek">Könyvek</a>

                                
                            </li>
						                            <li class="rendezvenyek ">
                                <a href="/rendezvenyek">Rendezvények</a>

                                                                <div class="drop-down-layer">
                                    <ul class="sub-menu">

                                                                                <li class="konferenciak">
                                            <a  href="/rendezvenyek/konferenciak">Konferenciák</a>
                                        </li>
                                                                                <li class="filmklub">
                                            <a  href="/rendezvenyek/filmklub">Filmklub</a>
                                        </li>
                                                                                <li class="esemenyek">
                                            <a  href="/rendezvenyek/esemenyek">Egyéb rendezvények</a>
                                        </li>
                                        
                                    </ul>
                                </div>
                                
                            </li>
						                            <li class="muhely ">
                                <a href="/muhely">Műhely</a>

                                
                            </li>
							                </ul>
	            </div>
	            <div class="menu-dark-drop-down">
	                <ul>
	                    <li>
	                        <a href="/"><span>Heti Válasz Kiadó</span><i class="fa fa-bars fa-2x"></i></a>
	                        <ul>
																	<li class="elofizetes"><a
											href="/elofizetes">Előfizetés</a></li>
																	<li class="ugyfelszolgalat"><a
											href="/ugyfelszolgalat">Ügyfélszolgálat</a></li>
																	<li class="konyvek"><a
											href="/konyvek">Könyvek</a></li>
																	<li class="rendezvenyek"><a
											href="/rendezvenyek">Rendezvények</a></li>
																	<li class="muhely"><a
											href="/muhely">Műhely</a></li>
									                        </ul>
	                    </li>
	                </ul>
	            </div>
	            <div class="clear-both"></div>
	        </nav>
		</div>
        <div class="clear-both"></div>
    </div>
</header><div id="nx_breadcrumb">
	<section class="content">
		<aside class="breadcrumb">
			<ul>
						<li>
							<a href="/">Főoldal</a>
						</li>
						<li>
							<i class="fa fa-angle-double-right"></i>
							<a href="/kultura">Kultúra</a>
						</li>
						<li>
							<i class="fa fa-angle-double-right"></i>
							<a>A nehezebb út jobban esik – Kollár-Klemencz László irodalomról és a popzene színvonaláról</a>
						</li>
						<li class="date">2018. augusztus 2.</li>
			</ul>
		</aside>
	</section>
</div><!-- #nx_breadcrumb --><section id="container" class="container normal"><section class="content-column"><article class=" cikk-body ">

	
			
		<h1 itemprop="name">A nehezebb út jobban esik – Kollár-Klemencz László irodalomról és a popzene színvonaláról</h1>
		<h2></h2>

        	    <div class="toolbar">
			<a class="szerzo" href="/szerzo/ujsagiro/sarosi-kinga-2399" rel="author">Sárosi Kinga</a>	        <span class="datum"> / 2018.08.02., csütörtök 19:00 /</span>	        				    </div>
        	
			    <div class="socials">
	        <ul>
	            <li class="facebook-li"><div class="fb-share-button" data-href="http://valasz.hu/kultura/a-nehezebb-ut-jobban-esik-kollar-klemencz-laszlo-irodalomrol-es-a-popzene-szinvonalarol-129224" data-type="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li>
	            <li><a class="twitter" href="https://twitter.com/share?url=http://valasz.hu/kultura/a-nehezebb-ut-jobban-esik-kollar-klemencz-laszlo-irodalomrol-es-a-popzene-szinvonalarol-129224"><i class="fa fa-twitter-square"></i></a></li>
	            <li><a href="?block=Megosztas_Megosztas&url=http://valasz.hu/kultura/a-nehezebb-ut-jobban-esik-kollar-klemencz-laszlo-irodalomrol-es-a-popzene-szinvonalarol-129224" onclick="window.open(this.href, 'mywin','left=20,top=20,width=300,height=550,toolbar=1,resizable=0'); return false;" class="send-mail"><i class="fa fa-envelope"></i></a></li>
	            <li><a class="google-plus" href="https://plus.google.com/share?url=http://valasz.hu/kultura/a-nehezebb-ut-jobban-esik-kollar-klemencz-laszlo-irodalomrol-es-a-popzene-szinvonalarol-129224"><i class="fa fa-google-plus-square"></i></a></li>
	        </ul>
	        <div class="clear-both"></div>
	    </div>
			       
		



		<div class="image leadkep">
		<img itemprop="image" src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/9224/cikk_129224/nyitoUFotoUReUvaiSaUra2_custom_1000x436_fill_850x370.jpg" alt="A nehezebb út jobban esik – Kollár-Klemencz László irodalomról és a popzene színvonaláról">
	</div>
	
		<p class="lead" itemprop="description">
		
		„Érzékeny emberi történetek, miközben erősen jelen van a természet” – mondja Kollár-Klemencz László új kötetéről. A zenész-író augusztusban fellép az őrségi Hétrétország fesztiválon. Nagyinterjúnk a digitális Heti Válasz legfrissebb számában.
			</p>
	
    		<div class="banner left ad">
		    <div class="inner">
				<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_lead alatt_468x120, 728x90(2) / horizontal(2)-->
				<!-- HowTo: Place this code into the html page where the ad should appear. -->
				<div id='bmone2n-22081.2.2.2'>
				<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/2/2/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/2/2/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
				</div>
				<span style="float: right;margin-right: 10px;">Hirdetés</span>
		    </div>
		</div>
        
    <div class="szoveg">

		<p>„Nagyjából mindig ugyanazokban a zenei zsákokban turkálok, hasonló hangszereléssel és zenei hozzáállással dolgozom, csak minden lemeznél máshogy alkalmazva. A népzene, a régi zene, a klasszikus zenei elemek is közel állnak hozzám, ez utóbbihoz mindig is erős kötődésem volt – mondja Kollár-Klemencz László. – Gyerekkoromban tanultam klasszikus zenét, és amikor leülök a zongorához, sokszor eszembe jut, hogy a szüleimnek nem kellett volna engedni, hogy abbahagyjam. Azt viszont nem tudom elképzelni, hogy képes lettem volna végigmenni a klasszikus zenei képzésen, mert abba vagy én, vagy a tanárom valószínűleg belehalt volna.”</p><p>A legizgalmasabb projektjének most a hamarosan megjelenő második novelláskötetét tartja. „Amikor este leülök írni, olyan rétegekbe jutok el, ahol nemcsak, hogy életemben nem mászkáltam, de nem is gondoltam, hogy léteznek. Egy Kistehén-lemezben nincs ilyen jellegű kihívás, de azt is addig szeretném csinálni, amíg van mit mondani ebben a pop-rock zenei műfajban, ami azért elég szűkös már nekem.”</p><table class="article-image right" style="margin: 0 0 0 10px; float: right;"><tbody><tr><td><img title="címlap2018_08_02_300px" src="/data/cikk/12/9207/cikk_129207/001_HETIVA1831_1.jpg" alt="címlap2018_08_02_300px" /></td></tr><tr><td style="text-align: left;"><p> </p></td></tr></tbody></table><p> </p><p> </p><p> </p><p> </p><p> </p><p> </p><p><strong><em>A teljes interjú elolvasható a legfrissebb Heti Válaszban.</em></strong><strong><em> Lapunk jelenleg kizárólag elektronikus formában kapható a <a href="https://digitalstand.hu/heti_valasz" target="_blank">Digitalstand.hu</a> oldalon. Csak egy kattintás!</em></strong></p>
    </div>

    <div class="clear-both"></div>

	

	    <div class="socials footer">
        <ul>
            <li class="facebook-li"><div class="fb-share-button" data-href="http://valasz.hu/kultura/a-nehezebb-ut-jobban-esik-kollar-klemencz-laszlo-irodalomrol-es-a-popzene-szinvonalarol-129224" data-type="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li>
            <li><a class="twitter" href="https://twitter.com/share?url=http://valasz.hu/kultura/a-nehezebb-ut-jobban-esik-kollar-klemencz-laszlo-irodalomrol-es-a-popzene-szinvonalarol-129224"><i class="fa fa-twitter-square"></i><span></span></a></li>
            <li><a href="?block=Megosztas_Megosztas&url=http://valasz.hu/kultura/a-nehezebb-ut-jobban-esik-kollar-klemencz-laszlo-irodalomrol-es-a-popzene-szinvonalarol-129224" onclick="window.open(this.href, 'mywin','left=20,top=20,width=300,height=550,toolbar=1,resizable=0'); return false;" class="send-mail"><i class="fa fa-envelope"></i></a></li>
	        <li><a class="google-plus" href="https://plus.google.com/share?url=http://valasz.hu/kultura/a-nehezebb-ut-jobban-esik-kollar-klemencz-laszlo-irodalomrol-es-a-popzene-szinvonalarol-129224"><i class="fa fa-google-plus-square"></i></a></li>
        </ul>
        <div class="clear-both"></div>
    </div>
    
 

	
	<div class="article-merokod"></div>
</article><section class="rosta cikk lista ">


    <div class="head">
        <h3>
            <span></span>
			<a href="/rosta">Rosta</a>        </h3>
        <div class="szerzo">
						<p class="off-text"><span>Találkozunk 2016-ban!</span></p>
            <div class="text">
                <span class="on-air"></span>
                <span class="off-air"></span>
                <a  class="szerzo-nev"><span></span></a>
            </div>
            <div class="clear-both"></div>
        </div>
        <div class="clear-both"></div>
    </div>

    <div class="cont">

		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/kultura/ott-mozartot-is-csapatni-kell-129182" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/9159/cikk_129159/kolonits_dinyes_f_fill_433x304.jpg" alt="Ott Mozartot is „csapatni” kell" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/kultura/ott-mozartot-is-csapatni-kell-129182" itemprop="name">Ott Mozartot is „csapatni” kell</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Opera az Ördögkatlanban.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">V. Nagy Viktória</a>					<span class="datum" datetime="2018.08.01., szerda 12:00" itemprop="datePublished">| 2018.08.01., szerda 12:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/vilag/a-kinai-nagybacsi-esete-ka-europaval-129178" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/9178/cikk_129178/D_MTI20180706001_fill_433x304.jpg" alt="A kínai nagybácsi esete Ká-Európával" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/vilag/a-kinai-nagybacsi-esete-ka-europaval-129178" itemprop="name">A kínai nagybácsi esete Ká-Európával</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Nem volt kedve a sok kis országocska miatt külön Európába utazni.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Salát Gergely</a>					<span class="datum" datetime="2018.08.01., szerda 09:20" itemprop="datePublished">| 2018.08.01., szerda 09:20</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/kultura/muller-peter-sziami-mindig-azt-csinaltam-ami-tortenni-akart-129193" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/9193/cikk_129193/MullerPeterkep03_custom_421x242_fill_433x304.jpg" alt="Müller Péter Sziámi: Mindig azt csináltam, ami történni akart " itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/kultura/muller-peter-sziami-mindig-azt-csinaltam-ami-tortenni-akart-129193" itemprop="name">Müller Péter Sziámi: Mindig azt csináltam, ami történni akart </a></h2>

				<div class="icons">
																			</div>

									<p class="lead">A kisfesztiválok különleges hangulata és a szigetes emlékek.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Sárosi Kinga</a>					<span class="datum" datetime="2018.07.31., kedd 19:00" itemprop="datePublished">| 2018.07.31., kedd 19:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/halapenzt-reszletre-129174" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/9161/cikk_129161/halapenz_F_fill_433x304.jpg" alt="Hálapénzt részletre?" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/halapenzt-reszletre-129174" itemprop="name">Hálapénzt részletre?</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">A sci-fik világa a valóságban.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Élő Anita</a>					<span class="datum" datetime="2018.07.31., kedd 15:30" itemprop="datePublished">| 2018.07.31., kedd 15:30</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/vilag/balazs-zoltan-a-demokracia-nem-pacifista-129192" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/9192/cikk_129192/DBZOL20180708005_fill_433x304.jpg" alt="Balázs Zoltán: A demokrácia nem pacifista" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/vilag/balazs-zoltan-a-demokracia-nem-pacifista-129192" itemprop="name">Balázs Zoltán: A demokrácia nem pacifista</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Az eddig pacifista államok is többet gondolnak a fegyveres konfliktusok lehetőségére.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Balázs Zoltán</a>					<span class="datum" datetime="2018.07.31., kedd 09:00" itemprop="datePublished">| 2018.07.31., kedd 09:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/buda-gardens-ugy-lazar-verengzest-rendezett-a-miniszterelnoksegen-129175" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/9175/cikk_129175/lazar_feneketlen_to_fill_433x304.jpg" alt="Buda Gardens-ügy: Lázár vérengzést rendezett a Miniszterelnökségen" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/buda-gardens-ugy-lazar-verengzest-rendezett-a-miniszterelnoksegen-129175" itemprop="name">Buda Gardens-ügy: Lázár vérengzést rendezett a Miniszterelnökségen</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">A volt kancelláriaminiszter 900 milliós mutyiba tenyerelt bele.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Bódis András</a>					<span class="datum" datetime="2018.07.30., hétfő 14:20" itemprop="datePublished">| 2018.07.30., hétfő 14:20</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/minden-szinvonalat-alulmul-palinkas-jozsef-a-kormanymedia-tamadasarol-129173" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/9168/cikk_129168/palinkas_f_fill_433x304.jpg" alt="„Minden színvonalat alulmúl” –  Pálinkás József a kormánymédia támadásáról" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/minden-szinvonalat-alulmul-palinkas-jozsef-a-kormanymedia-tamadasarol-129173" itemprop="name">„Minden színvonalat alulmúl” –  Pálinkás József a kormánymédia támadásáról</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">A politikai szempontokat nem lehet kikerülni.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Ablonczy Bálint</a>					<span class="datum" datetime="2018.07.30., hétfő 09:00" itemprop="datePublished">| 2018.07.30., hétfő 09:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" last" itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/kultura/ez-is-libsi-mantra-tusvanyos-mellett-a-heti-valaszban-is-vitazott-a-magyar-idok-kulturharcosa-129181" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/9181/cikk_129181/orban_janos_denes_fill_433x304.jpg" alt="„Ez is libsi mantra!” Tusványos mellett a Heti Válaszban is vitázott a Magyar Idők kultúrharcosa" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/kultura/ez-is-libsi-mantra-tusvanyos-mellett-a-heti-valaszban-is-vitazott-a-magyar-idok-kulturharcosa-129181" itemprop="name">„Ez is libsi mantra!” Tusványos mellett a Heti Válaszban is vitázott a Magyar Idők kultúrharcosa</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Orbán János Dénes újrakanonizálna az egyetemeken is.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Stumpf András</a>					<span class="datum" datetime="2018.07.27., péntek 15:20" itemprop="datePublished">| 2018.07.27., péntek 15:20</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		
		
    </div>

</section></section><section class="right-column"><div id="ad_5b6350abc53c4" class="banner right ad " data-banner='WyIiLCIiLHsia3JlYXRpdl9pZCI6Ijg4NyIsImNvbnRlbnQiOiI8YSBocmVmPVwiaHR0cDpcL1wvXCIgdGFyZ2V0PVwiX2JsYW5rXCI+PGltZyBzcmM9XCJcL2RhdGFcL3NlcnZlcl9mYWpsb2tcL2tyZWF0aXZcL2tyZWF0aXZfZmlsZVRvVXBsb2FkXzg4Ny5qcGdcIiBib3JkZXI9XCIwXCI+PFwvYT4iLCJ3aWR0aCI6IjMwMCIsImhlaWdodCI6IjUwMCIsInJhbmdlTWluIjoiODcxIiwicmFuZ2VNYXgiOiIifV0='>
    <div class="inner">
    	 <span>Hirdetés</span>
    </div>
</div><div class="banner right ad ">
    			<div class="inner">
    				<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_bb1_300x250_300x600(4) / billboard(1)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.4.1'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/4/1/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/4/1/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
    	 			<span>Hirdetés</span>
    			</div>
			</div><section class="most-a-cimlapon lista">

		    <div class="head">
	        <h3>
	            <span></span>
				<a>Most a címlapon</a>	        </h3>
	    </div>
	
    <div class="cont">

		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/kultura/a-nehezebb-ut-jobban-esik-kollar-klemencz-laszlo-irodalomrol-es-a-popzene-szinvonalarol-129224" itemprop="name">A nehezebb út jobban esik – Kollár-Klemencz László irodalomról és a popzene színvonaláról</a></h2>

							<p class="lead" itemprop="description">„Érzékeny emberi történetek, miközben erősen jelen van a természet” – mondja Kollár-Klemencz László új kötetéről. A zenész-író augusztusban fellép az őrségi Hétrétország fesztiválon. Nagyinterjúnk a digitális Heti Válasz legfrissebb számában.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/itthon/szeressuk-a-szarkakat-129223" itemprop="name">Szeressük a szarkákat!</a></h2>

							<p class="lead" itemprop="description">Mit jelent, ha nagyobb arányban jelennek meg szarkák a városban? Érdemes elgondolkodni rajta, mert amit a madarak jeleznek, az csak a jéghegy csúcsa. Akkor már elindult egy olyan folyamat, amit nehéz megállítani. Részletek a digitális Heti Válasz legfrissebb számában.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/itthon/megsem-tiltottak-ki-a-belvarosbol-a-segwayeket-ez-tortent-valojaban-129222" itemprop="name">Mégsem tiltották ki a Belvárosból a segwayeket – ez történt valójában</a></h2>

							<p class="lead" itemprop="description">A hírekkel ellentétben nem tiltották ki Budapest belvárosából a Segwayeket, viszont már inzultus is érte a rajtuk várost néző turistákat. Az eszköz nem önmagában zavaró, hanem a tömegturizmus tüneteként. Háttér a digitális Heti Válasz friss számában.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/vilag/az-ozil-botrany-utorezgesei-focista-a-nagyhatalmi-jatszmaban-129221" itemprop="name">Az Özil-botrány utórezgései – focista a nagyhatalmi játszmában</a></h2>

							<p class="lead" itemprop="description">Nem csitul a botrány Mesut Özil világbajnok labdarúgó körül. A harmadik generációs németországi török sportember rasszizmust kiáltott, és egy óvatlan lépése Recep Tayyip Erdoğan és Angela Merkel hatalmi küzdelmének részesévé tette. Részletek a digitális Heti Válasz legfrissebb számában.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/sport/csapo-gabor-lehet-hogy-a-kovetkezo-olimpiat-mar-nelkulunk-rendezik-129220" itemprop="name">Csapó Gábor: lehet, hogy a következő olimpiát már nélkülünk rendezik</a></h2>

							<p class="lead" itemprop="description">Nemcsak a magyar férfivízilabda-válogatott barcelonai Európa-bajnoki nyolcadik helye sokkolta a hazai közvéleményt, de a játéka is. Az okokról Csapó Gábor olimpiai bajnok pólóssal beszélgettünk, aki nem zárta ki, hogy a következő olimpiát már nélkülünk rendezik. Nagyinterjúnk a digitális Heti Válasz legfrissebb számában.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/itthon/itt-a-madaras-adidas-eletkepes-lehet-e-egy-nemzeti-sportmarka-129214" itemprop="name">Itt a madaras Adidas – életképes lehet-e egy „nemzeti sportmárka”?</a></h2>

							<p class="lead" itemprop="description">Sportszermárka ekkora lendülettel nem indult még, mint Mészáros Lőrinc 2Rule-ja. Igaz, ennyi támadást sem kapott soha más. A digitális Heti Válasz legfrissebb számában megvizsgáljuk, életképes lehet-e üzletileg egy nemzeti sportmárka és egyáltalán létezik-e ez a kategória?</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/itthon/az-megvan-hogy-meleghazassag-es-migracioellenes-az-lmp-uj-elnoke-129211" itemprop="name">Az megvan, hogy melegházasság- és migrációellenes az LMP új elnöke?</a></h2>

							<p class="lead" itemprop="description">Pártján röhög az ország, az LMP egyetlen funkcionáló elnöke mégis arról beszél: történelmi küldetésük van. Keresztes László Lóránt konzervatív, nemzeti érzelmű, s bár a kultúrharcba nem akar beszállni, kiszedjük belőle, mit szeret Wass Alberttől. Nagyinterjúnk a digitális Heti Válasz legfrissebb számában.</p>
			            <div class="article-merokod"></div>

        </article>
		
    </div>

</section><section class="publi sidebar lista">

		    <div class="head">
	        <h3>
	            <span></span>
				<a>Publi</a>	        </h3>
	    </div>
	
    <div class="cont set-height">

                                <article itemscope itemtype="http://schema.org/Article" class=" last">

			            <div class="image" itemprop="associatedMedia">
                <a href="/publi/a-francia-diplomacia-labon-lotte-magat-129117" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/kepek/publicista/prohle_gergely_fill_170x170.jpg" alt="" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
                    <span class="nev" itemprop="name">Prőhle Gergely</span>					                </p>
                <h2><a href="/publi/a-francia-diplomacia-labon-lotte-magat-129117" itemprop="name">A francia diplomácia lábon lőtte magát</a></h2>

				            </div>
            <div class="article-merokod"></div>
       </article>
		
        <div class="clear-both"></div>
    </div>

</section><div id="ad_5b6350abc789b" class="banner right ad " data-banner='WyIiLCIiLHsia3JlYXRpdl9pZCI6IjQ4NiIsImNvbnRlbnQiOiI8c2NyaXB0IGFzeW5jIHNyYz1cIlwvXC9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbVwvcGFnZWFkXC9qc1wvYWRzYnlnb29nbGUuanNcIj48XC9zY3JpcHQ+XG48IS0tIEhWIDMwMHgyNTAgcm92YXQgLS0+XG48aW5zIGNsYXNzPVwiYWRzYnlnb29nbGVcIlxuICAgICBzdHlsZT1cImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjMwMHB4O2hlaWdodDoyNTBweFwiXG4gICAgIGRhdGEtYWQtY2xpZW50PVwiY2EtcHViLTEzNTY3OTEwNzYxNjE1MzFcIlxuICAgICBkYXRhLWFkLXNsb3Q9XCI4OTE2OTcyMDAzXCI+PFwvaW5zPlxuPHNjcmlwdD5cbihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7XG48XC9zY3JpcHQ+Iiwid2lkdGgiOiIzMDAiLCJoZWlnaHQiOiIyNTAiLCJyYW5nZU1pbiI6Ijg3MSIsInJhbmdlTWF4IjoiIn1d'>
    <div class="inner">
    	 <span>Hirdetés</span>
    </div>
</div><div class="banner right ad ">
    			<div class="inner">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_bb2_300x250_300x600(6) / billboard(1)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.6.1'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/6/1/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/6/1/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
					<span>Hirdetés</span>
    			</div>
			</div><div class="float-helper"><aside class="hirlevel-doboz">

    <div class="head">
        <h3>
            <span></span>
            <a href="javascript:void(0);">Hírlevél</a>
        </h3>
    </div>

    <div class="cont">
    	<div class="feliratkozas">
    		<div class="error">A megadott e-mailcím hibás!</div>
        	<input type="text" class="hirlevel_feliratkozas_email" placeholder="E-mail cím" />
        	<a href="javascript:void(0);" class="button hirlevel_feliratkozas_button">Feliratkozás</a>
            <div class="gdpr design-checkbox" style="clear: both;padding-top: 10px;">
                <input type="checkbox" name="gdpr" id="gdpr" class="design">
                <label class="checkbox-caption" for="gdpr" style="float: none;display: inline;padding-left: 5px;"><span></span>
                    Az <a target="_blank" href="/hirlevel_hozzajarulas" style="color: #3a9cfd;">adatkezelési nyilatkozatot</a> elfogadom. *</label>
                    <span class="error-message tooltip disabled"></span>
            </div>
        </div>        
        <div class="valasz"></div>
    </div>

</aside><aside class="facebook-doboz">
    <div class="fb-like-box" data-href="https://www.facebook.com/HetiValasz" data-width="300" data-height="271" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>
</aside></div></section><div class="clear-both"></div></section><footer>

    <div class="socials">
        <a class="facebook" href="http://www.facebook.com/HetiValasz"><i class="fa fa-facebook-square fa-lg"></i></a>
        <a class="google-plus" href="https://plus.google.com/u/2/b/104819768779065634464/104819768779065634464/about"><i class="fa fa-google-plus-square fa-lg"></i></a>
        <a class="rss" href="http://valasz.hu/rss"><i class="fa fa-rss fa-lg"></i></a>
    </div>

    <nav>
        <ul class="left">
            <li><a href="http://valasz.hu/mediaajanlat_cikkek" rel="nofollow"><i class="fa fa-plus-circle"></i>Médiaajánlat</a></li>
            <li><a href="http://valasz.hu/ugyfelszolgalat" rel="nofollow"><i class="fa fa-plus-circle"></i>Kapcsolat</a></li>
        </ul>
        <ul class="right">
            <li><a href="http://valasz.hu/adatvedelem" rel="nofollow"><i class="fa fa-plus-circle"></i>Adatvédelem</a></li>
            <li><a href="http://valasz.hu/impresszum"><i class="fa fa-plus-circle"></i>Impresszum</a></li>
        </ul>
        <div class="clear-both"></div>
    </nav>

    <div class="logo">
        <a href="http://valasz.hu/">
            <img class="logo-img" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
            <img class="logo-text" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
            <img class="logo-mini" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
        </a>
    </div>

    <div class="clear-both"></div>
</footer></section> <!-- inner -->
</section> <!-- wrapper --><div class="bottom-white-line">&nbsp;</div>

    <div class="footer-bottom">
        <span class="logo-hirkereso"></span>
        <span class="logo-uj-magyarorszag"></span>
        <span class="logo-eu"></span>
        <span class="text"><b>A Heti Válasz Kiadó Kft.</b> integrált vállalatirányítási rendszerének <br>
                           kialakítása az Európai Unió részbeni támogatásával valósult meg.</span>
    </div>
    
	<aside class="galeria-popup disabled"></aside>

    
	<!-- fb like button -->
    <div id="fb-root"></div>
	<script type="text/javascript">
				(function(d, s, id) {
				            var js, fjs = d.getElementsByTagName(s)[0];
				            if (d.getElementById(id)) return;
				            js = d.createElement(s); js.id = id;
				            js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
				            fjs.parentNode.insertBefore(js, fjs);
				        }(document, 'script', 'facebook-jssdk'));
			</script>

	<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/jquery-1.11.0.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/ready.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/header.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/facebook_doboz.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/foto_video_doboz.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/foto_galeria.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/plugins/jquery.bxslider/jquery.bxslider.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/misc/flowplayer/flowplayer-3.1.3.min.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/banner.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/image-loader.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/fluidvids.js"></script>

<script type="text/javascript" src="http://static.valasz.hu/data/modules/js/Header/Frontend/header.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/data/modules/js/Hirlevel/Subscribe/feliratkozas_doboz.js"></script>

			<script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=10&type_id[]=2&id[]=129224&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=10&type_id[]=2&id[]=129224&v=852223" width="1" height="1" style="display: none;" />
		</noscript>

	<!-- (C)2000-2014 Gemius SA - gemiusAudience / hetivalasz.hu / valasz.hu Kultura -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bPBK4cuVD38wS3msQUohT5ewrfesJY_gGUVmnGBtJl7.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	<script type="text/javascript">
		var gdpr_box_config = {
			'css_url' : '/static/frontend/css/gdpr_box.css', //a custom css helye
			'background_color' : '#222222', //a doboz háttérszíne
			'background_opacity': '1', //a doboz átlátszhatósága
			'text_color' : '#ffffff', //a doboz szövegének színe
			'link_color' : '#f04923', //a doboz szövegében fellelhető linkek színe
			'button_color' : '#f04923', //az elfogadom gomb színe
			'button_text_color' : '#ffffff', //az elfogadom gomb szövegének színe
			'html_text' : '<p>Ez a weboldal cookie-kat és más követési megoldásokat alkalmaz elemzésekhez, a felhasználói élmény javításához, személyre szabott hirdetésekhez és a hirdetési csalások felderítéséhez. Az <a href="/hirdetesi_adatkezelesi_tajekoztato" target="_blank">Adatvédelmi tájékoztatóban</a> részletesen is megtalálhatóak ezek az információk, és módosíthatóak a beállítások. <a href="/cookie_tajekoztato" target="_blank">További információk</a></p>',// a doboz szövege
			'button_text' : 'Rendben', //az elfogadom gomb szövege
			'expire': '1 year', //az elfogadás lejáratának ideje
			'refresh': '2018-05-23 10:10:00' //a szöveg módosításának legutolsó dátuma (ilyenkor mindenkinek megjelenik újra a doboz.)
		};
	</script>
	<script type="text/javascript" src="/static/frontend/js/gdpr_box.js"></script>
	
	
		<!-- iBILLBOARD Ad Server one2many code -->
		<!-- HowTo: All the ad codes must be above this code! -->
		<!-- HowTo: It is good idea to place this code just below the last ad code. -->
		<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
		<script type='text/javascript'>/* <![CDATA[ */
		bmone2n.addPosition('22081.2.5.2','');
		bmone2n.addPosition('22081.2.4.1','');
		bmone2n.addPosition('22081.2.6.1','');
		bmone2n.addPosition('22081.2.2.2','');
		bmone2n.getAd('go.cz.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
		/* ]]> */</script>
		<div id='bmone2t-22081.2.5.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.5.2'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.4.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.4.1'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.6.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.6.1'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.2.2'); /* ]]> */</script></div>
		<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

		

	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-3973728-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script');
	    ga.src = 'http://www.google-analytics.com/ga.js';
	    ga.setAttribute('async', 'true');
	    document.documentElement.firstChild.appendChild(ga);
	  })();

	</script>	
</body>
</html>