﻿<!DOCTYPE html>
<html lang="hu">
<head>
	<title>A v&iacute;z &eacute;rint&eacute;se: &bdquo;Lopott percek, l&aacute;tv&aacute;nyos, sek&eacute;lyes mese&rdquo; | V&aacute;lasz.hu</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="A v&iacute;z &eacute;rint&eacute;se: &bdquo;Lopott percek, l&aacute;tv&aacute;nyos, sek&eacute;lyes mese&rdquo; | V&aacute;lasz.hu" >
<meta name="description" content="Egyik pl&aacute;giumv&aacute;d sem tűnik megalapozatlannak, de a film sem rossz. Főleg annak, aki szereti a d&eacute;ja vu &eacute;rz&eacute;st." >
<meta name="keywords" content="" >
<meta name="og:site_name" content="V&aacute;lasz" >
<meta name="og:title" content="A v&iacute;z &eacute;rint&eacute;se: &bdquo;Lopott percek, l&aacute;tv&aacute;nyos, sek&eacute;lyes mese&rdquo;" >
<meta name="og:description" content="Egyik pl&aacute;giumv&aacute;d sem tűnik megalapozatlannak, de a film sem rossz. Főleg annak, aki szereti a d&eacute;ja vu &eacute;rz&eacute;st." >
<meta name="og:type" content="article" >
<meta name="og:url" content="http://valasz.hu/kultura/a-viz-erintese-lopott-percek-latvanyos-sekely-mese-127626" >
<meta name="og:image" content="http://valasz.hu/data/cikk/12/7626/cikk_127626/a_viz_erintese3.jpg" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:url" content="http://valasz.hu/kultura/a-viz-erintese-lopott-percek-latvanyos-sekely-mese-127626" >
<meta name="twitter:title" content="A v&amp;iacute;z &amp;eacute;rint&amp;eacute;se: &amp;bdquo;Lopott percek, l&amp;aacute;tv&amp;aacute;nyos, sek&amp;eacute;lyes mese&amp;rdquo;" >
<meta name="twitter:description" content="Egyik pl&amp;aacute;giumv&amp;aacute;d sem tűnik megalapozatlannak, de a film sem rossz. Főleg annak, aki szereti a d&amp;eacute;ja vu &amp;eacute;rz&amp;eacute;st." >
<meta name="twitter:image" content="http://valasz.hu//static/frontend/images/logo_state_2.png" >
<link rel="publisher" href="https://plus.google.com/u/0/104819768779065634464/about" >

    <meta charset="UTF-8">
    <meta http-equiv=​"X-UA-Compatible" content=​"IE=edge">
    <meta name="viewport" content="width=device-width">

	
	<link rel="shortcut icon" type="image/png" href="http://static.valasz.hu//favicon.png" />
    <link type="text/css" rel="stylesheet" href="/static/frontend/css/font-awesome.css"/>
    <link type="text/css" rel="stylesheet" href="/static/frontend/css/fonts.css"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/jquery-ui-1.10.3.custom.css"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/frame.css?v=1520283230"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/frame_kiado.css?v=1520283230"/>
	<!--[if IE 8]><script type="text/javascript" src="http://static.valasz.hu//static/frontend/js/ie8.js"></script>
<![endif]-->
	    <!--[if IE 8]><link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/ie8.css"/><![endif]-->
			    <!--[if lt IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	<link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/foto_galeria.css?v=1520283230"/>

    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/breadcrumb.css?v=1520283230"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/header.css?v=1520283230"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/footer.css?v=1520283230"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/banner.css?v=1520283230"/>
    <link type="text/css" rel="stylesheet" media="print" href="http://static.valasz.hu/static/frontend/css/print.css?v=1520283230">
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/cookie.css?v=1520283230"/>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Elfogadom","learnMore":"További információ","link":"http://adaptivemedia.hu/cookie-k-hasznalata/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->

    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1135873176425209');
    fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=1135873176425209&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

<link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/cikk_torzs.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/rosta_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/most_a_cimlapon_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/publi_sidebar_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/cikk_lista_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Kepgaleria/Frontend/foto_video_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Hirlevel/Subscribe/feliratkozas_doboz.css?v=1457524749" />
</head>
<body  itemscope itemtype="http://schema.org/Article"><div class="banner top ad ">
    			<div class="inner" style="margin: 0 auto;">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_728x90_970x250(5) / horizontal(2)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.5.2'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/5/2/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/5/2/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
				</div>
			</div><section id="wrapper" class="wrapper">
	<section class="inner"><header class="normal trans-out">

    <div class="sticky-margin">
        <div class="logo" itemscope itemtype="http://schema.org/Organization">
            <a href="/" itemprop="url" href="http://www.example.com/">
                <img class="logo-normal logo-state logo-state-1" src="http://static.valasz.hu/static/frontend/images/valaszlogo.png" alt="Heti Válasz" />
                <img class="logo-sticky logo-state logo-state-2" itemprop="logo" src="http://static.valasz.hu/static/frontend/images/valaszlogo_sticky.png" alt="Heti Válasz" />
            </a>
        </div>

        <div class="only-print">
            <img src="data:image/png;base64,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" alt="valasz.hu/kultura/feltunt-mar-hogy-van-valami-furcsa-a-szechenyi-teren-125899"/>
            <p>http://valasz.hu/kultura/feltunt-mar-hogy-van-valami-furcsa-a-szechenyi-teren-125899</p>
        </div>

        <div class="right">

			            <div class="hot-topic trans-out">
                <ul>
					                    	<li><a href="http://valasz.hu/itthon/fideszes-mediaember-ki-kell-enekelnunk-a-nemetek-kezebol-az-rtl-klubot-127503">Fideszes médiavásárlások</a></li>
													<li><i class="fa fa-angle-double-right"></i></li>
											                    	<li><a href="http://valasz.hu/itthon/ez-most-tenyleg-ossznemzeti-ugy-aki-magyar-alair-127489">Minority Safe Pack</a></li>
													<li><i class="fa fa-angle-double-right"></i></li>
											                    	<li><a href="http://valasz.hu/itthon/ujabb-vudurituale-a-magyar-politikaban-victor-volt-a-soros-127490">Vudurituálék a kampányban</a></li>
											                </ul>
            </div>
			
            <div class="clear-both"></div>
            
            <div class="sticky-menu-dark-drop-down trans-out">
                <ul>
                    <li class="drop-down-list">
                    	<a href="#"><i class="fa fa-bars fa-2x"></i></a>
                    	<div class="drop-down-container">
	                        <ul class="vertical disabled">
									                           		<li class="itthon with-arrow "><a href="/itthon" >Itthon</a></li>
									                           		<li class="vilag with-arrow "><a href="/vilag" >Világ</a></li>
									                           		<li class="uzlet with-arrow "><a href="/uzlet" >Gazdaság</a></li>
									                           		<li class="kultura with-arrow selected"><a href="/kultura" >Kultúra</a></li>
									                           		<li class="publi  "><a href="/publi" >Publi</a></li>
									                           		<li class="sport with-arrow "><a href="/budapest" >Budapest</a></li>
									                           		<li class="video  "><a href="/foto" >Fotó</a></li>
									                           		<li class="foto  "><a href="/video" >Videó</a></li>
											                    <li class="menu-item-rosta"><a href="/rosta">Rosta</a></li>
																	<li class="">
										<a href="/elofizetes" >Előfizetés</a>
									</li>
																	<li class="">
										<a href="/ugyfelszolgalat" >Ügyfélszolgálat</a>
									</li>
																	<li class="">
										<a href="/konyvek" >Könyvek</a>
									</li>
																	<li class="">
										<a href="/rendezvenyek" >Rendezvények</a>
									</li>
																	<li class="">
										<a href="/muhely" >Műhely</a>
									</li>
									                        </ul>
                        </div>
                    </li>
                    <li class="select-list">
                        <select class="vertical">
															<option value="itthon">Itthon</option>
															<option value="vilag">Világ</option>
															<option value="uzlet">Gazdaság</option>
															<option value="kultura">Kultúra</option>
															<option value="publi">Publi</option>
															<option value="budapest">Budapest</option>
															<option value="foto">Fotó</option>
															<option value="video">Videó</option>
									                    <option value="rosta">Rosta</option>

		                    <option value="language">Eng</option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
							                        </select>
	               	</li>
                </ul>
            </div>

            <div class="weather trans-out">
            	<a href="http://koponyeg.hu/t/Budapest" target="_blank">
	            	<div class="weather-container">
		                <div class="temp">
		                    <span class="min">-6°C</span>
		                    <span class="max">2°C</span>
		                </div>
		                <div class="icon">
		                    <span style="background-image: url(/static/frontend/images/weather_icons/weather_icons_25x25px_70grey-06.png);"></span>
		                </div>
	                </div>
                </a>
            </div>
        </div>
            
       	<div class="clear-both"></div>

       	<div class="nav-container">
	        <nav class="trans-out">
	            <div class="menu-white horizontal">
	                <ul class="change-separator">
													<li class="itthon with-arrow ">
                                <a href="/itthon" >Itthon</a>
							    								<div class="menu-layer itthon ">
																			<ul class="sub-menu">
																							<li class="reflektor"><a href="/reflektor" 														>Reflektor</a></li>
																							<li class="eletmod"><a href="/eletmod" 														>Életmód</a></li>
																							<li class="felsooktatasi_rangsor"><a href="/felsooktatasi_rangsor" 														>Felsőoktatási rangsor</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/itthon/a-legnagyobb-hiba-amit-most-a-fidesz-elkovethet-127597">
													<img src="/data/cikk/12/6111/cikk_126111/Torok_Mraz2017_fill_285x200.jpg" alt="A legnagyobb hiba, amit most a Fidesz elkövethet">
													</a>
												</div>
																								<h2><a href="/itthon/a-legnagyobb-hiba-amit-most-a-fidesz-elkovethet-127597">A legnagyobb hiba, amit most a Fidesz elkövethet</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/itthon/konzervativ-velemeny-az-orszag-tenyleg-uj-ellenzeket-akar-a-fideszt-127596">
													<img src="/data/cikk/12/7596/cikk_127596/Papay_Gyorgy_fill_285x200.jpg" alt="Konzervatív vélemény: „Az ország tényleg új ellenzéket akar: a Fideszt”">
													</a>
												</div>
																								<h2><a href="/itthon/konzervativ-velemeny-az-orszag-tenyleg-uj-ellenzeket-akar-a-fideszt-127596">Konzervatív vélemény: „Az ország tényleg új ellenzéket akar: a Fideszt”</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="itthon separator"><span></span></li>
                            													<li class="vilag with-arrow ">
                                <a href="/vilag" >Világ</a>
							    								<div class="menu-layer vilag ">
																			<ul class="sub-menu">
																							<li class="amerika_visszainteget"><a href="/amerika_visszainteget" 														>Amerika visszainteget</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/vilag/megneztuk-a-legforrobb-kaukazusi-frontvonalat-127647">
													<img src="/data/cikk/12/7647/cikk_127647/Karabah900_fill_285x200.jpg" alt="Megnéztük a legforróbb kaukázusi frontvonalat">
													</a>
												</div>
																								<h2><a href="/vilag/megneztuk-a-legforrobb-kaukazusi-frontvonalat-127647">Megnéztük a legforróbb kaukázusi frontvonalat</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/vilag/hoppa-budapest-es-brusszel-is-ugyanannak-a-jeloltnek-szurkol-127638">
													<img src="/data/cikk/12/7638/cikk_127638/410985_fill_285x200.jpg" alt="Hoppá, Budapest és Brüsszel is ugyanannak a jelöltnek szurkol!">
													</a>
												</div>
																								<h2><a href="/vilag/hoppa-budapest-es-brusszel-is-ugyanannak-a-jeloltnek-szurkol-127638">Hoppá, Budapest és Brüsszel is ugyanannak a jelöltnek szurkol!</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="vilag separator"><span></span></li>
                            													<li class="uzlet with-arrow ">
                                <a href="/uzlet" >Gazdaság</a>
							    								<div class="menu-layer uzlet ">
																			<ul class="sub-menu">
																							<li class="energia"><a href="/energia" 														>Energia</a></li>
																							<li class="europaimerce"><a href="/europaimerce" 														>Európai mérce</a></li>
																							<li class="gazdasagimozaik"><a href="/gazdasagimozaik" 														>Gazdasági mozaik</a></li>
																							<li class="magyarokapiacon"><a href="/magyarokapiacon" 														>Magyarok a piacon</a></li>
																							<li class="techvilag"><a href="/techvilag" 														>Techvilág</a></li>
																							<li class="pr"><a href="/pr" 														>PR</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/uzlet/magyar-gazbeszerzes-bye-bye-szasa-127646">
													<img src="/data/cikk/12/7646/cikk_127646/32349_fill_285x200.jpg" alt="Magyar gázbeszerzés: bye-bye, Szása?">
													</a>
												</div>
																								<h2><a href="/uzlet/magyar-gazbeszerzes-bye-bye-szasa-127646">Magyar gázbeszerzés: bye-bye, Szása?</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/uzlet/unja-a-szemelyre-szolo-online-reklamokat-brusszel-megvedi-127640">
													<img src="/data/cikk/12/7640/cikk_127640/netreklam900_fill_285x200.jpg" alt="Unja a személyre szóló online reklámokat? Brüsszel megvédi!">
													</a>
												</div>
																								<h2><a href="/uzlet/unja-a-szemelyre-szolo-online-reklamokat-brusszel-megvedi-127640">Unja a személyre szóló online reklámokat? Brüsszel megvédi!</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="uzlet separator"><span></span></li>
                            													<li class="kultura with-arrow active">
                                <a href="/kultura" >Kultúra</a>
							    								<div class="menu-layer kultura ">
																			<ul class="sub-menu">
																							<li class="kult_tura"><a href="/kult_tura" 														>Kult-túra</a></li>
																							<li class="esszencia"><a href="/esszencia" 														>Esszencia</a></li>
																							<li class="gasztronomia"><a href="/gasztronomia" 														>Gasztronómia</a></li>
																							<li class="mozi"><a href="/mozi" 														>Mozi</a></li>
																							<li class="szinhaz"><a href="/szinhaz" 														>Színház</a></li>
																							<li class="sport"><a href="/sport" 														>Sport</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/kultura/onmagat-unnepli-hollywood-transzfobia-ellenes-mozi-utotte-ki-enyedi-ildiko-filmjet-az-oscaron-127665">
													<img src="/data/cikk/12/7665/cikk_127665/Oscar2018_fill_285x200.jpg" alt="Önmagát ünnepli Hollywood: transzfóbia-ellenes mozi ütötte ki Enyedi Ildikó filmjét">
													</a>
												</div>
																								<h2><a href="/kultura/onmagat-unnepli-hollywood-transzfobia-ellenes-mozi-utotte-ki-enyedi-ildiko-filmjet-az-oscaron-127665">Önmagát ünnepli Hollywood: transzfóbia-ellenes mozi ütötte ki Enyedi Ildikó filmjét</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/kultura/szarvasokkal-filmezo-127431">
													<img src="/data/cikk/12/7390/cikk_127390/Horkai_Zoltan_allatkoordinator/horkai_fill_285x200.jpg" alt="Szarvasokkal filmező">
													</a>
												</div>
																								<h2><a href="/kultura/szarvasokkal-filmezo-127431">Szarvasokkal filmező</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="kultura separator"><span></span></li>
                            													<li class="publi  ">
                                <a href="/publi" >Publi</a>
							    							</li>

                            							<li class="publi separator"><span></span></li>
                            													<li class="sport with-arrow ">
                                <a href="/budapest" >Budapest</a>
							    								<div class="menu-layer sport no-cikk">
									
										
										<ul class="sub-menu">
																							<li class="pest_budai_latkep"><a href="/pest_budai_latkep" 														>Pest-budai Látkép</a></li>
																					</ul>

										
									
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="sport separator"><span></span></li>
                            													<li class="video  ">
                                <a href="/foto" >Fotó</a>
							    							</li>

                            							<li class="video separator"><span></span></li>
                            													<li class="foto  ">
                                <a href="/video" >Videó</a>
							    							</li>

                            						
	                    <li class="group-drop-down">
                            <div class="inner">
	                        <a href="#"><span>Rovatok</span><i class="fa fa-bars fa-2x"></i></a>
	                        <ul>
																	<li class="itthon"><a href="/itthon" >Itthon</a></li>
																	<li class="vilag"><a href="/vilag" >Világ</a></li>
																	<li class="uzlet"><a href="/uzlet" >Gazdaság</a></li>
																	<li class="kultura"><a href="/kultura" >Kultúra</a></li>
																	<li class="publi"><a href="/publi" >Publi</a></li>
																	<li class="sport"><a href="/budapest" >Budapest</a></li>
																	<li class="video"><a href="/foto" >Fotó</a></li>
																	<li class="foto"><a href="/video" >Videó</a></li>
									                        </ul>
                            </div>
	                    </li>
                        <li class="menu-item-rosta"><a href="/rosta">Rosta</a></li>
	                </ul>
	            </div>
	            <div class="menu-gray horizontal">
	                <ul>
	                    <li class="search">
                            <div class="inner">
                                <a href="#"><i class="fa fa-search fa-2x"></i></a>
                                <div class="search-layer">
                                    <form action="#">
                                        <gcse:searchbox-only resultsUrl="/kereses" enableAutoComplete="true"></gcse:searchbox-only>
                                        <!-- <input type="text" placeholder="Kifejezés..." /> -->
                                        <input type="submit" value="keresés" class="btn" />
                                    </form>
                                </div>
                            </div>
                        </li>
	                </ul>
	            </div>
	            <div class="menu-dark horizontal">
	                <ul>
						                            <li class="elofizetes ">
                                <a href="/elofizetes">Előfizetés</a>

                                                                <div class="drop-down-layer">
                                    <ul class="sub-menu">

                                                                                <li class="HETI-VALASZ-1">
                                            <a  href="/elofizetes_kiadvany/heti-valasz-1">Heti Válasz</a>
                                        </li>
                                                                                <li class="MERNOK-UJSAG-2">
                                            <a  href="/elofizetes_kiadvany/mernok-ujsag-2">Mérnök újság</a>
                                        </li>
                                                                                <li class="MAGYAR-KONYHA-4">
                                            <a target="_blank" href="/elofizetes_kiadvany/magyar-konyha-4">Magyar Konyha</a>
                                        </li>
                                        
                                    </ul>
                                </div>
                                
                            </li>
						                            <li class="ugyfelszolgalat ">
                                <a href="/ugyfelszolgalat">Ügyfélszolgálat</a>

                                
                            </li>
						                            <li class="konyvek ">
                                <a href="/konyvek">Könyvek</a>

                                
                            </li>
						                            <li class="rendezvenyek ">
                                <a href="/rendezvenyek">Rendezvények</a>

                                                                <div class="drop-down-layer">
                                    <ul class="sub-menu">

                                                                                <li class="konferenciak">
                                            <a  href="/rendezvenyek/konferenciak">Konferenciák</a>
                                        </li>
                                                                                <li class="filmklub">
                                            <a  href="/rendezvenyek/filmklub">Filmklub</a>
                                        </li>
                                                                                <li class="esemenyek">
                                            <a  href="/rendezvenyek/esemenyek">Egyéb rendezvények</a>
                                        </li>
                                        
                                    </ul>
                                </div>
                                
                            </li>
						                            <li class="muhely ">
                                <a href="/muhely">Műhely</a>

                                
                            </li>
							                </ul>
	            </div>
	            <div class="menu-dark-drop-down">
	                <ul>
	                    <li>
	                        <a href="/"><span>Heti Válasz Kiadó</span><i class="fa fa-bars fa-2x"></i></a>
	                        <ul>
																	<li class="elofizetes"><a
											href="/elofizetes">Előfizetés</a></li>
																	<li class="ugyfelszolgalat"><a
											href="/ugyfelszolgalat">Ügyfélszolgálat</a></li>
																	<li class="konyvek"><a
											href="/konyvek">Könyvek</a></li>
																	<li class="rendezvenyek"><a
											href="/rendezvenyek">Rendezvények</a></li>
																	<li class="muhely"><a
											href="/muhely">Műhely</a></li>
									                        </ul>
	                    </li>
	                </ul>
	            </div>
	            <div class="clear-both"></div>
	        </nav>
		</div>
        <div class="clear-both"></div>
    </div>
</header><div id="nx_breadcrumb">
	<section class="content">
		<aside class="breadcrumb">
			<ul>
						<li>
							<a href="/">Főoldal</a>
						</li>
						<li>
							<i class="fa fa-angle-double-right"></i>
							<a href="/kultura">Kultúra</a>
						</li>
						<li>
							<i class="fa fa-angle-double-right"></i>
							<a>A víz érintése: „Lopott percek, látványos, sekélyes mese”</a>
						</li>
						<li class="date">2018. március 5.</li>
			</ul>
		</aside>
	</section>
</div><!-- #nx_breadcrumb --><section id="container" class="container normal"><section class="content-column"><article class=" cikk-body ">

	
							<div class="head rosta">
						<div class="image szerzokep">
				<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready="0" data-src="http://valasz.hu//data/kepek/szerzok/lukacsy_gyorgy_rosta_fill_90x100.jpg" alt="">
			</div>
						<h3>
				<a>ROSTA</a>
			</h3>
		</div>
		
		<h1 itemprop="name">A víz érintése: „Lopott percek, látványos, sekélyes mese”</h1>
		<h2></h2>

        	    <div class="toolbar">
			<a class="szerzo" href="/szerzo/ujsagiro/lukacsy-gyorgy-1108" rel="author">Lukácsy György</a>	        <span class="datum"> / 2018.03.05., hétfő 12:14 /</span>	        				    </div>
        	
			    <div class="socials">
	        <ul>
	            <li class="facebook-li"><div class="fb-share-button" data-href="http://valasz.hu/kultura/a-viz-erintese-lopott-percek-latvanyos-sekely-mese-127626" data-type="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li>
	            <li><a class="twitter" href="https://twitter.com/share?url=http://valasz.hu/kultura/a-viz-erintese-lopott-percek-latvanyos-sekely-mese-127626"><i class="fa fa-twitter-square"></i></a></li>
	            <li><a href="?block=Megosztas_Megosztas&url=http://valasz.hu/kultura/a-viz-erintese-lopott-percek-latvanyos-sekely-mese-127626" onclick="window.open(this.href, 'mywin','left=20,top=20,width=300,height=550,toolbar=1,resizable=0'); return false;" class="send-mail"><i class="fa fa-envelope"></i></a></li>
	            <li><a class="google-plus" href="https://plus.google.com/share?url=http://valasz.hu/kultura/a-viz-erintese-lopott-percek-latvanyos-sekely-mese-127626"><i class="fa fa-google-plus-square"></i></a></li>
	        </ul>
	        <div class="clear-both"></div>
	    </div>
			       
		



	
	
    		<div class="banner left ad">
		    <div class="inner">
				<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_lead alatt_468x120, 728x90(2) / horizontal(2)-->
				<!-- HowTo: Place this code into the html page where the ad should appear. -->
				<div id='bmone2n-22081.2.2.2'>
				<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/2/2/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/2/2/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
				</div>
				<span style="float: right;margin-right: 10px;">Hirdetés</span>
		    </div>
		</div>
        
    <div class="szoveg">

		<p><img title="" src="/data/cikk/12/7626/cikk_127626/a_viz_erintese3.jpg" alt="" align="left" />Guillermo del Toro legújabb filmje 12 másik jelölés mellett versenyben volt a legjobb eredeti forgatókönyvnek járó díjért az Oscar-gálán. (Végül ezt nem nyerte meg, viszont a legjobb filmért és rendezésért járó szobrocskát igen.) Ironikus ez, merthogy A víz érintése minden, csak nem eredeti. Eddig hárman gyanúsítják a rendezőt másolással. Mi tagadás: egyik plágiumvád sem tűnik megalapozatlannak, de a film sem rossz. Főleg annak, aki szereti a déja vu érzést.</p><p>Nagyjából ötven éve egy Paul Zindel nevű író a következő történetet vetette papírra: a hidegháború közepette egy kutatóközpont takarítónője beleszeret egy laborban elzárva vizsgált, furcsa tengeri lénybe, és hősnőnk mindent megtesz a kétéltű kiszabadításáért. Nem szükséges külön leírni Del Toro filmjének történetét, merthogy ugyanerről szól. Mentőkörülményként felhozható, hogy mindkettő A szépség és a szörnyeteget utánozza.</p><p>A víz érintésének hangulata pedig mit is idéz? Az Amélie csodálatos élete rendezője, Jean-Pierre Jeunet mutatott rá, hogy Del Toro gyakorlatilag lemásolta a francia rendező Delicatessen című filmjének egyik jelenetét, amelyben egy férfi és egy nő a kanapén ülve a tévében hallható dalra kezd táncolni a lábával. Az ördög ügyvédje csak azzal érvelhetne, hogy Del Toro más zenét használ, mint Jeunet. Kár minden szóért, A víz érintése ettől az egyezéstől függetlenül is amolyan fantasztikumba oltott Amélie-utánérzés. És mint ilyen, szórakoztató.</p><p>Ismerős itt minden: karakterek, hangulat, történet. S ez csöppet sem teszi kiszámíthatatlanná a filmet. Mégis nézhető ez a szórakoztató, látványos, sekély mese.</p><p><strong>A víz érintése – Amerikai fantasy, 123 perc</strong><br /><strong>Rendezte: Guillermo del Toro</strong><br /><strong>Főbb szereplők: Sally Hawkins, Michael Shannon, Octavia Spencer, Richard Jenkins</strong></p><p><strong>Értékelés: 5/3</strong></p><p>  </p><p><iframe src="https://www.youtube.com/embed/eiX6nmGM7lk" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
    </div>

    <div class="clear-both"></div>

	

	    <div class="socials footer">
        <ul>
            <li class="facebook-li"><div class="fb-share-button" data-href="http://valasz.hu/kultura/a-viz-erintese-lopott-percek-latvanyos-sekely-mese-127626" data-type="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li>
            <li><a class="twitter" href="https://twitter.com/share?url=http://valasz.hu/kultura/a-viz-erintese-lopott-percek-latvanyos-sekely-mese-127626"><i class="fa fa-twitter-square"></i><span></span></a></li>
            <li><a href="?block=Megosztas_Megosztas&url=http://valasz.hu/kultura/a-viz-erintese-lopott-percek-latvanyos-sekely-mese-127626" onclick="window.open(this.href, 'mywin','left=20,top=20,width=300,height=550,toolbar=1,resizable=0'); return false;" class="send-mail"><i class="fa fa-envelope"></i></a></li>
	        <li><a class="google-plus" href="https://plus.google.com/share?url=http://valasz.hu/kultura/a-viz-erintese-lopott-percek-latvanyos-sekely-mese-127626"><i class="fa fa-google-plus-square"></i></a></li>
        </ul>
        <div class="clear-both"></div>
    </div>
    
 

	
	<div class="article-merokod"></div>
</article><section class="rosta cikk lista ">


    <div class="head">
        <h3>
            <span></span>
			<a href="/rosta">Rosta</a>        </h3>
        <div class="szerzo">
						<p class="off-text"><span>Találkozunk 2016-ban!</span></p>
            <div class="text">
                <span class="on-air"></span>
                <span class="off-air"></span>
                <a  class="szerzo-nev"><span></span></a>
            </div>
            <div class="clear-both"></div>
        </div>
        <div class="clear-both"></div>
    </div>

    <div class="cont">

		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/vilag/nemcsak-mi-faztunk-az-elmult-napokban-127669" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/7669/cikk_127669/tel_szt_petervar_fill_433x304.jpg" alt="Nemcsak mi fáztunk az elmúlt napokban " itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/vilag/nemcsak-mi-faztunk-az-elmult-napokban-127669" itemprop="name">Nemcsak mi fáztunk az elmúlt napokban </a></h2>

				<div class="icons">
										<i class="fa fa-camera"></i>									</div>

									<p class="lead">Téli időjárással köszöntött be a tavaszelő Európában.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Válasz.hu</a>					<span class="datum" datetime="2018.03.05., hétfő 19:30" itemprop="datePublished">| 2018.03.05., hétfő 19:30</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/vilag/orban-viktor-tehet-az-olasz-kaoszrol-127671" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/7671/cikk_127671/000_N79OQ_fill_433x304.jpg" alt="Orbán Viktor tehet az olasz káoszról" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/vilag/orban-viktor-tehet-az-olasz-kaoszrol-127671" itemprop="name">Orbán Viktor tehet az olasz káoszról</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Magyarország nagy barátja megfejtette.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Vörös Szabolcs</a>					<span class="datum" datetime="2018.03.05., hétfő 18:15" itemprop="datePublished">| 2018.03.05., hétfő 18:15</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/vilag/megvan-ki-robbantott-karpataljan-127670" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/7670/cikk_127670/IMG_4870_fill_433x304.jpg" alt="Megvan, ki robbantott Kárpátalján" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/vilag/megvan-ki-robbantott-karpataljan-127670" itemprop="name">Megvan, ki robbantott Kárpátalján</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Úgy tűnik, nem ukrán nacionalisták.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Vörös Szabolcs</a>					<span class="datum" datetime="2018.03.05., hétfő 16:45" itemprop="datePublished">| 2018.03.05., hétfő 16:45</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/publi/edes-savanyu-kinai-puspokfalat-127614" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/7614/cikk_127614/kina_puspok_f_fill_433x304.jpg" alt="Édes-savanyú kínai püspökfalat" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/publi/edes-savanyu-kinai-puspokfalat-127614" itemprop="name">Édes-savanyú kínai püspökfalat</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Nagy bejelentés várható a kínai–vatikáni kapcsolatokat illetően.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Salát Gergely</a>					<span class="datum" datetime="2018.03.05., hétfő 15:15" itemprop="datePublished">| 2018.03.05., hétfő 15:15</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/vilag/atszellemult-arccal-emlekeztek-sztalin-hivei-65-eve-halt-meg-a-tomeggyilkos-127668" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/7668/cikk_127668/Sztalin_04_fill_433x304.jpg" alt="Átszellemült arccal emlékeztek Sztálin hívei – 65 éve halt meg a tömeggyilkos" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/vilag/atszellemult-arccal-emlekeztek-sztalin-hivei-65-eve-halt-meg-a-tomeggyilkos-127668" itemprop="name">Átszellemült arccal emlékeztek Sztálin hívei – 65 éve halt meg a tömeggyilkos</a></h2>

				<div class="icons">
										<i class="fa fa-camera"></i>									</div>

									<p class="lead">Szülővárosában, a grúziai Goriban valamint a moszkvai Vörös téren is tartottak megemlékezést.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Valasz.hu</a>					<span class="datum" datetime="2018.03.05., hétfő 13:34" itemprop="datePublished">| 2018.03.05., hétfő 13:34</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/kultura/a-viz-erintese-lopott-percek-latvanyos-sekely-mese-127626" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/7626/cikk_127626/a_viz_erintese3_fill_433x304.jpg" alt="A víz érintése: „Lopott percek, látványos, sekélyes mese”" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/kultura/a-viz-erintese-lopott-percek-latvanyos-sekely-mese-127626" itemprop="name">A víz érintése: „Lopott percek, látványos, sekélyes mese”</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Egyik plágiumvád sem tűnik megalapozatlannak, de a film sem rossz. Főleg annak, aki szereti a déja vu érzést.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Lukácsy György</a>					<span class="datum" datetime="2018.03.05., hétfő 12:14" itemprop="datePublished">| 2018.03.05., hétfő 12:14</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/mi-tortenik-itt-soros-gyorgy-mar-senkit-se-erdekel-127667" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/7667/cikk_127667/elado_elkoltozes_fill_433x304.jpg" alt="Mi történik itt? Soros György már senkit se érdekel?" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/mi-tortenik-itt-soros-gyorgy-mar-senkit-se-erdekel-127667" itemprop="name">Mi történik itt? Soros György már senkit se érdekel?</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">A bevándorláson túl is van politika.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Dévényi István</a>					<span class="datum" datetime="2018.03.05., hétfő 11:25" itemprop="datePublished">| 2018.03.05., hétfő 11:25</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" last" itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/vilag/patthelyzet-olaszorszagban-partgyulolo-populistak-tortek-elore-127666" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/7666/cikk_127666/DiMaio_Luigi_fill_433x304.jpg" alt="Patthelyzet Olaszországban: pártgyűlölő populisták törtek előre" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/vilag/patthelyzet-olaszorszagban-partgyulolo-populistak-tortek-elore-127666" itemprop="name">Patthelyzet Olaszországban: pártgyűlölő populisták törtek előre</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">A legtöbb aggodalomra okot adó forgatókönyv valósult meg.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Valasz.hu</a>					<span class="datum" datetime="2018.03.05., hétfő 09:35" itemprop="datePublished">| 2018.03.05., hétfő 09:35</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		
		
    </div>

</section></section><section class="right-column"><div class="banner right ad ">
    			<div class="inner">
    				<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_bb1_300x250_300x600(4) / billboard(1)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.4.1'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/4/1/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/4/1/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
    	 			<span>Hirdetés</span>
    			</div>
			</div><section class="most-a-cimlapon lista">

		    <div class="head">
	        <h3>
	            <span></span>
				<a>Most a címlapon</a>	        </h3>
	    </div>
	
    <div class="cont">

		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/kultura/onmagat-unnepli-hollywood-transzfobia-ellenes-mozi-utotte-ki-enyedi-ildiko-filmjet-az-oscaron-127665" itemprop="name">Önmagát ünnepli Hollywood: transzfóbia-ellenes mozi ütötte ki Enyedi Ildikó filmjét</a></h2>

							<p class="lead" itemprop="description">Nem nyert díjat vasárnapról hétfőre virradó éjjel Enyedi Ildikó filmje, a Testről és lélekről. Az idei idegen nyelvű Oscart egy chilei produkció, Sebastian Lelio rendező Egy fantasztikus nője kapta.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/itthon/a-legnagyobb-hiba-amit-most-a-fidesz-elkovethet-127597" itemprop="name">A legnagyobb hiba, amit most a Fidesz elkövethet</a></h2>

							<p class="lead" itemprop="description">Hat héttel a választás előtt már nem lehet stratégiát módosítani – mondja a Fidesz Hódmezővásárhely utáni lehetőségeiről Török Gábor. Egy év múlva ilyenkor a Jobbik nem fog létezni a mai formájában – jósolja Mráz Ágoston Sámuel. Páros interjú a Heti Válasz csütörtöki lapszámában!</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/kultura/szarvasokkal-filmezo-127431" itemprop="name">Szarvasokkal filmező</a></h2>

							<p class="lead" itemprop="description">Enyedi Ildikó Testről és lélekről című, Oscarra jelölt filmjében két, meghitt kapcsolatra alkalmatlan ember addig álmodja ugyanazt, míg nappalaik rideg valósága hozzá nem simul csodaszép álmaikhoz. Az álombéli jeleneteket Horkai Zoltán szarvasai játsszák el.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/itthon/konzervativ-velemeny-az-orszag-tenyleg-uj-ellenzeket-akar-a-fideszt-127596" itemprop="name">Konzervatív vélemény: „Az ország tényleg új ellenzéket akar: a Fideszt”</a></h2>

							<p class="lead" itemprop="description">Évekig szolgálta a Nemzeti Együttműködés Rendszerét a Fidesz-frakció mellett, ma viszont a Viszlát, kétharmad!-mozgalom vezetőjeként ismert Pápay György. A csütörtöki Heti Válaszban elmondja, miben van igaza Orbán Viktornak. És azt is, miért kellene kisebbségbe kerülnie egykori pártjának áprilisban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/kultura/oscar-gala-elott-a-szep-vagy-gyonyoru-vagy-magyarorszagot-szivbol-eneklem-127600" itemprop="name">Oscar-gála előtt: „A Szép vagy, gyönyörű vagy, Magyarországot szívből éneklem”</a></h2>

							<p class="lead" itemprop="description">„Azt a fülest kaptuk, hogy semmiképp se legyek feketében” – mondja Borbély Alexandra, a legjobb idegen nyelvű film díjára felterjesztett Testről és lélekről című alkotás női főszereplője a március 4-i Oscar-gála előtt. Nagyinterjúnk a csütörtöki Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/vilag/megneztuk-a-legforrobb-kaukazusi-frontvonalat-127647" itemprop="name">Megnéztük a legforróbb kaukázusi frontvonalat</a></h2>

							<p class="lead" itemprop="description">Hetente halnak meg a fronton a katonáik, senki nem ismeri el őket diplomáciailag, mégis élnek, most már három évtizede. Hegyi-Karabah valószínűleg a legszebb kaukázusi vidék, de az egyik legsúlyosabb megoldatlan posztszovjet konfliktus. A Heti Válasz tudósítója a helyszínen próbálta megérteni, miért.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/uzlet/magyar-gazbeszerzes-bye-bye-szasa-127646" itemprop="name">Magyar gázbeszerzés: bye-bye, Szása?</a></h2>

							<p class="lead" itemprop="description">Orosz gázmonopólium ugyan már jó ideje nincs Magyarországon, de hasznos lesz, ha Romániából is tudunk vásárolni. Ettől még az oroszokkal sem fogunk szakítani. Háttér a friss Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		
    </div>

</section><section class="publi sidebar lista">

		    <div class="head">
	        <h3>
	            <span></span>
				<a>Publi</a>	        </h3>
	    </div>
	
    <div class="cont set-height">

                                <article itemscope itemtype="http://schema.org/Article" class=" last">

			            <div class="image" itemprop="associatedMedia">
                <a href="/publi/az-ellenzeki-media-miatt-nyert-marki-zay-orban-sulyos-tevedese-127642" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/kepek/szerzok/stump_andrasSEB0375_fill_170x170.jpg" alt="" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
                    <span class="nev" itemprop="name">Stumpf András</span>					                </p>
                <h2><a href="/publi/az-ellenzeki-media-miatt-nyert-marki-zay-orban-sulyos-tevedese-127642" itemprop="name">Az ellenzéki média miatt nyert Márki-Zay? Orbán súlyos tévedése</a></h2>

				            </div>
            <div class="article-merokod"></div>
       </article>
		
        <div class="clear-both"></div>
    </div>

</section><div id="ad_5a9dae5e87a87" class="banner right ad " data-banner='WyIiLCIiLHsia3JlYXRpdl9pZCI6IjQ4NiIsImNvbnRlbnQiOiI8c2NyaXB0IGFzeW5jIHNyYz1cIlwvXC9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbVwvcGFnZWFkXC9qc1wvYWRzYnlnb29nbGUuanNcIj48XC9zY3JpcHQ+XG48IS0tIEhWIDMwMHgyNTAgcm92YXQgLS0+XG48aW5zIGNsYXNzPVwiYWRzYnlnb29nbGVcIlxuICAgICBzdHlsZT1cImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjMwMHB4O2hlaWdodDoyNTBweFwiXG4gICAgIGRhdGEtYWQtY2xpZW50PVwiY2EtcHViLTEzNTY3OTEwNzYxNjE1MzFcIlxuICAgICBkYXRhLWFkLXNsb3Q9XCI4OTE2OTcyMDAzXCI+PFwvaW5zPlxuPHNjcmlwdD5cbihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7XG48XC9zY3JpcHQ+Iiwid2lkdGgiOiIzMDAiLCJoZWlnaHQiOiIyNTAiLCJyYW5nZU1pbiI6Ijg3MSIsInJhbmdlTWF4IjoiIn1d'>
    <div class="inner">
    	 <span>Hirdetés</span>
    </div>
</div><div class="banner right ad ">
    			<div class="inner">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_bb2_300x250_300x600(6) / billboard(1)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.6.1'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/6/1/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/6/1/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
					<span>Hirdetés</span>
    			</div>
			</div><div class="float-helper"><aside class="hirlevel-doboz">

    <div class="head">
        <h3>
            <span></span>
            <a href="javascript:void(0);">Hírlevél</a>
        </h3>
    </div>

    <div class="cont">
    	<div class="feliratkozas">
    		<div class="error">A megadott e-mailcím hibás!</div>
        	<input type="text" class="hirlevel_feliratkozas_email" placeholder="E-mail cím" />
        	<a href="javascript:void(0);" class="button hirlevel_feliratkozas_button">Feliratkozás</a>
        </div>        
        <div class="valasz"></div>
    </div>

</aside><aside class="facebook-doboz">
    <div class="fb-like-box" data-href="https://www.facebook.com/HetiValasz" data-width="300" data-height="271" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>
</aside></div></section><div class="clear-both"></div></section><footer>

    <div class="socials">
        <a class="facebook" href="http://www.facebook.com/HetiValasz"><i class="fa fa-facebook-square fa-lg"></i></a>
        <a class="google-plus" href="https://plus.google.com/u/2/b/104819768779065634464/104819768779065634464/about"><i class="fa fa-google-plus-square fa-lg"></i></a>
        <a class="rss" href="http://valasz.hu/rss"><i class="fa fa-rss fa-lg"></i></a>
    </div>

    <nav>
        <ul class="left">
            <li><a href="http://valasz.hu/mediaajanlat_cikkek" rel="nofollow"><i class="fa fa-plus-circle"></i>Médiaajánlat</a></li>
            <li><a href="http://valasz.hu/ugyfelszolgalat" rel="nofollow"><i class="fa fa-plus-circle"></i>Kapcsolat</a></li>
        </ul>
        <ul class="right">
            <li><a href="http://valasz.hu/adatvedelem" rel="nofollow"><i class="fa fa-plus-circle"></i>Adatvédelem</a></li>
            <li><a href="http://valasz.hu/impresszum"><i class="fa fa-plus-circle"></i>Impresszum</a></li>
        </ul>
        <div class="clear-both"></div>
    </nav>

    <div class="logo">
        <a href="http://valasz.hu/">
            <img class="logo-img" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
            <img class="logo-text" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
            <img class="logo-mini" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
        </a>
    </div>

    <div class="clear-both"></div>
</footer></section> <!-- inner -->
</section> <!-- wrapper --><div class="bottom-white-line">&nbsp;</div>

    <div class="footer-bottom">
        <span class="logo-hirkereso"></span>
        <span class="logo-uj-magyarorszag"></span>
        <span class="logo-eu"></span>
        <span class="text"><b>A Heti Válasz Kiadó Kft.</b> integrált vállalatirányítási rendszerének <br>
                           kialakítása az Európai Unió részbeni támogatásával valósult meg.</span>
    </div>
    
	<aside class="galeria-popup disabled"></aside>

    
	<!-- fb like button -->
    <div id="fb-root"></div>
	<script type="text/javascript">
				(function(d, s, id) {
				            var js, fjs = d.getElementsByTagName(s)[0];
				            if (d.getElementById(id)) return;
				            js = d.createElement(s); js.id = id;
				            js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
				            fjs.parentNode.insertBefore(js, fjs);
				        }(document, 'script', 'facebook-jssdk'));
			</script>

	<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/jquery-1.11.0.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/ready.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/header.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/facebook_doboz.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/foto_video_doboz.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/foto_galeria.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/plugins/jquery.bxslider/jquery.bxslider.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/misc/flowplayer/flowplayer-3.1.3.min.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/banner.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/image-loader.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/fluidvids.js"></script>

<script type="text/javascript" src="http://static.valasz.hu/data/modules/js/Header/Frontend/header.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/data/modules/js/Hirlevel/Subscribe/feliratkozas_doboz.js"></script>

			<script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=10&type_id[]=2&id[]=127626&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=10&type_id[]=2&id[]=127626&v=864991" width="1" height="1" style="display: none;" />
		</noscript>

	<!-- (C)2000-2014 Gemius SA - gemiusAudience / hetivalasz.hu / valasz.hu Kultura -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bPBK4cuVD38wS3msQUohT5ewrfesJY_gGUVmnGBtJl7.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>	
	
		<!-- iBILLBOARD Ad Server one2many code -->
		<!-- HowTo: All the ad codes must be above this code! -->
		<!-- HowTo: It is good idea to place this code just below the last ad code. -->
		<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
		<script type='text/javascript'>/* <![CDATA[ */
		bmone2n.addPosition('22081.2.5.2','');
		bmone2n.addPosition('22081.2.4.1','');
		bmone2n.addPosition('22081.2.6.1','');
		bmone2n.addPosition('22081.2.2.2','');
		bmone2n.getAd('go.cz.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
		/* ]]> */</script>
		<div id='bmone2t-22081.2.5.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.5.2'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.4.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.4.1'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.6.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.6.1'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.2.2'); /* ]]> */</script></div>
		<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

		

	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-3973728-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script');
	    ga.src = 'http://www.google-analytics.com/ga.js';
	    ga.setAttribute('async', 'true');
	    document.documentElement.firstChild.appendChild(ga);
	  })();

	</script>	
</body>
</html>