﻿<!DOCTYPE html>
<html lang="hu">
<head>
	<title>Amit l&aacute;t a szem, ugyanazt hallja a f&uuml;l? | V&aacute;lasz.hu</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Amit l&aacute;t a szem, ugyanazt hallja a f&uuml;l? | V&aacute;lasz.hu" >
<meta name="description" content="&Uacute;j m&oacute;dszerekkel bemutatni &eacute;s a k&ouml;z&ouml;ns&eacute;ghez k&ouml;zelebb hozni a kort&aacute;rs komolyzen&eacute;t: t&ouml;bbek k&ouml;z&ouml;tt ez a c&eacute;lja a ma kezdődő &Aacute;tl&aacute;tsz&oacute; Hang &Uacute;jz" >
<meta name="keywords" content="&Aacute;tl&aacute;tsz&oacute; Hang &Uacute;jzenei Fesztiv&aacute;l" >
<meta name="og:site_name" content="V&aacute;lasz" >
<meta name="og:title" content="Amit l&aacute;t a szem, ugyanazt hallja a f&uuml;l?" >
<meta name="og:description" content="&Uacute;j m&oacute;dszerekkel bemutatni &eacute;s a k&ouml;z&ouml;ns&eacute;ghez k&ouml;zelebb hozni a kort&aacute;rs komolyzen&eacute;t: t&ouml;bbek k&ouml;z&ouml;tt ez a c&eacute;lja a ma kezdődő &Aacute;tl&aacute;tsz&oacute; Hang &Uacute;jzenei Fesztiv&aacute;lnak." >
<meta name="og:type" content="article" >
<meta name="og:url" content="http://valasz.hu/kultura/amit-lat-a-szem-ugyanazt-hallja-a-ful-126893" >
<meta name="og:image" content="http://valasz.hu/data/cikk/12/6893/cikk_126893/atlatszo_hang_fesztival.jpg" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:url" content="http://valasz.hu/kultura/amit-lat-a-szem-ugyanazt-hallja-a-ful-126893" >
<meta name="twitter:title" content="Amit l&amp;aacute;t a szem, ugyanazt hallja a f&amp;uuml;l?" >
<meta name="twitter:description" content="&amp;Uacute;j m&amp;oacute;dszerekkel bemutatni &amp;eacute;s a k&amp;ouml;z&amp;ouml;ns&amp;eacute;ghez k&amp;ouml;zelebb hozni a kort&amp;aacute;rs komolyzen&amp;eacute;t: t&amp;ouml;bbek k&amp;ouml;z&amp;ouml;tt ez a c&amp;eacute;lja a ma kezdődő &amp;Aacute;tl&amp;aacute;tsz&amp;oacute; Hang &amp;Uacute;jz" >
<meta name="twitter:image" content="http://valasz.hu//static/frontend/images/logo_state_2.png" >
<link rel="publisher" href="https://plus.google.com/u/0/104819768779065634464/about" >

    <meta charset="UTF-8">
    <meta http-equiv=​"X-UA-Compatible" content=​"IE=edge">
    <meta name="viewport" content="width=device-width">

	
	<link rel="shortcut icon" type="image/png" href="http://static.valasz.hu//favicon.png" />
    <link type="text/css" rel="stylesheet" href="/static/frontend/css/font-awesome.css"/>
    <link type="text/css" rel="stylesheet" href="/static/frontend/css/fonts.css"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/jquery-ui-1.10.3.custom.css"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/frame.css?v=1515202497"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/frame_kiado.css?v=1515202497"/>
	<!--[if IE 8]><script type="text/javascript" src="http://static.valasz.hu//static/frontend/js/ie8.js"></script>
<![endif]-->
	    <!--[if IE 8]><link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/ie8.css"/><![endif]-->
			    <!--[if lt IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	<link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/foto_galeria.css?v=1515202497"/>

    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/breadcrumb.css?v=1515202497"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/header.css?v=1515202497"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/footer.css?v=1515202497"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/banner.css?v=1515202497"/>
    <link type="text/css" rel="stylesheet" media="print" href="http://static.valasz.hu/static/frontend/css/print.css?v=1515202497">
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/cookie.css?v=1515202497"/>

			<script src="http://av.ctnetwork.hu/js/ctnetads.js"></script>
		<script src="http://static.valasz.hu/static/frontend/js/ctnetwork_partner.js"></script>
	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Elfogadom","learnMore":"További információ","link":"http://adaptivemedia.hu/cookie-k-hasznalata/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->

    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1135873176425209');
    fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=1135873176425209&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

<link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/cikk_torzs.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/rosta_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/most_a_cimlapon_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/publi_sidebar_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/cikk_lista_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Kepgaleria/Frontend/foto_video_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Hirlevel/Subscribe/feliratkozas_doboz.css?v=1457524749" />
</head>
<body  itemscope itemtype="http://schema.org/Article"><div class="banner top ad ">
    			<div class="inner" style="margin: 0 auto;">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_728x90_970x250(5) / horizontal(2)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.5.2'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/5/2/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/5/2/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
				</div>
			</div><section id="wrapper" class="wrapper">
	<section class="inner"><header class="normal trans-out">

    <div class="sticky-margin">
        <div class="logo" itemscope itemtype="http://schema.org/Organization">
            <a href="/" itemprop="url" href="http://www.example.com/">
                <img class="logo-normal logo-state logo-state-1" src="http://static.valasz.hu/static/frontend/images/valaszlogo.png" alt="Heti Válasz" />
                <img class="logo-sticky logo-state logo-state-2" itemprop="logo" src="http://static.valasz.hu/static/frontend/images/valaszlogo_sticky.png" alt="Heti Válasz" />
            </a>
        </div>

        <div class="only-print">
            <img src="data:image/png;base64,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" alt="valasz.hu/kultura/a-kordivat-elleneben-14509"/>
            <p>http://valasz.hu/kultura/a-kordivat-elleneben-14509</p>
        </div>

        <div class="right">

			            <div class="hot-topic trans-out">
                <ul>
					                    	<li><a href="http://valasz.hu/vilag/az-emberek-megremultek-a-gyerekek-sirtak-ilyen-volt-a-beregszaszi-ukran-masirozas-126274">Feszültség Beregszászon</a></li>
													<li><i class="fa fa-angle-double-right"></i></li>
											                    	<li><a href="http://valasz.hu/itthon/kerenyi-kozos-beleegyezessel-fenekelt-szerinte-126273">Kerényi botránya</a></li>
													<li><i class="fa fa-angle-double-right"></i></li>
											                    	<li><a href="http://valasz.hu/kultura/ot-zenekar-amitol-leesik-az-alla-nepzene-meg-sosem-volt-ennyire-meno-126611">FOLK</a></li>
											                </ul>
            </div>
			
            <div class="clear-both"></div>
            
            <div class="sticky-menu-dark-drop-down trans-out">
                <ul>
                    <li class="drop-down-list">
                    	<a href="#"><i class="fa fa-bars fa-2x"></i></a>
                    	<div class="drop-down-container">
	                        <ul class="vertical disabled">
									                           		<li class="itthon with-arrow "><a href="/itthon" >Itthon</a></li>
									                           		<li class="vilag with-arrow "><a href="/vilag" >Világ</a></li>
									                           		<li class="uzlet with-arrow "><a href="/uzlet" >Gazdaság</a></li>
									                           		<li class="kultura with-arrow selected"><a href="/kultura" >Kultúra</a></li>
									                           		<li class="publi  "><a href="/publi" >Publi</a></li>
									                           		<li class="sport with-arrow "><a href="/budapest" >Budapest</a></li>
									                           		<li class="video  "><a href="/foto" >Fotó</a></li>
									                           		<li class="foto  "><a href="/video" >Videó</a></li>
											                    <li class="menu-item-rosta"><a href="/rosta">Rosta</a></li>
																	<li class="">
										<a href="/elofizetes" >Előfizetés</a>
									</li>
																	<li class="">
										<a href="/ugyfelszolgalat" >Ügyfélszolgálat</a>
									</li>
																	<li class="">
										<a href="/konyvek" >Könyvek</a>
									</li>
																	<li class="">
										<a href="/rendezvenyek" >Rendezvények</a>
									</li>
																	<li class="">
										<a href="/muhely" >Műhely</a>
									</li>
									                        </ul>
                        </div>
                    </li>
                    <li class="select-list">
                        <select class="vertical">
															<option value="itthon">Itthon</option>
															<option value="vilag">Világ</option>
															<option value="uzlet">Gazdaság</option>
															<option value="kultura">Kultúra</option>
															<option value="publi">Publi</option>
															<option value="budapest">Budapest</option>
															<option value="foto">Fotó</option>
															<option value="video">Videó</option>
									                    <option value="rosta">Rosta</option>

		                    <option value="language">Eng</option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
							                        </select>
	               	</li>
                </ul>
            </div>

            <div class="weather trans-out">
            	<a href="http://koponyeg.hu/t/Budapest" target="_blank">
	            	<div class="weather-container">
		                <div class="temp">
		                    <span class="min">5°C</span>
		                    <span class="max">13°C</span>
		                </div>
		                <div class="icon">
		                    <span style="background-image: url(/static/frontend/images/weather_icons/weather_icons_25x25px_70grey-03.png);"></span>
		                </div>
	                </div>
                </a>
            </div>
        </div>
            
       	<div class="clear-both"></div>

       	<div class="nav-container">
	        <nav class="trans-out">
	            <div class="menu-white horizontal">
	                <ul class="change-separator">
													<li class="itthon with-arrow ">
                                <a href="/itthon" >Itthon</a>
							    								<div class="menu-layer itthon ">
																			<ul class="sub-menu">
																							<li class="reflektor"><a href="/reflektor" 														>Reflektor</a></li>
																							<li class="eletmod"><a href="/eletmod" 														>Életmód</a></li>
																							<li class="felsooktatasi_rangsor"><a href="/felsooktatasi_rangsor" 														>Felsőoktatási rangsor</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/itthon/hirtelen-17-cege-lett-tiborcz-istvannak-ove-a-dunakanyar-alomprojektje-126866">
													<img src="/data/cikk/12/6866/cikk_126866/Tiborcz_istvan900_fill_285x200.jpg" alt="Hirtelen 17 cége lett Tiborcz Istvánnak – övé a Dunakanyar álomprojektje">
													</a>
												</div>
																								<h2><a href="/itthon/hirtelen-17-cege-lett-tiborcz-istvannak-ove-a-dunakanyar-alomprojektje-126866">Hirtelen 17 cége lett Tiborcz Istvánnak – övé a Dunakanyar álomprojektje</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/itthon/ujfajta-ongyilkossag-terjedt-el-az-idos-magyarok-koreben-126854">
													<img src="/data/cikk/11/3556/cikk_113556/gyogyszer_tuladagolas_lead_fill_285x200.jpg" alt="Újfajta öngyilkosság terjedt el az idős magyarok körében">
													</a>
												</div>
																								<h2><a href="/itthon/ujfajta-ongyilkossag-terjedt-el-az-idos-magyarok-koreben-126854">Újfajta öngyilkosság terjedt el az idős magyarok körében</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="itthon separator"><span></span></li>
                            													<li class="vilag with-arrow ">
                                <a href="/vilag" >Világ</a>
							    								<div class="menu-layer vilag ">
																			<ul class="sub-menu">
																							<li class="amerika_visszainteget"><a href="/amerika_visszainteget" 														>Amerika visszainteget</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<h2><a href="/vilag/ezeket-a-fotokat-mindenkinek-latnia-kellene-126879">Ezeket a fotókat mindenkinek látnia kellene</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/vilag/fekete-akhilleusz-ezert-agybaj-126889">
													<img src="/data/cikk/12/6889/cikk_126889/gyasi_david_achilles_fill_285x200.jpg" alt="Fekete Akhilleusz? Ezért agybaj">
													</a>
												</div>
																								<h2><a href="/vilag/fekete-akhilleusz-ezert-agybaj-126889">Fekete Akhilleusz? Ezért agybaj</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="vilag separator"><span></span></li>
                            													<li class="uzlet with-arrow ">
                                <a href="/uzlet" >Gazdaság</a>
							    								<div class="menu-layer uzlet ">
																			<ul class="sub-menu">
																							<li class="energia"><a href="/energia" 														>Energia</a></li>
																							<li class="europaimerce"><a href="/europaimerce" 														>Európai mérce</a></li>
																							<li class="gazdasagimozaik"><a href="/gazdasagimozaik" 														>Gazdasági mozaik</a></li>
																							<li class="magyarokapiacon"><a href="/magyarokapiacon" 														>Magyarok a piacon</a></li>
																							<li class="techvilag"><a href="/techvilag" 														>Techvilág</a></li>
																							<li class="pr"><a href="/pr" 														>PR</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/uzlet/munkaerohiany-ki-fog-itt-meg-dolgozni-126777">
													<img src="/data/cikk/12/6777/cikk_126777/munkaeropiac_fill_285x200.jpg" alt="Munkaerőhiány: ki fog itt még dolgozni?">
													</a>
												</div>
																								<h2><a href="/uzlet/munkaerohiany-ki-fog-itt-meg-dolgozni-126777">Munkaerőhiány: ki fog itt még dolgozni?</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/uzlet/holland-innovacios-guru-budapest-akar-a-legjobb-is-lehet-126675">
													<img src="/data/cikk/12/6675/cikk_126675/Gerrits_Han_fill_285x200.jpg" alt="Holland innovációs guru: „Budapest akár a legjobb is lehet”">
													</a>
												</div>
																								<h2><a href="/uzlet/holland-innovacios-guru-budapest-akar-a-legjobb-is-lehet-126675">Holland innovációs guru: „Budapest akár a legjobb is lehet”</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="uzlet separator"><span></span></li>
                            													<li class="kultura with-arrow active">
                                <a href="/kultura" >Kultúra</a>
							    								<div class="menu-layer kultura ">
																			<ul class="sub-menu">
																							<li class="kult_tura"><a href="/kult_tura" 														>Kult-túra</a></li>
																							<li class="esszencia"><a href="/esszencia" 														>Esszencia</a></li>
																							<li class="gasztronomia"><a href="/gasztronomia" 														>Gasztronómia</a></li>
																							<li class="mozi"><a href="/mozi" 														>Mozi</a></li>
																							<li class="szinhaz"><a href="/szinhaz" 														>Színház</a></li>
																							<li class="sport"><a href="/sport" 														>Sport</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/kultura/a-zene-tenyleg-mindenkie-126850">
													<img src="/data/cikk/12/6850/cikk_126850/Szent_Efrem_fill_285x200.jpg" alt="A zene tényleg mindenkié ">
													</a>
												</div>
																								<h2><a href="/kultura/a-zene-tenyleg-mindenkie-126850">A zene tényleg mindenkié </a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/kultura/gryllus-dorka-es-kovary-katalin-megszuletett-a-jezus-krisztus-es-orulunk-126787">
													<img src="/data/cikk/12/6787/cikk_126787/Gryllus_Kovary_fb_fill_285x200.jpg" alt="Gryllus Dorka és Kőváry Katalin: „Megszületett a Jézus Krisztus, és örülünk”">
													</a>
												</div>
																								<h2><a href="/kultura/gryllus-dorka-es-kovary-katalin-megszuletett-a-jezus-krisztus-es-orulunk-126787">Gryllus Dorka és Kőváry Katalin: „Megszületett a Jézus Krisztus, és örülünk”</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="kultura separator"><span></span></li>
                            													<li class="publi  ">
                                <a href="/publi" >Publi</a>
							    							</li>

                            							<li class="publi separator"><span></span></li>
                            													<li class="sport with-arrow ">
                                <a href="/budapest" >Budapest</a>
							    								<div class="menu-layer sport no-cikk">
									
										
										<ul class="sub-menu">
																							<li class="pest_budai_latkep"><a href="/pest_budai_latkep" 														>Pest-budai Látkép</a></li>
																					</ul>

										
									
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="sport separator"><span></span></li>
                            													<li class="video  ">
                                <a href="/foto" >Fotó</a>
							    							</li>

                            							<li class="video separator"><span></span></li>
                            													<li class="foto  ">
                                <a href="/video" >Videó</a>
							    							</li>

                            						
	                    <li class="group-drop-down">
                            <div class="inner">
	                        <a href="#"><span>Rovatok</span><i class="fa fa-bars fa-2x"></i></a>
	                        <ul>
																	<li class="itthon"><a href="/itthon" >Itthon</a></li>
																	<li class="vilag"><a href="/vilag" >Világ</a></li>
																	<li class="uzlet"><a href="/uzlet" >Gazdaság</a></li>
																	<li class="kultura"><a href="/kultura" >Kultúra</a></li>
																	<li class="publi"><a href="/publi" >Publi</a></li>
																	<li class="sport"><a href="/budapest" >Budapest</a></li>
																	<li class="video"><a href="/foto" >Fotó</a></li>
																	<li class="foto"><a href="/video" >Videó</a></li>
									                        </ul>
                            </div>
	                    </li>
                        <li class="menu-item-rosta"><a href="/rosta">Rosta</a></li>
	                </ul>
	            </div>
	            <div class="menu-gray horizontal">
	                <ul>
	                    <li class="search">
                            <div class="inner">
                                <a href="#"><i class="fa fa-search fa-2x"></i></a>
                                <div class="search-layer">
                                    <form action="#">
                                        <gcse:searchbox-only resultsUrl="/kereses" enableAutoComplete="true"></gcse:searchbox-only>
                                        <!-- <input type="text" placeholder="Kifejezés..." /> -->
                                        <input type="submit" value="keresés" class="btn" />
                                    </form>
                                </div>
                            </div>
                        </li>
	                </ul>
	            </div>
	            <div class="menu-dark horizontal">
	                <ul>
						                            <li class="elofizetes ">
                                <a href="/elofizetes">Előfizetés</a>

                                                                <div class="drop-down-layer">
                                    <ul class="sub-menu">

                                                                                <li class="HETI-VALASZ-1">
                                            <a  href="/elofizetes_kiadvany/heti-valasz-1">Heti Válasz</a>
                                        </li>
                                                                                <li class="MERNOK-UJSAG-2">
                                            <a  href="/elofizetes_kiadvany/mernok-ujsag-2">Mérnök újság</a>
                                        </li>
                                                                                <li class="SZAKMA-3">
                                            <a  href="/elofizetes_kiadvany/szakma-3">SZAKma</a>
                                        </li>
                                                                                <li class="MAGYAR-KONYHA-4">
                                            <a target="_blank" href="/elofizetes_kiadvany/magyar-konyha-4">Magyar Konyha</a>
                                        </li>
                                        
                                    </ul>
                                </div>
                                
                            </li>
						                            <li class="ugyfelszolgalat ">
                                <a href="/ugyfelszolgalat">Ügyfélszolgálat</a>

                                
                            </li>
						                            <li class="konyvek ">
                                <a href="/konyvek">Könyvek</a>

                                
                            </li>
						                            <li class="rendezvenyek ">
                                <a href="/rendezvenyek">Rendezvények</a>

                                                                <div class="drop-down-layer">
                                    <ul class="sub-menu">

                                                                                <li class="konferenciak">
                                            <a  href="/rendezvenyek/konferenciak">Konferenciák</a>
                                        </li>
                                                                                <li class="filmklub">
                                            <a  href="/rendezvenyek/filmklub">Filmklub</a>
                                        </li>
                                                                                <li class="esemenyek">
                                            <a  href="/rendezvenyek/esemenyek">Egyéb rendezvények</a>
                                        </li>
                                        
                                    </ul>
                                </div>
                                
                            </li>
						                            <li class="muhely ">
                                <a href="/muhely">Műhely</a>

                                
                            </li>
							                </ul>
	            </div>
	            <div class="menu-dark-drop-down">
	                <ul>
	                    <li>
	                        <a href="/"><span>Heti Válasz Kiadó</span><i class="fa fa-bars fa-2x"></i></a>
	                        <ul>
																	<li class="elofizetes"><a
											href="/elofizetes">Előfizetés</a></li>
																	<li class="ugyfelszolgalat"><a
											href="/ugyfelszolgalat">Ügyfélszolgálat</a></li>
																	<li class="konyvek"><a
											href="/konyvek">Könyvek</a></li>
																	<li class="rendezvenyek"><a
											href="/rendezvenyek">Rendezvények</a></li>
																	<li class="muhely"><a
											href="/muhely">Műhely</a></li>
									                        </ul>
	                    </li>
	                </ul>
	            </div>
	            <div class="clear-both"></div>
	        </nav>
		</div>
        <div class="clear-both"></div>
    </div>
</header><div id="nx_breadcrumb">
	<section class="content">
		<aside class="breadcrumb">
			<ul>
						<li>
							<a href="/">Főoldal</a>
						</li>
						<li>
							<i class="fa fa-angle-double-right"></i>
							<a href="/kultura">Kultúra</a>
						</li>
						<li>
							<i class="fa fa-angle-double-right"></i>
							<a>Amit lát a szem, ugyanazt hallja a fül?</a>
						</li>
						<li class="date">2018. január 6.</li>
			</ul>
		</aside>
	</section>
</div><!-- #nx_breadcrumb --><section id="container" class="container normal"><section class="content-column"><article class=" cikk-body ">

	
							<div class="head rosta">
						<div class="image szerzokep">
				<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready="0" data-src="http://valasz.hu//data/kepek/szerzok/v_nagy_viktoria_rosta_fill_90x100.jpg" alt="">
			</div>
						<h3>
				<a>ROSTA</a>
			</h3>
		</div>
		
		<h1 itemprop="name">Amit lát a szem, ugyanazt hallja a fül?</h1>
		<h2></h2>

        	    <div class="toolbar">
			<a class="szerzo" href="/szerzo/ujsagiro/v-nagy-viktoria-23" rel="author">V. Nagy Viktória</a>	        <span class="datum"> / 2018.01.05., péntek 18:00 /</span>	        				    </div>
        	
			    <div class="socials">
	        <ul>
	            <li class="facebook-li"><div class="fb-share-button" data-href="http://valasz.hu/kultura/amit-lat-a-szem-ugyanazt-hallja-a-ful-126893" data-type="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li>
	            <li><a class="twitter" href="https://twitter.com/share?url=http://valasz.hu/kultura/amit-lat-a-szem-ugyanazt-hallja-a-ful-126893"><i class="fa fa-twitter-square"></i></a></li>
	            <li><a href="?block=Megosztas_Megosztas&url=http://valasz.hu/kultura/amit-lat-a-szem-ugyanazt-hallja-a-ful-126893" onclick="window.open(this.href, 'mywin','left=20,top=20,width=300,height=550,toolbar=1,resizable=0'); return false;" class="send-mail"><i class="fa fa-envelope"></i></a></li>
	            <li><a class="google-plus" href="https://plus.google.com/share?url=http://valasz.hu/kultura/amit-lat-a-szem-ugyanazt-hallja-a-ful-126893"><i class="fa fa-google-plus-square"></i></a></li>
	        </ul>
	        <div class="clear-both"></div>
	    </div>
			       
		



	
	
    		<div class="banner left ad">
		    <div class="inner">
				<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_lead alatt_468x120, 728x90(2) / horizontal(2)-->
				<!-- HowTo: Place this code into the html page where the ad should appear. -->
				<div id='bmone2n-22081.2.2.2'>
				<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/2/2/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/2/2/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
				</div>
				<span style="float: right;margin-right: 10px;">Hirdetés</span>
		    </div>
		</div>
        
    <div class="szoveg">

		<p>Ha ketten ugyanazt csinálják, az ugyanaz? Ha ketten mást csinálnak, akkor abban semmi azonos nincs? Mennyire lehet azonos a különböző, és különbözhet, ami azonos? A mai fül ugyanúgy hall, mint a több száz évvel ezelőtti hallott akkor? Amit lát a szem, ugyanazt hallja a fül? Mennyi időre van mindehhez szükség? Mozdulhat a hang, hallható a mozdulat? Lefordítható-e igazán egy mondat, egy hang, egy mozdulat, egy művészeti ág, kor, stílus bármi másra? Ezekre az elméleti kérdésekre keresik a gyakorlati válaszokat az Átlátszó Hang Újzenei Fesztiválon, január 5-22. között. Az elhangzó művek partitúráit ezúttal is a BMC könyvtárában kialakított olvasósarokban tanulmányozhatják az érdeklődők.</p><p>Az ötödik alkalommal megrendezésre kerülő fesztivál programjainak nagy része tematikusan kapcsolódik egymáshoz. Az átirat, fordítás, átjárhatóság nyelvek, korok, stílusok és művészeti ágak között, a tudás vagy az információ átadásának és megmaradásának kérdéskörét járja körül a 2018-as fesztivál programján szereplő kilenc hangverseny és koncert-színházi előadás, valamint számos beavató foglalkozás, több napos műhelyfoglalkozás, illetve ezek prezentációja, az opera- és portréfilm-vetítések és a többi színes program.</p><p>Helyszínek: Art+ Cinema, Budapest Galéria, Budapesti Olasz Kultúrintézet, BMC, Fuga, Lumen, Hold utcai templom, Közép-európai Egyetem, Studió K, Szimpla Kert, SzFE, Trafó, Zeneakadémia.</p><p>A fesztivál célja:</p><ul><li>Új módszerekkel bemutatni és a közönséghez közelebb hozni a kortárs komolyzenét.</li><li>Ősbemutatók mellett olyan régebbi műveket eljuttatni a magyar közönséghez, amelyek a mai szerzők számára referenciaként szolgálnak, de a Magyarországon kevésbé ismertek.</li><li>Az előadásokhoz kapcsolódóan rövid műhelyfoglalkozásokat tartanak, amelyek során a közönség tagjai az elhangzó darabokat, azok zeneszerzői elgondolásait kreatív részvétellel, irányított gyakorlatok által ismerhetik meg.</li></ul><p>A fesztivál részletes programja <a href="http://atlatszohang.hu/" target="_blank">ezen a honlapon elérhető.</a></p>
    </div>

    <div class="clear-both"></div>

	

	    <div class="socials footer">
        <ul>
            <li class="facebook-li"><div class="fb-share-button" data-href="http://valasz.hu/kultura/amit-lat-a-szem-ugyanazt-hallja-a-ful-126893" data-type="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li>
            <li><a class="twitter" href="https://twitter.com/share?url=http://valasz.hu/kultura/amit-lat-a-szem-ugyanazt-hallja-a-ful-126893"><i class="fa fa-twitter-square"></i><span></span></a></li>
            <li><a href="?block=Megosztas_Megosztas&url=http://valasz.hu/kultura/amit-lat-a-szem-ugyanazt-hallja-a-ful-126893" onclick="window.open(this.href, 'mywin','left=20,top=20,width=300,height=550,toolbar=1,resizable=0'); return false;" class="send-mail"><i class="fa fa-envelope"></i></a></li>
	        <li><a class="google-plus" href="https://plus.google.com/share?url=http://valasz.hu/kultura/amit-lat-a-szem-ugyanazt-hallja-a-ful-126893"><i class="fa fa-google-plus-square"></i></a></li>
        </ul>
        <div class="clear-both"></div>
    </div>
    

	<iframe src="http://valasz.hu//ctntw.html" frameborder="0" scrolling="no" style="border:0;width: 97%;margin-left: 23px;"></iframe> 

	
	<div class="article-merokod"></div>
</article><section class="rosta cikk lista ">


    <div class="head">
        <h3>
            <span></span>
			<a href="/rosta">Rosta</a>        </h3>
        <div class="szerzo">
						<p class="off-text"><span>Találkozunk 2016-ban!</span></p>
            <div class="text">
                <span class="on-air"></span>
                <span class="off-air"></span>
                <a  class="szerzo-nev"><span></span></a>
            </div>
            <div class="clear-both"></div>
        </div>
        <div class="clear-both"></div>
    </div>

    <div class="cont">

		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/vilag/ezeket-a-fotokat-mindenkinek-latnia-kellene-126879" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/6879/cikk_126879/flach_tim03_fill_433x304.jpg" alt="Ezeket a fotókat mindenkinek látnia kellene" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/vilag/ezeket-a-fotokat-mindenkinek-latnia-kellene-126879" itemprop="name">Ezeket a fotókat mindenkinek látnia kellene</a></h2>

				<div class="icons">
										<i class="fa fa-camera"></i>									</div>

									<p class="lead">Bár sok cikk, tanulmány jelenik meg a veszélyeztetett vagy kihalóban lévő állatfajokról, a most megjelent album megkapóan mutatja be az emberi tevékenység negatív hatásait az ökológiai rendszerekre.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Valasz.hu</a>					<span class="datum" datetime="2018.01.05., péntek 19:00" itemprop="datePublished">| 2018.01.05., péntek 19:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/kultura/amit-lat-a-szem-ugyanazt-hallja-a-ful-126893" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/6893/cikk_126893/atlatszo_hang_fesztival_fill_433x304.jpg" alt="Amit lát a szem, ugyanazt hallja a fül?" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/kultura/amit-lat-a-szem-ugyanazt-hallja-a-ful-126893" itemprop="name">Amit lát a szem, ugyanazt hallja a fül?</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Új módszerekkel bemutatni és a közönséghez közelebb hozni a kortárs komolyzenét: többek között ez a célja a ma kezdődő Átlátszó Hang Újzenei Fesztiválnak.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">V. Nagy Viktória</a>					<span class="datum" datetime="2018.01.05., péntek 18:00" itemprop="datePublished">| 2018.01.05., péntek 18:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/kultura/egy-fiatal-orosz-zseni-a-zongoranal-126891" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/6891/cikk_126891/Korobeinikov_andrej_fill_433x304.jpg" alt="Egy fiatal orosz zseni a zongoránál" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/kultura/egy-fiatal-orosz-zseni-a-zongoranal-126891" itemprop="name">Egy fiatal orosz zseni a zongoránál</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">A Zongora-sorozat jubileumi nyitóhangversenye január 7-én, vasárnap lesz a Zeneakadémián.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">V. Nagy Viktória</a>					<span class="datum" datetime="2018.01.05., péntek 16:30" itemprop="datePublished">| 2018.01.05., péntek 16:30</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/elvesztette-egyik-tagjat-a-fideszes-kemenymag-126896" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/6875/cikk_126875/Varga_Biro_Tamas_fill_433x304.jpg" alt="Elvesztette egyik tagját a fideszes Keménymag" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/elvesztette-egyik-tagjat-a-fideszes-kemenymag-126896" itemprop="name">Elvesztette egyik tagját a fideszes Keménymag</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">A Zyklon-B már vállalhatatlan volt.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Dévényi István</a>					<span class="datum" datetime="2018.01.05., péntek 15:15" itemprop="datePublished">| 2018.01.05., péntek 15:15</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/fidesz-ugynokok-az-mszp-ben-126894" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/6894/cikk_126894/mszp-s_arulo_fill_433x304.jpg" alt="Fidesz-ügynökök az MSZP-ben?" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/fidesz-ugynokok-az-mszp-ben-126894" itemprop="name">Fidesz-ügynökök az MSZP-ben?</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Ugyan már, városi legenda, hagyjuk már!</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Dévényi István</a>					<span class="datum" datetime="2018.01.05., péntek 13:40" itemprop="datePublished">| 2018.01.05., péntek 13:40</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/egykori-fidesz-szimpatizans-az-osszellenzeki-jelolt-hodmezovasarhelyen-126892" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/6892/cikk_126892/marki_zay_peter_r_fill_433x304.jpg" alt="Egykori Fidesz-szimpatizáns az összellenzéki jelölt Hódmezővásárhelyen" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/egykori-fidesz-szimpatizans-az-osszellenzeki-jelolt-hodmezovasarhelyen-126892" itemprop="name">Egykori Fidesz-szimpatizáns az összellenzéki jelölt Hódmezővásárhelyen</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">MSZP, LMP, Jobbik – egyik sem indít jelöltet, hogy Márki-Zay Péternek esélye legyen a fideszes Hegedűs Zoltán ellen.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Stumpf András</a>					<span class="datum" datetime="2018.01.05., péntek 12:05" itemprop="datePublished">| 2018.01.05., péntek 12:05</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/orban-levelet-irt-simicskanak-126890" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/6890/cikk_126890/simicska_levele_orbantol_740_fill_433x304.jpg" alt="Orbán levelet írt Simicskának!" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/orban-levelet-irt-simicskanak-126890" itemprop="name">Orbán levelet írt Simicskának!</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">„Mindig apámhoz fordul a Fidesz, amikor nagy bajban van” – írta Simicska Ádám a Facebookra. Képet is csatolt.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Stumpf András</a>					<span class="datum" datetime="2018.01.05., péntek 10:55" itemprop="datePublished">| 2018.01.05., péntek 10:55</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" last" itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/vilag/fekete-akhilleusz-ezert-agybaj-126889" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/6889/cikk_126889/gyasi_david_achilles_fill_433x304.jpg" alt="Fekete Akhilleusz? Ezért agybaj" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/vilag/fekete-akhilleusz-ezert-agybaj-126889" itemprop="name">Fekete Akhilleusz? Ezért agybaj</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">A valóság most sem olyan egyszerű, ahogy azt a magyar kormánypropagandisták vagy érzékenyítő liberálisok láttatni szeretnék.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Stumpf András</a>					<span class="datum" datetime="2018.01.05., péntek 09:30" itemprop="datePublished">| 2018.01.05., péntek 09:30</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		
		
    </div>

</section></section><section class="right-column"><div class="banner right ad ">
    			<div class="inner">
    				<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_bb1_300x250_300x600(4) / billboard(1)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.4.1'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/4/1/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/4/1/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
    	 			<span>Hirdetés</span>
    			</div>
			</div><section class="most-a-cimlapon lista">

		    <div class="head">
	        <h3>
	            <span></span>
				<a>Most a címlapon</a>	        </h3>
	    </div>
	
    <div class="cont">

		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/vilag/merkel-udvoskeje-nem-hallott-meg-soros-tervrol-126881" itemprop="name">Merkel üdvöskéje nem hallott még Soros-tervről</a></h2>

							<p class="lead" itemprop="description">Ez felháborító!</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/vilag/megis-budapestre-jon-a-trumpista-veszelyes-buzi-126876" itemprop="name">Mégis Budapestre jön a trumpista „veszélyes buzi”?</a></h2>

							<p class="lead" itemprop="description">Ismét felcsillant a remény, hogy akárhogyan is, de lesz végre egy szórakoztató alt-right esténk.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/kultura/egyre-kevesebben-toltik-egyedul-a-szilvesztert-126872" itemprop="name">Egyre kevesebben töltik egyedül a szilvesztert</a></h2>

							<p class="lead" itemprop="description">A szilveszter.hu az idei évben is kíváncsi volt arra, hogyan és kikkel töltik az oldalra látogatók az év utolsó napját. 2017 év végén közel 11.700-an töltötték ki a felmérést.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/itthon/hirtelen-17-cege-lett-tiborcz-istvannak-ove-a-dunakanyar-alomprojektje-126866" itemprop="name">Hirtelen 17 cége lett Tiborcz Istvánnak – övé a Dunakanyar álomprojektje</a></h2>

							<p class="lead" itemprop="description">A kormányfő veje immár hivatalosan is óriásvállalkozó.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/vilag/idaig-fajulhat-az-irani-helyzet-126863" itemprop="name">Idáig fajulhat az iráni helyzet</a></h2>

							<p class="lead" itemprop="description">Indokolt óvatosnak lenni, mert a rezsim bukását egyáltalán nem biztos, hogy valami jobb követné.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/kultura/a-zene-tenyleg-mindenkie-126850" itemprop="name">A zene tényleg mindenkié </a></h2>

							<p class="lead" itemprop="description">Ortodox karácsony a belvárosi főplébániatemplomban – a Szent Efrém Férfikar a sérült gyerekekből álló Parafónia Zenekart látja vendégül.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/vilag/igy-bucsuzunk-2017-tol-126755" itemprop="name">Így búcsúzunk 2017-től</a></h2>

							<p class="lead" itemprop="description">A év legfontosabb hírképei a hazai és nemzetközi hírügynökségektől. Diákok tragikus buszbalesete, terrortámadások, természeti katasztrófák, menekültválság és fordulatot hozó választások történtek az elmúlt 12 hónapban. De azért örülhettünk magyar Oscar és Arany Medve díjnak is.</p>
			            <div class="article-merokod"></div>

        </article>
		
    </div>

</section><section class="publi sidebar lista">

		    <div class="head">
	        <h3>
	            <span></span>
				<a>Publi</a>	        </h3>
	    </div>
	
    <div class="cont set-height">

                                <article itemscope itemtype="http://schema.org/Article" class=" last">

			            <div class="image" itemprop="associatedMedia">
                <a href="/publi/a-valsagnak-vege-es-most-126809" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/kepek/publicista/Bod_Peter_Akos_400_fill_170x170.jpg" alt="" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
                    <span class="nev" itemprop="name">Bod Péter Ákos</span>					                </p>
                <h2><a href="/publi/a-valsagnak-vege-es-most-126809" itemprop="name">A válságnak vége – és most?</a></h2>

				            </div>
            <div class="article-merokod"></div>
       </article>
		
        <div class="clear-both"></div>
    </div>

</section><div id="ad_5a5027c229295" class="banner right ad " data-banner='WyIiLCIiLHsia3JlYXRpdl9pZCI6IjQ4NiIsImNvbnRlbnQiOiI8c2NyaXB0IGFzeW5jIHNyYz1cIlwvXC9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbVwvcGFnZWFkXC9qc1wvYWRzYnlnb29nbGUuanNcIj48XC9zY3JpcHQ+XG48IS0tIEhWIDMwMHgyNTAgcm92YXQgLS0+XG48aW5zIGNsYXNzPVwiYWRzYnlnb29nbGVcIlxuICAgICBzdHlsZT1cImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjMwMHB4O2hlaWdodDoyNTBweFwiXG4gICAgIGRhdGEtYWQtY2xpZW50PVwiY2EtcHViLTEzNTY3OTEwNzYxNjE1MzFcIlxuICAgICBkYXRhLWFkLXNsb3Q9XCI4OTE2OTcyMDAzXCI+PFwvaW5zPlxuPHNjcmlwdD5cbihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7XG48XC9zY3JpcHQ+Iiwid2lkdGgiOiIzMDAiLCJoZWlnaHQiOiIyNTAiLCJyYW5nZU1pbiI6Ijg3MSIsInJhbmdlTWF4IjoiIn1d'>
    <div class="inner">
    	 <span>Hirdetés</span>
    </div>
</div><div class="banner right ad ">
    			<div class="inner">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_bb2_300x250_300x600(6) / billboard(1)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.6.1'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/6/1/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/6/1/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
					<span>Hirdetés</span>
    			</div>
			</div><div class="float-helper"><aside class="hirlevel-doboz">

    <div class="head">
        <h3>
            <span></span>
            <a href="javascript:void(0);">Hírlevél</a>
        </h3>
    </div>

    <div class="cont">
    	<div class="feliratkozas">
    		<div class="error">A megadott e-mailcím hibás!</div>
        	<input type="text" class="hirlevel_feliratkozas_email" placeholder="E-mail cím" />
        	<a href="javascript:void(0);" class="button hirlevel_feliratkozas_button">Feliratkozás</a>
        </div>        
        <div class="valasz"></div>
    </div>

</aside><aside class="facebook-doboz">
    <div class="fb-like-box" data-href="https://www.facebook.com/HetiValasz" data-width="300" data-height="271" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>
</aside></div></section><div class="clear-both"></div></section><footer>

    <div class="socials">
        <a class="facebook" href="http://www.facebook.com/HetiValasz"><i class="fa fa-facebook-square fa-lg"></i></a>
        <a class="google-plus" href="https://plus.google.com/u/2/b/104819768779065634464/104819768779065634464/about"><i class="fa fa-google-plus-square fa-lg"></i></a>
        <a class="rss" href="http://valasz.hu/rss"><i class="fa fa-rss fa-lg"></i></a>
    </div>

    <nav>
        <ul class="left">
            <li><a href="http://valasz.hu/mediaajanlat_cikkek" rel="nofollow"><i class="fa fa-plus-circle"></i>Médiaajánlat</a></li>
            <li><a href="http://valasz.hu/ugyfelszolgalat" rel="nofollow"><i class="fa fa-plus-circle"></i>Kapcsolat</a></li>
        </ul>
        <ul class="right">
            <li><a href="http://valasz.hu/adatvedelem" rel="nofollow"><i class="fa fa-plus-circle"></i>Adatvédelem</a></li>
            <li><a href="http://valasz.hu/impresszum"><i class="fa fa-plus-circle"></i>Impresszum</a></li>
        </ul>
        <div class="clear-both"></div>
    </nav>

    <div class="logo">
        <a href="http://valasz.hu/">
            <img class="logo-img" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
            <img class="logo-text" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
            <img class="logo-mini" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
        </a>
    </div>

    <div class="clear-both"></div>
</footer></section> <!-- inner -->
</section> <!-- wrapper --><div class="bottom-white-line">&nbsp;</div>

    <div class="footer-bottom">
        <span class="logo-hirkereso"></span>
        <span class="logo-uj-magyarorszag"></span>
        <span class="logo-eu"></span>
        <span class="text"><b>A Heti Válasz Kiadó Kft.</b> integrált vállalatirányítási rendszerének <br>
                           kialakítása az Európai Unió részbeni támogatásával valósult meg.</span>
    </div>
    
	<aside class="galeria-popup disabled"></aside>

    
	<!-- fb like button -->
    <div id="fb-root"></div>
	<script type="text/javascript">
				(function(d, s, id) {
				            var js, fjs = d.getElementsByTagName(s)[0];
				            if (d.getElementById(id)) return;
				            js = d.createElement(s); js.id = id;
				            js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
				            fjs.parentNode.insertBefore(js, fjs);
				        }(document, 'script', 'facebook-jssdk'));
			</script>

	<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/jquery-1.11.0.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/ready.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/header.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/facebook_doboz.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/foto_video_doboz.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/foto_galeria.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/plugins/jquery.bxslider/jquery.bxslider.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/misc/flowplayer/flowplayer-3.1.3.min.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/banner.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/image-loader.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/fluidvids.js"></script>

<script type="text/javascript" src="http://static.valasz.hu/data/modules/js/Header/Frontend/header.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/data/modules/js/Hirlevel/Subscribe/feliratkozas_doboz.js"></script>

			<script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=10&type_id[]=2&id[]=126893&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=10&type_id[]=2&id[]=126893&v=340361" width="1" height="1" style="display: none;" />
		</noscript>

	<!-- (C)2000-2014 Gemius SA - gemiusAudience / hetivalasz.hu / valasz.hu Kultura -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bPBK4cuVD38wS3msQUohT5ewrfesJY_gGUVmnGBtJl7.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>	
	
		<!-- iBILLBOARD Ad Server one2many code -->
		<!-- HowTo: All the ad codes must be above this code! -->
		<!-- HowTo: It is good idea to place this code just below the last ad code. -->
		<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
		<script type='text/javascript'>/* <![CDATA[ */
		bmone2n.addPosition('22081.2.5.2','');
		bmone2n.addPosition('22081.2.4.1','');
		bmone2n.addPosition('22081.2.6.1','');
		bmone2n.addPosition('22081.2.2.2','');
		bmone2n.getAd('go.cz.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
		/* ]]> */</script>
		<div id='bmone2t-22081.2.5.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.5.2'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.4.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.4.1'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.6.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.6.1'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.2.2'); /* ]]> */</script></div>
		<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

		

	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-3973728-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script');
	    ga.src = 'http://www.google-analytics.com/ga.js';
	    ga.setAttribute('async', 'true');
	    document.documentElement.firstChild.appendChild(ga);
	  })();

	</script>	
</body>
</html>