﻿<!DOCTYPE html>
<html lang="hu">
<head>
	<title>&Eacute;letműkoncertet ad Budapesten a Smokie | V&aacute;lasz.hu</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="&Eacute;letműkoncertet ad Budapesten a Smokie | V&aacute;lasz.hu" >
<meta name="description" content="November 28-&aacute;n." >
<meta name="keywords" content="Smokie" >
<meta name="og:site_name" content="V&aacute;lasz" >
<meta name="og:title" content="&Eacute;letműkoncertet ad Budapesten a Smokie" >
<meta name="og:description" content="November 28-&aacute;n." >
<meta name="og:type" content="article" >
<meta name="og:url" content="http://valasz.hu/kultura/eletmukoncertet-ad-budapesten-a-smokie-129157" >
<meta name="og:image" content="http://valasz.hu/data/cikk/12/9157/cikk_129157/smokie900.jpg" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:url" content="http://valasz.hu/kultura/eletmukoncertet-ad-budapesten-a-smokie-129157" >
<meta name="twitter:title" content="&amp;Eacute;letműkoncertet ad Budapesten a Smokie" >
<meta name="twitter:description" content="November 28-&amp;aacute;n." >
<meta name="twitter:image" content="http://valasz.hu//static/frontend/images/logo_state_2.png" >
<link rel="publisher" href="https://plus.google.com/u/0/104819768779065634464/about" >

    <meta charset="UTF-8">
    <meta http-equiv=​"X-UA-Compatible" content=​"IE=edge">
    <meta name="viewport" content="width=device-width">

	
	<link rel="shortcut icon" type="image/png" href="http://static.valasz.hu//favicon.png" />
    <link type="text/css" rel="stylesheet" href="/static/frontend/css/font-awesome.css"/>
    <link type="text/css" rel="stylesheet" href="/static/frontend/css/fonts.css"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/jquery-ui-1.10.3.custom.css"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/frame.css?v=1532451493"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/frame_kiado.css?v=1532451493"/>
	<!--[if IE 8]><script type="text/javascript" src="http://static.valasz.hu//static/frontend/js/ie8.js"></script>
<![endif]-->
	    <!--[if IE 8]><link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/ie8.css"/><![endif]-->
			    <!--[if lt IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	<link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/foto_galeria.css?v=1532451493"/>

    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/breadcrumb.css?v=1532451493"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/header.css?v=1532451493"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/footer.css?v=1532451493"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/banner.css?v=1532451493"/>
    <link type="text/css" rel="stylesheet" media="print" href="http://static.valasz.hu/static/frontend/css/print.css?v=1532451493">
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/cookie.css?v=1532451493"/>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Elfogadom","learnMore":"További információ","link":"http://adaptivemedia.hu/cookie-k-hasznalata/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->

    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1135873176425209');
    fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=1135873176425209&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

<link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/cikk_torzs.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/rosta_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/most_a_cimlapon_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/publi_sidebar_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/cikk_lista_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Kepgaleria/Frontend/foto_video_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Hirlevel/Subscribe/feliratkozas_doboz.css?v=1457524749" />
</head>
<body  itemscope itemtype="http://schema.org/Article"><div class="banner top ad ">
    			<div class="inner" style="margin: 0 auto;">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_728x90_970x250(5) / horizontal(2)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.5.2'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/5/2/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/5/2/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
				</div>
			</div><section id="wrapper" class="wrapper">
	<section class="inner"><header class="normal trans-out">

    <div class="sticky-margin">
        <div class="logo" itemscope itemtype="http://schema.org/Organization">
            <a href="/" itemprop="url" href="http://www.example.com/">
                <img class="logo-normal logo-state logo-state-1" src="http://static.valasz.hu/static/frontend/images/valaszlogo.png" alt="Heti Válasz" />
                <img class="logo-sticky logo-state logo-state-2" itemprop="logo" src="http://static.valasz.hu/static/frontend/images/valaszlogo_sticky.png" alt="Heti Válasz" />
            </a>
        </div>

        <div class="only-print">
            <img src="data:image/png;base64,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" alt="felsooktatasirangsor.hu/kultura/szobrasz-es-aktmodell-127628"/>
            <p>http://felsooktatasirangsor.hu/kultura/szobrasz-es-aktmodell-127628</p>
        </div>

        <div class="right">

			            <div class="hot-topic trans-out">
                <ul>
					                    	<li><a href="http://valasz.hu/itthon/vegso-erv-az-evszazados-vitaban-a-magyar-nyelv-finnugor-eredetu-nem-a-nep-128939">Finnugor-vita</a></li>
													<li><i class="fa fa-angle-double-right"></i></li>
											                    	<li><a href="http://valasz.hu/itthon/a-nyugdijrendszer-rejtett-reformja-128896">A nyugdíjrendszer rejtett reformja</a></li>
													<li><i class="fa fa-angle-double-right"></i></li>
											                    	<li><a href="http://valasz.hu/itthon/ujabb-kiallas-a-heti-valaszert-szorenyi-jankovics-lackfi-tatrai-128932">Szörényi, Jankovics és Csukás a Heti Válasz mellett</a></li>
											                </ul>
            </div>
			
            <div class="clear-both"></div>
            
            <div class="sticky-menu-dark-drop-down trans-out">
                <ul>
                    <li class="drop-down-list">
                    	<a href="#"><i class="fa fa-bars fa-2x"></i></a>
                    	<div class="drop-down-container">
	                        <ul class="vertical disabled">
									                           		<li class="itthon with-arrow "><a href="/itthon" >Itthon</a></li>
									                           		<li class="vilag with-arrow "><a href="/vilag" >Világ</a></li>
									                           		<li class="uzlet with-arrow "><a href="/uzlet" >Gazdaság</a></li>
									                           		<li class="kultura with-arrow selected"><a href="/kultura" >Kultúra</a></li>
									                           		<li class="publi  "><a href="/publi" >Publi</a></li>
									                           		<li class="sport with-arrow "><a href="/budapest" >Budapest</a></li>
									                           		<li class="video  "><a href="/foto" >Fotó</a></li>
									                           		<li class="foto  "><a href="/video" >Videó</a></li>
											                    <li class="menu-item-rosta"><a href="/rosta">Rosta</a></li>
																	<li class="">
										<a href="/elofizetes" >Előfizetés</a>
									</li>
																	<li class="">
										<a href="/ugyfelszolgalat" >Ügyfélszolgálat</a>
									</li>
																	<li class="">
										<a href="/konyvek" >Könyvek</a>
									</li>
																	<li class="">
										<a href="/rendezvenyek" >Rendezvények</a>
									</li>
																	<li class="">
										<a href="/muhely" >Műhely</a>
									</li>
									                        </ul>
                        </div>
                    </li>
                    <li class="select-list">
                        <select class="vertical">
															<option value="itthon">Itthon</option>
															<option value="vilag">Világ</option>
															<option value="uzlet">Gazdaság</option>
															<option value="kultura">Kultúra</option>
															<option value="publi">Publi</option>
															<option value="budapest">Budapest</option>
															<option value="foto">Fotó</option>
															<option value="video">Videó</option>
									                    <option value="rosta">Rosta</option>

		                    <option value="language">Eng</option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
							                        </select>
	               	</li>
                </ul>
            </div>

            <div class="weather trans-out">
            	<a href="http://koponyeg.hu/t/Budapest" target="_blank">
	            	<div class="weather-container">
		                <div class="temp">
		                    <span class="min">19°C</span>
		                    <span class="max">30°C</span>
		                </div>
		                <div class="icon">
		                    <span style="background-image: url(/static/frontend/images/weather_icons/weather_icons_25x25px_70grey-27.png);"></span>
		                </div>
	                </div>
                </a>
            </div>
        </div>
            
       	<div class="clear-both"></div>

       	<div class="nav-container">
	        <nav class="trans-out">
	            <div class="menu-white horizontal">
	                <ul class="change-separator">
													<li class="itthon with-arrow ">
                                <a href="/itthon" >Itthon</a>
							    								<div class="menu-layer itthon ">
																			<ul class="sub-menu">
																							<li class="reflektor"><a href="/reflektor" 														>Reflektor</a></li>
																							<li class="csalad"><a href="/csalad" 														>Család</a></li>
																							<li class="eletmod"><a href="/eletmod" 														>Életmód</a></li>
																							<li class="felsooktatasi_rangsor"><a href="/felsooktatasi_rangsor" 														>Felsőoktatási rangsor</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/itthon/mi-legyen-az-aluljarok-nepevel-vecsei-miklos-a-heti-valasznak-129145">
													<img src="/data/cikk/12/9145/cikk_129145/vecsei_miklos_f_fill_285x200.jpg" alt="Mi legyen az aluljárók népével? – Vecsei Miklós a Heti Válasznak">
													</a>
												</div>
																								<h2><a href="/itthon/mi-legyen-az-aluljarok-nepevel-vecsei-miklos-a-heti-valasznak-129145">Mi legyen az aluljárók népével? – Vecsei Miklós a Heti Válasznak</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/itthon/ezert-viszik-el-nagy-imre-szobrat-a-kossuth-ter-mellol-129126">
													<img src="/data/cikk/12/9126/cikk_129126/nagy_imre_szobor_fill_285x200.jpg" alt="Ezért viszik el Nagy Imre szobrát a Kossuth tér mellől">
													</a>
												</div>
																								<h2><a href="/itthon/ezert-viszik-el-nagy-imre-szobrat-a-kossuth-ter-mellol-129126">Ezért viszik el Nagy Imre szobrát a Kossuth tér mellől</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="itthon separator"><span></span></li>
                            													<li class="vilag with-arrow ">
                                <a href="/vilag" >Világ</a>
							    								<div class="menu-layer vilag ">
																			<ul class="sub-menu">
																							<li class="amerika_visszainteget"><a href="/amerika_visszainteget" 														>Amerika visszainteget</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/vilag/ami-elsikkadt-a-thaifoldi-barlangdrama-hirei-kozott-129143">
													<img src="/data/cikk/12/9143/cikk_129143/K_EPA20180718114_fill_285x200.jpg" alt="Ami elsikkadt a thaiföldi barlangdráma hírei között">
													</a>
												</div>
																								<h2><a href="/vilag/ami-elsikkadt-a-thaifoldi-barlangdrama-hirei-kozott-129143">Ami elsikkadt a thaiföldi barlangdráma hírei között</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/vilag/ezert-nem-beteg-a-horvat-futball-129140">
													<img src="/data/cikk/12/9140/cikk_129140/K_EPA20180715235_fill_285x200.jpg" alt="Ezért nem beteg a horvát futball">
													</a>
												</div>
																								<h2><a href="/vilag/ezert-nem-beteg-a-horvat-futball-129140">Ezért nem beteg a horvát futball</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="vilag separator"><span></span></li>
                            													<li class="uzlet with-arrow ">
                                <a href="/uzlet" >Gazdaság</a>
							    								<div class="menu-layer uzlet ">
																			<ul class="sub-menu">
																							<li class="energia"><a href="/energia" 														>Energia</a></li>
																							<li class="europaimerce"><a href="/europaimerce" 														>Európai mérce</a></li>
																							<li class="gazdasagimozaik"><a href="/gazdasagimozaik" 														>Gazdasági mozaik</a></li>
																							<li class="magyarokapiacon"><a href="/magyarokapiacon" 														>Magyarok a piacon</a></li>
																							<li class="techvilag"><a href="/techvilag" 														>Techvilág</a></li>
																							<li class="pr"><a href="/pr" 														>PR</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/uzlet/ezert-vizsgalja-felul-a-kormany-a-sztradaberuhazasokat-129011">
													<img src="/data/cikk/12/9029/cikk_129029/m35_autopalya_fill_285x200.jpg" alt="Ezért vizsgálja felül a kormány a sztrádaberuházásokat">
													</a>
												</div>
																								<h2><a href="/uzlet/ezert-vizsgalja-felul-a-kormany-a-sztradaberuhazasokat-129011">Ezért vizsgálja felül a kormány a sztrádaberuházásokat</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/uzlet/paks-ii-utan-paks2-torok-invazio-a-hazai-energiapiacon-128967">
													<img src="/data/cikk/12/8940/cikk_128940/polat_adnan_tury_gergelyhvg_fill_285x200.jpg" alt="Paks II. után Paks/2: török „invázió” a hazai energiapiacon">
													</a>
												</div>
																								<h2><a href="/uzlet/paks-ii-utan-paks2-torok-invazio-a-hazai-energiapiacon-128967">Paks II. után Paks/2: török „invázió” a hazai energiapiacon</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="uzlet separator"><span></span></li>
                            													<li class="kultura with-arrow active">
                                <a href="/kultura" >Kultúra</a>
							    								<div class="menu-layer kultura ">
																			<ul class="sub-menu">
																							<li class="kult_tura"><a href="/kult_tura" 														>Kult-túra</a></li>
																							<li class="esszencia"><a href="/esszencia" 														>Esszencia</a></li>
																							<li class="gasztronomia"><a href="/gasztronomia" 														>Gasztronómia</a></li>
																							<li class="mozi"><a href="/mozi" 														>Mozi</a></li>
																							<li class="szinhaz"><a href="/szinhaz" 														>Színház</a></li>
																							<li class="sport"><a href="/sport" 														>Sport</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/kultura/a-jelen-az-egyetlen-letezo-ido-129158">
													<img src="/data/cikk/12/9158/cikk_129158/kiss_tibi900_foto_erdelyi_gabor_fill_285x200.jpg" alt="A jelen az egyetlen létező idő">
													</a>
												</div>
																								<h2><a href="/kultura/a-jelen-az-egyetlen-letezo-ido-129158">A jelen az egyetlen létező idő</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/kultura/nem-kerulhetjuk-ki-a-sajat-kulturankat-dresch-mihaly-a-heti-valasznak-129155">
													<img src="/data/cikk/12/9155/cikk_129155/dresch_lead_fill_285x200.png" alt="„Nem kerülhetjük ki a saját kultúránkat” – Dresch Mihály a Heti Válasznak">
													</a>
												</div>
																								<h2><a href="/kultura/nem-kerulhetjuk-ki-a-sajat-kulturankat-dresch-mihaly-a-heti-valasznak-129155">„Nem kerülhetjük ki a saját kultúránkat” – Dresch Mihály a Heti Válasznak</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="kultura separator"><span></span></li>
                            													<li class="publi  ">
                                <a href="/publi" >Publi</a>
							    							</li>

                            							<li class="publi separator"><span></span></li>
                            													<li class="sport with-arrow ">
                                <a href="/budapest" >Budapest</a>
							    								<div class="menu-layer sport no-cikk">
									
										
										<ul class="sub-menu">
																							<li class="pest_budai_latkep"><a href="/pest_budai_latkep" 														>Pest-budai Látkép</a></li>
																					</ul>

										
									
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="sport separator"><span></span></li>
                            													<li class="video  ">
                                <a href="/foto" >Fotó</a>
							    							</li>

                            							<li class="video separator"><span></span></li>
                            													<li class="foto  ">
                                <a href="/video" >Videó</a>
							    							</li>

                            						
	                    <li class="group-drop-down">
                            <div class="inner">
	                        <a href="#"><span>Rovatok</span><i class="fa fa-bars fa-2x"></i></a>
	                        <ul>
																	<li class="itthon"><a href="/itthon" >Itthon</a></li>
																	<li class="vilag"><a href="/vilag" >Világ</a></li>
																	<li class="uzlet"><a href="/uzlet" >Gazdaság</a></li>
																	<li class="kultura"><a href="/kultura" >Kultúra</a></li>
																	<li class="publi"><a href="/publi" >Publi</a></li>
																	<li class="sport"><a href="/budapest" >Budapest</a></li>
																	<li class="video"><a href="/foto" >Fotó</a></li>
																	<li class="foto"><a href="/video" >Videó</a></li>
									                        </ul>
	                        <a href="https://digitalstand.hu/heti_valasz" target="_blank" style="color: #ef4923;">Előfizetés</a>
                            </div>
	                    </li>
                        <li class="menu-item-rosta"><a href="/rosta">Rosta</a></li>
	                </ul>
	            </div>
	            <div class="menu-gray horizontal">
	                <ul>
	                    <li class="search">
                            <div class="inner">
                                <a href="#"><i class="fa fa-search fa-2x"></i></a>
                                <div class="search-layer">
                                    <form action="#">
                                        <gcse:searchbox-only resultsUrl="/kereses" enableAutoComplete="true"></gcse:searchbox-only>
                                        <!-- <input type="text" placeholder="Kifejezés..." /> -->
                                        <input type="submit" value="keresés" class="btn" />
                                    </form>
                                </div>
                            </div>
                        </li>
	                </ul>
	            </div>
	            <div class="menu-dark horizontal">
	                <ul>
						                            <li class="elofizetes ">
                                <a href="/elofizetes">Előfizetés</a>

                                                                <div class="drop-down-layer">
                                    <ul class="sub-menu">

                                                                                <li class="HETI-VALASZ-1">
                                            <a  href="/elofizetes_kiadvany/heti-valasz-1">Heti Válasz</a>
                                        </li>
                                                                                <li class="MERNOK-UJSAG-2">
                                            <a  href="/elofizetes_kiadvany/mernok-ujsag-2">Mérnök újság</a>
                                        </li>
                                                                                <li class="MAGYAR-KONYHA-4">
                                            <a target="_blank" href="/elofizetes_kiadvany/magyar-konyha-4">Magyar Konyha</a>
                                        </li>
                                        
                                    </ul>
                                </div>
                                
                            </li>
						                            <li class="ugyfelszolgalat ">
                                <a href="/ugyfelszolgalat">Ügyfélszolgálat</a>

                                
                            </li>
						                            <li class="konyvek ">
                                <a href="/konyvek">Könyvek</a>

                                
                            </li>
						                            <li class="rendezvenyek ">
                                <a href="/rendezvenyek">Rendezvények</a>

                                                                <div class="drop-down-layer">
                                    <ul class="sub-menu">

                                                                                <li class="konferenciak">
                                            <a  href="/rendezvenyek/konferenciak">Konferenciák</a>
                                        </li>
                                                                                <li class="filmklub">
                                            <a  href="/rendezvenyek/filmklub">Filmklub</a>
                                        </li>
                                                                                <li class="esemenyek">
                                            <a  href="/rendezvenyek/esemenyek">Egyéb rendezvények</a>
                                        </li>
                                        
                                    </ul>
                                </div>
                                
                            </li>
						                            <li class="muhely ">
                                <a href="/muhely">Műhely</a>

                                
                            </li>
							                </ul>
	            </div>
	            <div class="menu-dark-drop-down">
	                <ul>
	                    <li>
	                        <a href="/"><span>Heti Válasz Kiadó</span><i class="fa fa-bars fa-2x"></i></a>
	                        <ul>
																	<li class="elofizetes"><a
											href="/elofizetes">Előfizetés</a></li>
																	<li class="ugyfelszolgalat"><a
											href="/ugyfelszolgalat">Ügyfélszolgálat</a></li>
																	<li class="konyvek"><a
											href="/konyvek">Könyvek</a></li>
																	<li class="rendezvenyek"><a
											href="/rendezvenyek">Rendezvények</a></li>
																	<li class="muhely"><a
											href="/muhely">Műhely</a></li>
									                        </ul>
	                    </li>
	                </ul>
	            </div>
	            <div class="clear-both"></div>
	        </nav>
		</div>
        <div class="clear-both"></div>
    </div>
</header><div id="nx_breadcrumb">
	<section class="content">
		<aside class="breadcrumb">
			<ul>
						<li>
							<a href="/">Főoldal</a>
						</li>
						<li>
							<i class="fa fa-angle-double-right"></i>
							<a href="/kultura">Kultúra</a>
						</li>
						<li>
							<i class="fa fa-angle-double-right"></i>
							<a>Életműkoncertet ad Budapesten a Smokie</a>
						</li>
						<li class="date">2018. július 24.</li>
			</ul>
		</aside>
	</section>
</div><!-- #nx_breadcrumb --><section id="container" class="container normal"><section class="content-column"><article class=" cikk-body ">

	
							<div class="head rosta">
						<div class="image szerzokep">
				<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready="0" data-src="http://valasz.hu//data/kepek/szerzok/sumegi_noemi_rosta_3_fill_90x100.jpg" alt="">
			</div>
						<h3>
				<a>ROSTA</a>
			</h3>
		</div>
		
		<h1 itemprop="name">Életműkoncertet ad Budapesten a Smokie</h1>
		<h2></h2>

        	    <div class="toolbar">
			<a class="szerzo" href="/szerzo/ujsagiro/sumegi-noemi-33" rel="author">Sümegi Noémi</a>	        <span class="datum"> / 2018.07.24., kedd 18:45 /</span>	        				    </div>
        	
			    <div class="socials">
	        <ul>
	            <li class="facebook-li"><div class="fb-share-button" data-href="http://valasz.hu/kultura/eletmukoncertet-ad-budapesten-a-smokie-129157" data-type="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li>
	            <li><a class="twitter" href="https://twitter.com/share?url=http://valasz.hu/kultura/eletmukoncertet-ad-budapesten-a-smokie-129157"><i class="fa fa-twitter-square"></i></a></li>
	            <li><a href="?block=Megosztas_Megosztas&url=http://valasz.hu/kultura/eletmukoncertet-ad-budapesten-a-smokie-129157" onclick="window.open(this.href, 'mywin','left=20,top=20,width=300,height=550,toolbar=1,resizable=0'); return false;" class="send-mail"><i class="fa fa-envelope"></i></a></li>
	            <li><a class="google-plus" href="https://plus.google.com/share?url=http://valasz.hu/kultura/eletmukoncertet-ad-budapesten-a-smokie-129157"><i class="fa fa-google-plus-square"></i></a></li>
	        </ul>
	        <div class="clear-both"></div>
	    </div>
			       
		



	
	
    		<div class="banner left ad">
		    <div class="inner">
				<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_lead alatt_468x120, 728x90(2) / horizontal(2)-->
				<!-- HowTo: Place this code into the html page where the ad should appear. -->
				<div id='bmone2n-22081.2.2.2'>
				<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/2/2/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/2/2/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
				</div>
				<span style="float: right;margin-right: 10px;">Hirdetés</span>
		    </div>
		</div>
        
    <div class="szoveg">

		<p><strong>Több mint 50 éves pályafutásának összefoglalásaként szimfonikus zenekarral, óriás kivetítővel és különleges látványvilággal megfűszerezett életműkoncertet ad a Smokie együttes a Papp László Budapest Sportarénában november 28-án.</strong></p><table class="article-image left" style="margin: 0 10px 0 0; float: left;"><tbody><tr><td><img title=" " src="/data/cikk/12/9157/cikk_129157/smokie900.jpg" alt="" /></td></tr><tr><td style="text-align: left;"> </td></tr></tbody></table><p>Kevés olyan zenekar van, amelyet több évtizede töretlenül körülvesz a rajongók szeretete és számtalan slágerrel büszkélkedhet. Ilyen a Beatles, a Rolling Stones, a Queen, az AC/DC és ide tartozik az 1965-ben alapított Smokie is. Living Next Door To Alice, Needles And Pins, Oh Carol, I’ll Meet You At Midnight, If You Know How To Love Me, Do not Play Your Rock’n’Roll To Me, Lay Back In The Arms Of Someone, Something’s Been Making Me Blue, Wild Wild Angels, Mexican Girl, For A Few More Dollars, Take Good Care Of My Babe – néhány sláger az életműből, amit most Magyarországon is élőben élvezhet a közönség, nem is akárhogyan.</p><p>A Smokie a Csimborasszó Produkció szervezésében különleges életműkoncertet ad a Papp László Budapest Sportarénában 2018. november 28-án. A show-n sorra hallhatjuk a brit zenekar slágereit szimfonikus verzióban, miközben a háttérben kuriózumnak számító fotó- és videóbejátszások lesznek láthatóak pályafutásuk 50 évéből.„Igazán látványos show lesz, amit Csehországban és Magyarországon készítünk elő. Óriási hangsúlyt fektetünk a vizuális hatásokra, világszínvonalú hang- és világítástechnikával, szélesvásznú kivetítőkkel és a legjobb szakemberekkel fogunk dolgozni – mondja Kárpáti András, a Csimborasszó Produkció egyik vezetője. – A szimfonikus hátteret az Óbudai Danubia Zenekar adja, akikkel már több produkcióban dolgoztunk együtt.”</p><p>A Smokie első slágere, amely 1975-ben híressé tette őket, az If You Know How To Love Me című dal volt. Terry Uttley, az együttes basszusgitárosa és vokalistája így emlékszik azokra az időkre.„Hét évig klubzenekar voltunk és sok fura helyen léptünk fel: lokálokban, rock klubokban, sztriptízbárokban. Aztán 1975 nyarán felvettük az If You Know How To Love Me című kislemezünket, és konkrétan egyik napról a másikra világsztárok lettünk. E nélkül a dal nélkül soha nem léptünk volna fel megannyi csodálatos helyen a földön. Nagyon várom, hogy ezt a dalt szimfonikus verzióban adjuk elő. Ezzel a speciális koncerttel szeretnénk emléket állítani azoknak a felejthetetlen pillanatoknak, amiket megéltünk a Smokie zenekarral” – mondja Terry Uttley.A Smokie jelenlegi felállása:Mike Craft (szólóének, ritmusgitár), Mick McConnell (szólógitár, vokál), Terry Uttley (basszus, vokál), Steve Pinnell (dob), Martin Bullard (billentyűsök), így lépnek fel a Papp László Budapest Sportarénában november 28-án.</p><table class=" table-in sarga"><tbody><tr><td>Felhívás!</td></tr><tr><td>Ha szeretné támogatni lapunk újraépülését, kérjük, támogassa szerkesztőségünket a <strong>Heti Válasz Kiadó Kft.</strong> <strong>11794008-20532422</strong>-es bankszámlaszámán.</td></tr></tbody></table>
    </div>

    <div class="clear-both"></div>

	

	    <div class="socials footer">
        <ul>
            <li class="facebook-li"><div class="fb-share-button" data-href="http://valasz.hu/kultura/eletmukoncertet-ad-budapesten-a-smokie-129157" data-type="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li>
            <li><a class="twitter" href="https://twitter.com/share?url=http://valasz.hu/kultura/eletmukoncertet-ad-budapesten-a-smokie-129157"><i class="fa fa-twitter-square"></i><span></span></a></li>
            <li><a href="?block=Megosztas_Megosztas&url=http://valasz.hu/kultura/eletmukoncertet-ad-budapesten-a-smokie-129157" onclick="window.open(this.href, 'mywin','left=20,top=20,width=300,height=550,toolbar=1,resizable=0'); return false;" class="send-mail"><i class="fa fa-envelope"></i></a></li>
	        <li><a class="google-plus" href="https://plus.google.com/share?url=http://valasz.hu/kultura/eletmukoncertet-ad-budapesten-a-smokie-129157"><i class="fa fa-google-plus-square"></i></a></li>
        </ul>
        <div class="clear-both"></div>
    </div>
    
 

	
	<div class="article-merokod"></div>
</article><section class="rosta cikk lista ">


    <div class="head">
        <h3>
            <span></span>
			<a href="/rosta">Rosta</a>        </h3>
        <div class="szerzo">
						<p class="off-text"><span>Találkozunk 2016-ban!</span></p>
            <div class="text">
                <span class="on-air"></span>
                <span class="off-air"></span>
                <a  class="szerzo-nev"><span></span></a>
            </div>
            <div class="clear-both"></div>
        </div>
        <div class="clear-both"></div>
    </div>

    <div class="cont">

		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/kultura/eletmukoncertet-ad-budapesten-a-smokie-129157" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/9157/cikk_129157/smokie900_fill_433x304.jpg" alt="Életműkoncertet ad Budapesten a Smokie" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/kultura/eletmukoncertet-ad-budapesten-a-smokie-129157" itemprop="name">Életműkoncertet ad Budapesten a Smokie</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">November 28-án.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Sümegi Noémi</a>					<span class="datum" datetime="2018.07.24., kedd 18:45" itemprop="datePublished">| 2018.07.24., kedd 18:45</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/kultura/a-jelen-az-egyetlen-letezo-ido-129158" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/9158/cikk_129158/kiss_tibi_f_foto_erdelyi_gabor_fill_433x304.jpg" alt="A jelen az egyetlen létező idő" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/kultura/a-jelen-az-egyetlen-letezo-ido-129158" itemprop="name">A jelen az egyetlen létező idő</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Kiss Tibi az élet kihívásairól és megoldásairól.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Sárosi Kinga</a>					<span class="datum" datetime="2018.07.24., kedd 15:35" itemprop="datePublished">| 2018.07.24., kedd 15:35</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/vilag/ami-elsikkadt-a-thaifoldi-barlangdrama-hirei-kozott-129143" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/9143/cikk_129143/K_EPA20180718114_fill_433x304.jpg" alt="Ami elsikkadt a thaiföldi barlangdráma hírei között" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/vilag/ami-elsikkadt-a-thaifoldi-barlangdrama-hirei-kozott-129143" itemprop="name">Ami elsikkadt a thaiföldi barlangdráma hírei között</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Van bocsánat.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Szőnyi Szilárd</a>					<span class="datum" datetime="2018.07.24., kedd 12:50" itemprop="datePublished">| 2018.07.24., kedd 12:50</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/vilag/ezert-nem-beteg-a-horvat-futball-129140" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/9140/cikk_129140/K_EPA20180715235_fill_433x304.jpg" alt="Ezért nem beteg a horvát futball" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/vilag/ezert-nem-beteg-a-horvat-futball-129140" itemprop="name">Ezért nem beteg a horvát futball</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Gyatra klubmeccsek, korrupció, rossz fizetések, de...</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Sztankóczy András</a>					<span class="datum" datetime="2018.07.24., kedd 09:40" itemprop="datePublished">| 2018.07.24., kedd 09:40</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/kultura/katasztrofafilm-a-levegoben-a-szigeten-129156" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/9156/cikk_129156/utcaszinhaz_fill_433x304.jpg" alt="Függőszínház: egyszerre sokkoló és lenyűgöző az előadás, ami Budapestre jön" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/kultura/katasztrofafilm-a-levegoben-a-szigeten-129156" itemprop="name">Függőszínház: egyszerre sokkoló és lenyűgöző az előadás, ami Budapestre jön</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Bár világsztárokban idén sem szűkölködik a Sziget, a többi program is izgalmas. Az egyik legnagyobb látványosság most is a Nagy Utcaszínház lesz.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Sümegi Noémi</a>					<span class="datum" datetime="2018.07.23., hétfő 15:00" itemprop="datePublished">| 2018.07.23., hétfő 15:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/vilag/putyin-vilagbajnoksaga-129141" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/9141/cikk_129141/K_EPA20180715260_fill_433x304.jpg" alt="Putyin zsebre vágta a FIFA-t" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/vilag/putyin-vilagbajnoksaga-129141" itemprop="name">Putyin zsebre vágta a FIFA-t</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Oroszország szempontjából a vb üzenete egyértelmű: nézzétek, milyen nagyok és erősek vagyunk. Az országimázs-építés mégis felemásra sikerült.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">G. Fehér Péter</a>					<span class="datum" datetime="2018.07.23., hétfő 10:00" itemprop="datePublished">| 2018.07.23., hétfő 10:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/kultura/nem-kerulhetjuk-ki-a-sajat-kulturankat-dresch-mihaly-a-heti-valasznak-129155" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/9155/cikk_129155/dresch_lead_fill_433x304.png" alt="„Nem kerülhetjük ki a saját kultúránkat” – Dresch Mihály a Heti Válasznak" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/kultura/nem-kerulhetjuk-ki-a-sajat-kulturankat-dresch-mihaly-a-heti-valasznak-129155" itemprop="name">„Nem kerülhetjük ki a saját kultúránkat” – Dresch Mihály a Heti Válasznak</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">A magyar zenei élet kiemelkedő alakja, aki a jazz és a népzene ötvözésével új, egyedi stílust alkotott meg. Beszélgetés Dresch Mihállyal.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Sárosi Kinga</a>					<span class="datum" datetime="2018.07.23., hétfő 07:50" itemprop="datePublished">| 2018.07.23., hétfő 07:50</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" last" itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/vilag/egy-fontos-szempont-amely-elsikkadt-a-thaifoldi-barlangdrama-hirei-kozott-129125" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/9125/cikk_129125/barlang_thaifold_f_fill_433x304.jpg" alt="Egy fontos szempont, amely elsikkadt a thaiföldi barlangdráma hírei között" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/vilag/egy-fontos-szempont-amely-elsikkadt-a-thaifoldi-barlangdrama-hirei-kozott-129125" itemprop="name">Egy fontos szempont, amely elsikkadt a thaiföldi barlangdráma hírei között</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Milyen beavatási szertartás részeként vitte a fiúkat a barlangba az edző?</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Szőnyi Szilárd</a>					<span class="datum" datetime="2018.07.21., szombat 17:00" itemprop="datePublished">| 2018.07.21., szombat 17:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		
		
    </div>

</section></section><section class="right-column"><div id="ad_5b575aa504eac" class="banner right ad " data-banner='WyIiLCIiLHsia3JlYXRpdl9pZCI6Ijg3NyIsImNvbnRlbnQiOiI8YSBocmVmPVwiaHR0cDpcL1wvdmFsYXN6Lmh1XC9yZWRpcmVjdC5waHA/aWQ9MzE3MVwiIHRhcmdldD1cIl9ibGFua1wiPjxpbWcgc3JjPVwiXC9kYXRhXC9zZXJ2ZXJfZmFqbG9rXC9rcmVhdGl2XC9rcmVhdGl2X2ZpbGVUb1VwbG9hZF84NzcuanBnXCIgYm9yZGVyPVwiMFwiPjxcL2E+Iiwid2lkdGgiOiIzMDAiLCJoZWlnaHQiOiIyNTAiLCJyYW5nZU1pbiI6Ijg3MSIsInJhbmdlTWF4IjoiIn1d'>
    <div class="inner">
    	 <span>Hirdetés</span>
    </div>
</div><div class="banner right ad ">
    			<div class="inner">
    				<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_bb1_300x250_300x600(4) / billboard(1)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.4.1'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/4/1/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/4/1/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
    	 			<span>Hirdetés</span>
    			</div>
			</div><section class="most-a-cimlapon lista">

		    <div class="head">
	        <h3>
	            <span></span>
				<a>Most a címlapon</a>	        </h3>
	    </div>
	
    <div class="cont">

		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/itthon/mi-legyen-az-aluljarok-nepevel-vecsei-miklos-a-heti-valasznak-129145" itemprop="name">Mi legyen az aluljárók népével? – Vecsei Miklós a Heti Válasznak</a></h2>

							<p class="lead" itemprop="description">„Aki ma ül a Nyugati lépcsőjén, ahhoz húsz évvel ezelőtt kellett volna lehajolni, ma már csak tüneti kezelést nyújthatunk neki” – mondja a hajléktalanprobléma összetettségéről Vecsei Miklós. Egy magát kereszténynek valló kormány bilincsben vezetteti el a legszegényebbeket? Szállókká válhatnak-e az aluljárók? A Magyar Máltai Szeretetszolgálat alelnökét dilemmáinkkal szembesítettük.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/vilag/mire-jo-ha-betiltjuk-a-muanyagszatyrot-es-a-szivoszalat-129129" itemprop="name">Mire jó, ha betiltjuk a műanyagszatyrot és a szívószálat?</a></h2>

							<p class="lead" itemprop="description">A plasztikszennyezés látványosan áttörte a közvélemény ingerküszöbét.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/kultura/nemreg-meg-a-liberalisok-kedvence-volt-a-fidesz-kulturharcosa-129127" itemprop="name">Nemrég még a liberálisok kedvence volt a Fidesz kultúrharcosa</a></h2>

							<p class="lead" itemprop="description">Azt hiszik, egyszerű a képlet a legújabb kultúrharcban, amelyet a Magyar Idők robbantott ki? Korántsem.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/vilag/miert-nem-beteg-a-horvat-foci-129122" itemprop="name">Miért nem beteg a horvát foci?</a></h2>

							<p class="lead" itemprop="description">Miért egy 4,2 milliós kis nemzet játszott a foci világbajnokság döntőjében?</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/sport/az-eredmenykenyszer-nem-eleg-gyozni-csak-elvezettel-lehet-o-vitte-az-aranyig-a-kezis-lanyokat-129137" itemprop="name">„Az eredménykényszer nem elég, győzni csak élvezettel lehet” – ő vitte az aranyig a kézis lányokat</a></h2>

							<p class="lead" itemprop="description">Válogatottunk fényes győzelmet aratott a debreceni Főnix csarnokban megrendezett női junior kézilabda-világbajnokságon. Golovin Vlagyimir szövetségi kapitányt kérdezzük a norvégok elleni döntőben tapasztalt magabiztosság okairól.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/vilag/igy-profitalna-macron-a-vilagbajnoki-cimbol-129124" itemprop="name">Így profitálna Macron a világbajnoki címből</a></h2>

							<p class="lead" itemprop="description">Franciaország a világbajnoki diadal mámorában úszik, s az egy éve hivatalba lépett Emmanuel Macron államfő igyekszik a vezérszurkoló mezét magára ölteni. Kérdés, hogy az eddig ügyesen alakított szerep felváltja-e a hozzá mind jobban tapadó „gazdagok elnöke” képet. Részletes háttér a digitális Heti Válasz legfrissebb számában.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/kultura/kiss-tibi-ki-kell-kopni-a-fekete-dugot-129128" itemprop="name">Kiss Tibi: „Ki kell köpni a fekete dugót”</a></h2>

							<p class="lead" itemprop="description">Kitörölné-e az életéből a gödrökkel teli időszakokat? Mit gondol a közrádió zenei felhozataláról? És a politikai kritikáról?</p>
			            <div class="article-merokod"></div>

        </article>
		
    </div>

</section><div id="ad_5b575aa506806" class="banner right ad " data-banner='WyIiLCIiLHsia3JlYXRpdl9pZCI6Ijg4NSIsImNvbnRlbnQiOiI8YSBocmVmPVwiaHR0cDpcL1wvdmFsYXN6Lmh1XC9yZWRpcmVjdC5waHA/aWQ9MzIyNVwiIHRhcmdldD1cIl9ibGFua1wiPjxpbWcgc3JjPVwiXC9kYXRhXC9zZXJ2ZXJfZmFqbG9rXC9rcmVhdGl2XC9rcmVhdGl2X2ZpbGVUb1VwbG9hZF84ODUuZ2lmXCIgYm9yZGVyPVwiMFwiPjxcL2E+Iiwid2lkdGgiOiIzMDAiLCJoZWlnaHQiOiIyNTAiLCJyYW5nZU1pbiI6Ijg3MSIsInJhbmdlTWF4IjoiIn1d'>
    <div class="inner">
    	 <span>Hirdetés</span>
    </div>
</div><section class="publi sidebar lista">

		    <div class="head">
	        <h3>
	            <span></span>
				<a>Publi</a>	        </h3>
	    </div>
	
    <div class="cont set-height">

                                <article itemscope itemtype="http://schema.org/Article" class=" last">

			            <div class="image" itemprop="associatedMedia">
                <a href="/publi/a-francia-diplomacia-labon-lotte-magat-129117" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/kepek/publicista/prohle_gergely_fill_170x170.jpg" alt="" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
                    <span class="nev" itemprop="name">Prőhle Gergely</span>					                </p>
                <h2><a href="/publi/a-francia-diplomacia-labon-lotte-magat-129117" itemprop="name">A francia diplomácia lábon lőtte magát</a></h2>

				            </div>
            <div class="article-merokod"></div>
       </article>
		
        <div class="clear-both"></div>
    </div>

</section><div id="ad_5b575aa5085f7" class="banner right ad " data-banner='WyIiLCIiLHsia3JlYXRpdl9pZCI6IjQ4NiIsImNvbnRlbnQiOiI8c2NyaXB0IGFzeW5jIHNyYz1cIlwvXC9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbVwvcGFnZWFkXC9qc1wvYWRzYnlnb29nbGUuanNcIj48XC9zY3JpcHQ+XG48IS0tIEhWIDMwMHgyNTAgcm92YXQgLS0+XG48aW5zIGNsYXNzPVwiYWRzYnlnb29nbGVcIlxuICAgICBzdHlsZT1cImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjMwMHB4O2hlaWdodDoyNTBweFwiXG4gICAgIGRhdGEtYWQtY2xpZW50PVwiY2EtcHViLTEzNTY3OTEwNzYxNjE1MzFcIlxuICAgICBkYXRhLWFkLXNsb3Q9XCI4OTE2OTcyMDAzXCI+PFwvaW5zPlxuPHNjcmlwdD5cbihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7XG48XC9zY3JpcHQ+Iiwid2lkdGgiOiIzMDAiLCJoZWlnaHQiOiIyNTAiLCJyYW5nZU1pbiI6Ijg3MSIsInJhbmdlTWF4IjoiIn1d'>
    <div class="inner">
    	 <span>Hirdetés</span>
    </div>
</div><div class="banner right ad ">
    			<div class="inner">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_bb2_300x250_300x600(6) / billboard(1)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.6.1'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/6/1/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/6/1/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
					<span>Hirdetés</span>
    			</div>
			</div><div class="float-helper"><aside class="hirlevel-doboz">

    <div class="head">
        <h3>
            <span></span>
            <a href="javascript:void(0);">Hírlevél</a>
        </h3>
    </div>

    <div class="cont">
    	<div class="feliratkozas">
    		<div class="error">A megadott e-mailcím hibás!</div>
        	<input type="text" class="hirlevel_feliratkozas_email" placeholder="E-mail cím" />
        	<a href="javascript:void(0);" class="button hirlevel_feliratkozas_button">Feliratkozás</a>
            <div class="gdpr design-checkbox" style="clear: both;padding-top: 10px;">
                <input type="checkbox" name="gdpr" id="gdpr" class="design">
                <label class="checkbox-caption" for="gdpr" style="float: none;display: inline;padding-left: 5px;"><span></span>
                    Az <a target="_blank" href="/hirlevel_hozzajarulas" style="color: #3a9cfd;">adatkezelési nyilatkozatot</a> elfogadom. *</label>
                    <span class="error-message tooltip disabled"></span>
            </div>
        </div>        
        <div class="valasz"></div>
    </div>

</aside><aside class="facebook-doboz">
    <div class="fb-like-box" data-href="https://www.facebook.com/HetiValasz" data-width="300" data-height="271" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>
</aside></div></section><div class="clear-both"></div></section><footer>

    <div class="socials">
        <a class="facebook" href="http://www.facebook.com/HetiValasz"><i class="fa fa-facebook-square fa-lg"></i></a>
        <a class="google-plus" href="https://plus.google.com/u/2/b/104819768779065634464/104819768779065634464/about"><i class="fa fa-google-plus-square fa-lg"></i></a>
        <a class="rss" href="http://valasz.hu/rss"><i class="fa fa-rss fa-lg"></i></a>
    </div>

    <nav>
        <ul class="left">
            <li><a href="http://valasz.hu/mediaajanlat_cikkek" rel="nofollow"><i class="fa fa-plus-circle"></i>Médiaajánlat</a></li>
            <li><a href="http://valasz.hu/ugyfelszolgalat" rel="nofollow"><i class="fa fa-plus-circle"></i>Kapcsolat</a></li>
        </ul>
        <ul class="right">
            <li><a href="http://valasz.hu/adatvedelem" rel="nofollow"><i class="fa fa-plus-circle"></i>Adatvédelem</a></li>
            <li><a href="http://valasz.hu/impresszum"><i class="fa fa-plus-circle"></i>Impresszum</a></li>
        </ul>
        <div class="clear-both"></div>
    </nav>

    <div class="logo">
        <a href="http://valasz.hu/">
            <img class="logo-img" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
            <img class="logo-text" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
            <img class="logo-mini" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
        </a>
    </div>

    <div class="clear-both"></div>
</footer></section> <!-- inner -->
</section> <!-- wrapper --><div class="bottom-white-line">&nbsp;</div>

    <div class="footer-bottom">
        <span class="logo-hirkereso"></span>
        <span class="logo-uj-magyarorszag"></span>
        <span class="logo-eu"></span>
        <span class="text"><b>A Heti Válasz Kiadó Kft.</b> integrált vállalatirányítási rendszerének <br>
                           kialakítása az Európai Unió részbeni támogatásával valósult meg.</span>
    </div>
    
	<aside class="galeria-popup disabled"></aside>

    
	<!-- fb like button -->
    <div id="fb-root"></div>
	<script type="text/javascript">
				(function(d, s, id) {
				            var js, fjs = d.getElementsByTagName(s)[0];
				            if (d.getElementById(id)) return;
				            js = d.createElement(s); js.id = id;
				            js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
				            fjs.parentNode.insertBefore(js, fjs);
				        }(document, 'script', 'facebook-jssdk'));
			</script>

	<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/jquery-1.11.0.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/ready.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/header.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/facebook_doboz.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/foto_video_doboz.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/foto_galeria.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/plugins/jquery.bxslider/jquery.bxslider.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/misc/flowplayer/flowplayer-3.1.3.min.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/banner.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/image-loader.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/fluidvids.js"></script>

<script type="text/javascript" src="http://static.valasz.hu/data/modules/js/Header/Frontend/header.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/data/modules/js/Hirlevel/Subscribe/feliratkozas_doboz.js"></script>

			<script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=10&type_id[]=2&id[]=129157&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=10&type_id[]=2&id[]=129157&v=294865" width="1" height="1" style="display: none;" />
		</noscript>

	<!-- (C)2000-2014 Gemius SA - gemiusAudience / hetivalasz.hu / valasz.hu Kultura -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bPBK4cuVD38wS3msQUohT5ewrfesJY_gGUVmnGBtJl7.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	<script type="text/javascript">
		var gdpr_box_config = {
			'css_url' : '/static/frontend/css/gdpr_box.css', //a custom css helye
			'background_color' : '#222222', //a doboz háttérszíne
			'background_opacity': '1', //a doboz átlátszhatósága
			'text_color' : '#ffffff', //a doboz szövegének színe
			'link_color' : '#f04923', //a doboz szövegében fellelhető linkek színe
			'button_color' : '#f04923', //az elfogadom gomb színe
			'button_text_color' : '#ffffff', //az elfogadom gomb szövegének színe
			'html_text' : '<p>Ez a weboldal cookie-kat és más követési megoldásokat alkalmaz elemzésekhez, a felhasználói élmény javításához, személyre szabott hirdetésekhez és a hirdetési csalások felderítéséhez. Az <a href="/hirdetesi_adatkezelesi_tajekoztato" target="_blank">Adatvédelmi tájékoztatóban</a> részletesen is megtalálhatóak ezek az információk, és módosíthatóak a beállítások. <a href="/cookie_tajekoztato" target="_blank">További információk</a></p>',// a doboz szövege
			'button_text' : 'Rendben', //az elfogadom gomb szövege
			'expire': '1 year', //az elfogadás lejáratának ideje
			'refresh': '2018-05-23 10:10:00' //a szöveg módosításának legutolsó dátuma (ilyenkor mindenkinek megjelenik újra a doboz.)
		};
	</script>
	<script type="text/javascript" src="/static/frontend/js/gdpr_box.js"></script>
	
	
		<!-- iBILLBOARD Ad Server one2many code -->
		<!-- HowTo: All the ad codes must be above this code! -->
		<!-- HowTo: It is good idea to place this code just below the last ad code. -->
		<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
		<script type='text/javascript'>/* <![CDATA[ */
		bmone2n.addPosition('22081.2.5.2','');
		bmone2n.addPosition('22081.2.4.1','');
		bmone2n.addPosition('22081.2.6.1','');
		bmone2n.addPosition('22081.2.2.2','');
		bmone2n.getAd('go.cz.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
		/* ]]> */</script>
		<div id='bmone2t-22081.2.5.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.5.2'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.4.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.4.1'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.6.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.6.1'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.2.2'); /* ]]> */</script></div>
		<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

		

	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-3973728-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script');
	    ga.src = 'http://www.google-analytics.com/ga.js';
	    ga.setAttribute('async', 'true');
	    document.documentElement.firstChild.appendChild(ga);
	  })();

	</script>	
</body>
</html>