﻿<!DOCTYPE html>
<html lang="hu">
<head>
	<title>Mi az: tavaly m&eacute;g a feh&eacute;r felsőbbrendűs&eacute;g meleg&aacute;gya volt, id&eacute;n a soksz&iacute;nűs&eacute;g kis b&aacute;sty&aacute;ja lesz? | V&aacute;lasz.hu</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Mi az: tavaly m&eacute;g a feh&eacute;r felsőbbrendűs&eacute;g meleg&aacute;gya volt, id&eacute;n a soksz&iacute;nűs&eacute;g kis b&aacute;sty&aacute;ja lesz? | V&aacute;lasz.hu" >
<meta name="description" content="" >
<meta name="keywords" content="" >
<meta name="og:site_name" content="V&aacute;lasz" >
<meta name="og:title" content="Mi az: tavaly m&eacute;g a feh&eacute;r felsőbbrendűs&eacute;g meleg&aacute;gya volt, id&eacute;n a soksz&iacute;nűs&eacute;g kis b&aacute;sty&aacute;ja lesz?" >
<meta name="og:description" content="A febru&aacute;r 26-i g&aacute;la előtti hagyom&aacute;nyos d&iacute;szeb&eacute;den felsz&oacute;lalt Cheryl Boone Isaacs, az amerikai filmakad&eacute;mia eln&ouml;ke, &eacute;s &ndash; l&aacute;ss csod&aacute;t &ndash; besz&eacute;de tele volt politik&aacute;val. " >
<meta name="og:type" content="article" >
<meta name="og:url" content="http://valasz.hu/kultura/mi-az-tavaly-meg-a-feher-felsobbrenduseg-melegagya-volt-iden-a-sokszinuseg-kis-bastyaja-lesz-122418" >
<meta name="og:image" content="http://valasz.hu/data/cikk/12/2418/cikk_122418/oscar_so_white900.jpg" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:url" content="http://valasz.hu/kultura/mi-az-tavaly-meg-a-feher-felsobbrenduseg-melegagya-volt-iden-a-sokszinuseg-kis-bastyaja-lesz-122418" >
<meta name="twitter:title" content="Mi az: tavaly m&amp;eacute;g a feh&amp;eacute;r felsőbbrendűs&amp;eacute;g meleg&amp;aacute;gya volt, id&amp;eacute;n a soksz&amp;iacute;nűs&amp;eacute;g kis b&amp;aacute;sty&amp;aacute;ja lesz?" >
<meta name="twitter:description" content="" >
<meta name="twitter:image" content="http://valasz.hu/data/cikk/12/2418/cikk_122418/oscar_so_white_fill_300x300.jpg" >
<link rel="author" href="https://plus.google.com/109822599024848808475/" >
<link rel="publisher" href="https://plus.google.com/u/0/104819768779065634464/about" >

    <meta charset="UTF-8">
    <meta http-equiv=​"X-UA-Compatible" content=​"IE=edge">
    <meta name="viewport" content="width=device-width">

	
	<link rel="shortcut icon" type="image/png" href="http://static.valasz.hu//favicon.png" />
    <link type="text/css" rel="stylesheet" href="/static/frontend/css/font-awesome.css"/>
    <link type="text/css" rel="stylesheet" href="/static/frontend/css/fonts.css"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/jquery-ui-1.10.3.custom.css"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/frame.css?v=1486500948"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/frame_kiado.css?v=1486500948"/>
	<!--[if IE 8]><script type="text/javascript" src="http://static.valasz.hu//static/frontend/js/ie8.js"></script>
<![endif]-->
	    <!--[if IE 8]><link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/ie8.css"/><![endif]-->
			        <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/fix.css?v=1486500948"/>
	    	    <!--[if lt IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	<link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/foto_galeria.css?v=1486500948"/>

    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/breadcrumb.css?v=1486500948"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/header.css?v=1486500948"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/footer.css?v=1486500948"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/banner.css?v=1486500948"/>
    <link type="text/css" rel="stylesheet" media="print" href="http://static.valasz.hu/static/frontend/css/print.css?v=1486500948">
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/cookie.css?v=1486500948"/>

			<script src="http://av.ctnetwork.hu/js/ctnetads.js"></script>
		<script src="http://static.valasz.hu/static/frontend/js/ctnetwork_partner.js"></script>
	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Elfogadom","learnMore":"További információ","link":"http://adaptivemedia.hu/cookie-k-hasznalata/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->

    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1135873176425209');
    fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=1135873176425209&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

<link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/cikk_torzs.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/cikk_lista_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Kepgaleria/Frontend/foto_video_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/most_a_cimlapon_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/publi_sidebar_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/rosta_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Hirlevel/Subscribe/feliratkozas_doboz.css?v=1457524749" />
</head>
<body  itemscope itemtype="http://schema.org/Article"><div class="banner top ad ">
    			<div class="inner" style="margin: 0 auto;">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_728x90_970x250(5) / horizontal(2)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.5.2'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/5/2/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/5/2/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
				</div>
			</div><section id="wrapper" class="wrapper">
	<section class="inner"><header class="normal trans-out">

    <div class="sticky-margin">
        <div class="logo" itemscope itemtype="http://schema.org/Organization">
            <a href="/" itemprop="url" href="http://www.example.com/">
                <img class="logo-normal logo-state logo-state-1" src="http://static.valasz.hu/static/frontend/images/valaszlogo.png" alt="Heti Válasz" />
                <img class="logo-sticky logo-state logo-state-2" itemprop="logo" src="http://static.valasz.hu/static/frontend/images/valaszlogo_sticky.png" alt="Heti Válasz" />
            </a>
        </div>

        <div class="only-print">
            <img src="data:image/png;base64,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" alt="valasz.hu/kultura/monty-python-101477"/>
            <p>http://valasz.hu/kultura/monty-python-101477</p>
        </div>

        <div class="right">

			            <div class="hot-topic trans-out">
                <ul>
					                    	<li><a href="http://valasz.hu/itthon/nemeth-szilard-nem-kormanytag-ugyhogy-ne-is-figyeljenek-ra-122219">Civilezés</a></li>
													<li><i class="fa fa-angle-double-right"></i></li>
											                    	<li><a href="http://valasz.hu/itthon/torgyan-halala-egy-korszak-tenyleg-veget-ert-122212">Torgyán halála</a></li>
													<li><i class="fa fa-angle-double-right"></i></li>
											                    	<li><a href="http://valasz.hu/itthon/egy-dologban-biztosan-elbukott-colleen-bell-122109">Colleen Bell öröksége</a></li>
											                </ul>
            </div>
			
            <div class="clear-both"></div>
            
            <div class="sticky-menu-dark-drop-down trans-out">
                <ul>
                    <li class="drop-down-list">
                    	<a href="#"><i class="fa fa-bars fa-2x"></i></a>
                    	<div class="drop-down-container">
	                        <ul class="vertical disabled">
									                           		<li class="itthon with-arrow "><a href="/itthon" >Itthon</a></li>
									                           		<li class="vilag with-arrow "><a href="/vilag" >Világ</a></li>
									                           		<li class="uzlet with-arrow "><a href="/uzlet" >Gazdaság</a></li>
									                           		<li class="kultura with-arrow selected"><a href="/kultura" >Kultúra</a></li>
									                           		<li class="publi  "><a href="/publi" >Publi</a></li>
									                           		<li class="sport with-arrow "><a href="/budapest" >Budapest</a></li>
									                           		<li class="video  "><a href="/foto" >Fotó</a></li>
									                           		<li class="foto  "><a href="/video" >Videó</a></li>
											                    <li class="menu-item-rosta"><a href="/rosta">Rosta</a></li>
																	<li class="">
										<a href="/elofizetes" >Előfizetés</a>
									</li>
																	<li class="">
										<a href="/ugyfelszolgalat" >Ügyfélszolgálat</a>
									</li>
																	<li class="">
										<a href="/konyvek" >Könyvek</a>
									</li>
																	<li class="">
										<a href="/rendezvenyek" >Rendezvények</a>
									</li>
																	<li class="">
										<a href="/muhely" >Műhely</a>
									</li>
									                        </ul>
                        </div>
                    </li>
                    <li class="select-list">
                        <select class="vertical">
															<option value="itthon">Itthon</option>
															<option value="vilag">Világ</option>
															<option value="uzlet">Gazdaság</option>
															<option value="kultura">Kultúra</option>
															<option value="publi">Publi</option>
															<option value="budapest">Budapest</option>
															<option value="foto">Fotó</option>
															<option value="video">Videó</option>
									                    <option value="rosta">Rosta</option>

		                    <option value="language">Eng</option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
							                        </select>
	               	</li>
                </ul>
            </div>

            <div class="weather trans-out">
            	<a href="http://koponyeg.hu/t/Budapest" target="_blank">
	            	<div class="weather-container">
		                <div class="temp">
		                    <span class="min">0°C</span>
		                    <span class="max">3°C</span>
		                </div>
		                <div class="icon">
		                    <span style="background-image: url(/static/frontend/images/weather_icons/weather_icons_25x25px_70grey-27.png);"></span>
		                </div>
	                </div>
                </a>
            </div>
        </div>
            
       	<div class="clear-both"></div>

       	<div class="nav-container">
	        <nav class="trans-out">
	            <div class="menu-white horizontal">
	                <ul class="change-separator">
													<li class="itthon with-arrow ">
                                <a href="/itthon" >Itthon</a>
							    								<div class="menu-layer itthon ">
																			<ul class="sub-menu">
																							<li class="reflektor"><a href="/reflektor" 														>Reflektor</a></li>
																							<li class="eletmod"><a href="/eletmod" 														>Életmód</a></li>
																							<li class="felsooktatasi_rangsor"><a href="/felsooktatasi_rangsor" 														>Felsőoktatási rangsor</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/itthon/itt-az-olaf-jelentes-hol-van-demszky-122423">
													<img src="/data/cikk/12/2423/cikk_122423/Demszky_gabor20070803_fill_285x200.jpg" alt="Itt az OLAF-jelentés – hol van Demszky?">
													</a>
												</div>
																								<h2><a href="/itthon/itt-az-olaf-jelentes-hol-van-demszky-122423">Itt az OLAF-jelentés – hol van Demszky?</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/itthon/attores-szivatultetesi-nagyhatalom-lett-magyarorszag-122393">
													<img src="/data/cikk/12/2393/cikk_122393/Szabolcs_Zoltan850_fill_285x200.jpg" alt="Áttörés: szívátültetési nagyhatalom lett Magyarország">
													</a>
												</div>
																								<h2><a href="/itthon/attores-szivatultetesi-nagyhatalom-lett-magyarorszag-122393">Áttörés: szívátültetési nagyhatalom lett Magyarország</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="itthon separator"><span></span></li>
                            													<li class="vilag with-arrow ">
                                <a href="/vilag" >Világ</a>
							    								<div class="menu-layer vilag ">
																			<ul class="sub-menu">
																							<li class="amerika_visszainteget"><a href="/amerika_visszainteget" 														>Amerika visszainteget</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/vilag/budweiser-starbucks-uber-minden-politika-a-trump-eraban-122406">
													<img src="/data/cikk/12/2406/cikk_122406/budwesier_bojkott_fill_285x200.jpg" alt="Budweiser, Starbucks, Uber – minden politika a Trump-érában">
													</a>
												</div>
																								<h2><a href="/vilag/budweiser-starbucks-uber-minden-politika-a-trump-eraban-122406">Budweiser, Starbucks, Uber – minden politika a Trump-érában</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/vilag/mit-akartok-hogy-hozzam-anyamat-a-roman-miniforradalom-nemcsak-eredmenyes-de-vicces-is-122404">
													<img src="/data/cikk/12/2404/cikk_122404/bucharest20170205_fill_285x200.jpg" alt="„Mit akartok? Hogy hozzam anyámat?” – a román miniforradalom nemcsak eredményes, de vicces is">
													</a>
												</div>
																								<h2><a href="/vilag/mit-akartok-hogy-hozzam-anyamat-a-roman-miniforradalom-nemcsak-eredmenyes-de-vicces-is-122404">„Mit akartok? Hogy hozzam anyámat?” – a román miniforradalom nemcsak eredményes, de vicces is</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="vilag separator"><span></span></li>
                            													<li class="uzlet with-arrow ">
                                <a href="/uzlet" >Gazdaság</a>
							    								<div class="menu-layer uzlet ">
																			<ul class="sub-menu">
																							<li class="energia"><a href="/energia" 														>Energia</a></li>
																							<li class="europaimerce"><a href="/europaimerce" 														>Európai mérce</a></li>
																							<li class="gazdasagimozaik"><a href="/gazdasagimozaik" 														>Gazdasági mozaik</a></li>
																							<li class="magyarokapiacon"><a href="/magyarokapiacon" 														>Magyarok a piacon</a></li>
																							<li class="techvilag"><a href="/techvilag" 														>Techvilág</a></li>
																							<li class="pr"><a href="/pr" 														>PR</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/uzlet/csaba-laszlo-penzszorasbol-nem-lesz-fejlodes-122385">
													<img src="/data/cikk/12/2385/cikk_122385/Csaba_Laszlo_fill_285x200.jpg" alt="Csaba László: „Pénzszórásból nem lesz fejlődés”">
													</a>
												</div>
																								<h2><a href="/uzlet/csaba-laszlo-penzszorasbol-nem-lesz-fejlodes-122385">Csaba László: „Pénzszórásból nem lesz fejlődés”</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/uzlet/a-vilagot-jelento-fapadok-avagy-a-budapest-airport-specialis-fejlodese-122311">
													<img src="/data/cikk/12/2311/cikk_122311/nyito_airport_fill_285x200.jpg" alt="A világot jelentő fapadok, avagy a Budapest Airport speciális fejlődése">
													</a>
												</div>
																								<h2><a href="/uzlet/a-vilagot-jelento-fapadok-avagy-a-budapest-airport-specialis-fejlodese-122311">A világot jelentő fapadok, avagy a Budapest Airport speciális fejlődése</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="uzlet separator"><span></span></li>
                            													<li class="kultura with-arrow active">
                                <a href="/kultura" >Kultúra</a>
							    								<div class="menu-layer kultura ">
																			<ul class="sub-menu">
																							<li class="kult_tura"><a href="/kult_tura" 														>Kult-túra</a></li>
																							<li class="esszencia"><a href="/esszencia" 														>Esszencia</a></li>
																							<li class="gasztronomia"><a href="/gasztronomia" 														>Gasztronómia</a></li>
																							<li class="mozi"><a href="/mozi" 														>Mozi</a></li>
																							<li class="szinhaz"><a href="/szinhaz" 														>Színház</a></li>
																							<li class="sport"><a href="/sport" 														>Sport</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/kultura/mi-az-tavaly-meg-a-feher-felsobbrenduseg-melegagya-volt-iden-a-sokszinuseg-kis-bastyaja-lesz-122418">
													<img src="/data/cikk/12/2418/cikk_122418/oscar_so_white900_fill_285x200.jpg" alt="Mi az: tavaly még a fehér felsőbbrendűség melegágya volt, idén a sokszínűség kis bástyája lesz?">
													</a>
												</div>
																								<h2><a href="/kultura/mi-az-tavaly-meg-a-feher-felsobbrenduseg-melegagya-volt-iden-a-sokszinuseg-kis-bastyaja-lesz-122418">Mi az: tavaly még a fehér felsőbbrendűség melegágya volt, idén a sokszínűség kis bástyája lesz?</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/kultura/meguntam-londont-szeretek-budapesten-elni-a-new-york-times-sikerszerzoje-a-heti-valasznak-122391">
													<img src="/data/cikk/12/2391/cikk_122391/Szalay_David_fill_285x200.jpg" alt="„Meguntam Londont, szeretek Budapesten élni” – a New York Times sikerszerzője a Heti Válasznak">
													</a>
												</div>
																								<h2><a href="/kultura/meguntam-londont-szeretek-budapesten-elni-a-new-york-times-sikerszerzoje-a-heti-valasznak-122391">„Meguntam Londont, szeretek Budapesten élni” – a New York Times sikerszerzője a Heti Válasznak</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="kultura separator"><span></span></li>
                            													<li class="publi  ">
                                <a href="/publi" >Publi</a>
							    							</li>

                            							<li class="publi separator"><span></span></li>
                            													<li class="sport with-arrow ">
                                <a href="/budapest" >Budapest</a>
							    								<div class="menu-layer sport no-cikk">
									
										
										<ul class="sub-menu">
																							<li class="pest_budai_latkep"><a href="/pest_budai_latkep" 														>Pest-budai Látkép</a></li>
																					</ul>

										
									
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="sport separator"><span></span></li>
                            													<li class="video  ">
                                <a href="/foto" >Fotó</a>
							    							</li>

                            							<li class="video separator"><span></span></li>
                            													<li class="foto  ">
                                <a href="/video" >Videó</a>
							    							</li>

                            						
	                    <li class="group-drop-down">
                            <div class="inner">
	                        <a href="#"><span>Rovatok</span><i class="fa fa-bars fa-2x"></i></a>
	                        <ul>
																	<li class="itthon"><a href="/itthon" >Itthon</a></li>
																	<li class="vilag"><a href="/vilag" >Világ</a></li>
																	<li class="uzlet"><a href="/uzlet" >Gazdaság</a></li>
																	<li class="kultura"><a href="/kultura" >Kultúra</a></li>
																	<li class="publi"><a href="/publi" >Publi</a></li>
																	<li class="sport"><a href="/budapest" >Budapest</a></li>
																	<li class="video"><a href="/foto" >Fotó</a></li>
																	<li class="foto"><a href="/video" >Videó</a></li>
									                        </ul>
                            </div>
	                    </li>
                        <li class="menu-item-rosta"><a href="/rosta">Rosta</a></li>
	                </ul>
	            </div>
	            <div class="menu-gray horizontal">
	                <ul>
	                    <li class="search">
                            <div class="inner">
                                <a href="#"><i class="fa fa-search fa-2x"></i></a>
                                <div class="search-layer">
                                    <form action="#">
                                        <gcse:searchbox-only resultsUrl="/kereses" enableAutoComplete="true"></gcse:searchbox-only>
                                        <!-- <input type="text" placeholder="Kifejezés..." /> -->
                                        <input type="submit" value="keresés" class="btn" />
                                    </form>
                                </div>
                            </div>
                        </li>
	                </ul>
	            </div>
	            <div class="menu-dark horizontal">
	                <ul>
						                            <li class="elofizetes ">
                                <a href="/elofizetes">Előfizetés</a>

                                                                <div class="drop-down-layer">
                                    <ul class="sub-menu">

                                                                                <li class="HETI-VALASZ-1">
                                            <a  href="/elofizetes_kiadvany/heti-valasz-1">Heti Válasz</a>
                                        </li>
                                                                                <li class="MERNOK-UJSAG-2">
                                            <a  href="/elofizetes_kiadvany/mernok-ujsag-2">Mérnök Újság</a>
                                        </li>
                                                                                <li class="SZAKMA-3">
                                            <a  href="/elofizetes_kiadvany/szakma-3">SZAKma</a>
                                        </li>
                                                                                <li class="MAGYAR-KONYHA-4">
                                            <a target="_blank" href="/elofizetes_kiadvany/magyar-konyha-4">Magyar Konyha</a>
                                        </li>
                                        
                                    </ul>
                                </div>
                                
                            </li>
						                            <li class="ugyfelszolgalat ">
                                <a href="/ugyfelszolgalat">Ügyfélszolgálat</a>

                                
                            </li>
						                            <li class="konyvek ">
                                <a href="/konyvek">Könyvek</a>

                                
                            </li>
						                            <li class="rendezvenyek ">
                                <a href="/rendezvenyek">Rendezvények</a>

                                                                <div class="drop-down-layer">
                                    <ul class="sub-menu">

                                                                                <li class="konferenciak">
                                            <a  href="/rendezvenyek/konferenciak">Konferenciák</a>
                                        </li>
                                                                                <li class="filmklub">
                                            <a  href="/rendezvenyek/filmklub">Filmklub</a>
                                        </li>
                                                                                <li class="esemenyek">
                                            <a  href="/rendezvenyek/esemenyek">Egyéb rendezvények</a>
                                        </li>
                                        
                                    </ul>
                                </div>
                                
                            </li>
						                            <li class="muhely ">
                                <a href="/muhely">Műhely</a>

                                
                            </li>
							                </ul>
	            </div>
	            <div class="menu-dark-drop-down">
	                <ul>
	                    <li>
	                        <a href="/"><span>Heti Válasz Kiadó</span><i class="fa fa-bars fa-2x"></i></a>
	                        <ul>
																	<li class="elofizetes"><a
											href="/elofizetes">Előfizetés</a></li>
																	<li class="ugyfelszolgalat"><a
											href="/ugyfelszolgalat">Ügyfélszolgálat</a></li>
																	<li class="konyvek"><a
											href="/konyvek">Könyvek</a></li>
																	<li class="rendezvenyek"><a
											href="/rendezvenyek">Rendezvények</a></li>
																	<li class="muhely"><a
											href="/muhely">Műhely</a></li>
									                        </ul>
	                    </li>
	                </ul>
	            </div>
	            <div class="clear-both"></div>
	        </nav>
		</div>
        <div class="clear-both"></div>
    </div>
</header><div id="nx_breadcrumb">
	<section class="content">
		<aside class="breadcrumb">
			<ul>
						<li>
							<a href="/">Főoldal</a>
						</li>
						<li>
							<i class="fa fa-angle-double-right"></i>
							<a href="/kultura">Kultúra</a>
						</li>
						<li>
							<i class="fa fa-angle-double-right"></i>
							<a>Mi az: tavaly még a fehér felsőbbrendűség melegágya volt, idén a sokszínűség kis bástyája lesz?</a>
						</li>
						<li class="date">2017. február 7.</li>
			</ul>
		</aside>
	</section>
</div><!-- #nx_breadcrumb --><section id="container" class="container normal"><section class="content-column"><article class=" cikk-body ">

	
							<div class="head rosta">
						<div class="image szerzokep">
				<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready="0" data-src="http://valasz.hu//data/kepek/szerzok/BB_SEB0935_3_fill_90x100.jpg" alt="">
			</div>
						<h3>
				<a>ROSTA</a>
			</h3>
		</div>
		
		<h1 itemprop="name">Mi az: tavaly még a fehér felsőbbrendűség melegágya volt, idén a sokszínűség kis bástyája lesz?</h1>
		<h2></h2>

        	    <div class="toolbar">
			<a class="szerzo" href="/szerzo/ujsagiro/borbas-barna-1297" rel="author">Borbás Barna</a>	        <span class="datum"> / 2017.02.07., kedd 11:54 /</span>	        				    </div>
        	
			    <div class="socials">
	        <ul>
	            <li class="facebook-li"><div class="fb-share-button" data-href="http://valasz.hu/kultura/mi-az-tavaly-meg-a-feher-felsobbrenduseg-melegagya-volt-iden-a-sokszinuseg-kis-bastyaja-lesz-122418" data-type="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li>
	            <li><a class="twitter" href="https://twitter.com/share?url=http://valasz.hu/kultura/mi-az-tavaly-meg-a-feher-felsobbrenduseg-melegagya-volt-iden-a-sokszinuseg-kis-bastyaja-lesz-122418"><i class="fa fa-twitter-square"></i></a></li>
	            <li><a href="?block=Megosztas_Megosztas&url=http://valasz.hu/kultura/mi-az-tavaly-meg-a-feher-felsobbrenduseg-melegagya-volt-iden-a-sokszinuseg-kis-bastyaja-lesz-122418" onclick="window.open(this.href, 'mywin','left=20,top=20,width=300,height=550,toolbar=1,resizable=0'); return false;" class="send-mail"><i class="fa fa-envelope"></i></a></li>
	            <li><a class="google-plus" href="https://plus.google.com/share?url=http://valasz.hu/kultura/mi-az-tavaly-meg-a-feher-felsobbrenduseg-melegagya-volt-iden-a-sokszinuseg-kis-bastyaja-lesz-122418"><i class="fa fa-google-plus-square"></i></a></li>
	        </ul>
	        <div class="clear-both"></div>
	    </div>
			       
		



		<div class="image leadkep">
		<img itemprop="image" src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/2418/cikk_122418/oscar_so_white_fill_850x370.jpg" alt="Mi az: tavaly még a fehér felsőbbrendűség melegágya volt, idén a sokszínűség kis bástyája lesz?">
	</div>
	
	
    		<div class="banner left ad">
		    <div class="inner">
				<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_lead alatt_468x120, 728x90(2) / horizontal(2)-->
				<!-- HowTo: Place this code into the html page where the ad should appear. -->
				<div id='bmone2n-22081.2.2.2'>
				<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/2/2/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/2/2/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
				</div>
				<span style="float: right;margin-right: 10px;">Hirdetés</span>
		    </div>
		</div>
        
    <div class="szoveg">

		<p>Budweiser, Starbucks, Uber – minden politika a Trump-érában, <a href="http://valasz.hu/vilag/budweiser-starbucks-uber-minden-politika-a-trump-eraban-122406" target="_blank">írta tegnap</a> tengerentúli szerzőnk, Balla Eszter. Miért ne lenne igaz ez a filmes világra, vagy konkrétan az Oscar-díjra?</p><p>A február 26-i gála előtti hagyományos díszebéden felszólalt Cheryl Boone Isaacs, az amerikai filmakadémia elnöke, és – láss csodát – beszéde tele volt politikával. Isaacs a 165 Oscar-jelölt színész és filmes alkotó előtt elmondta, hogy „ma az egész világon küzdelem folyik az alkotói szabadságért, amely az ötvenes évek óta nem volt ilyen égető kérdés, mint jelenleg”. Emlékeztetett azokra az Oscar-jelölt művészekre, akiknek a széke üresen maradt a teremben: a legjobb idegen nyelvű film kategóriában jelölt Az ügyfél című alkotás iráni rendezője, Aszgar Farhadi és a film főszerepét alakító Taraneh Alidoszti a múlt héten jelentették be, hogy Donald Trump irániakat és hat további muszlim többségű országot sújtó beutazási rendelete miatt bojkottálják az Oscar-gálát.</p><p>Az elnök konkrétan nem tett említést a beutazást korlátozó rendeletről, hanem úgy fogalmazott: „Amerikának sohasem akadálynak, hanem világítótoronynak kell lennie. Kiállunk azokkal szemben, akik megpróbálják korlátozni a szólásszabadságunkat (…) Ahogy a munkáink sem állnak meg a határoknál, nem engedjük, hogy a határok bármelyikünket megállítsanak” – mondta Isaacs.</p><table class="article-image left" style="margin: 0 10px 0 0; float: left;"><tbody><tr><td><img title="Fotó: AFP/Getty Images/Alberto E. Rodriguez" src="/data/cikk/12/2418/cikk_122418/Oscar_jeloltek_diszebedje2017.jpg" alt="" /></td></tr><tr><td style="text-align: left;"><p>A díszebéd résztvevői az aranyszoborral</p><p>Fotó: AFP/Getty Images/Alberto E. Rodriguez</p></td></tr></tbody></table><p><span style="background-color: #99ccff;"><strong>Mindez azért vicces, mert a filmakadémia elnökének egy évvel ezelőtt még egészen más dolog miatt, más „irányba” kellett magyarázkodni.</strong></span></p><p>Emlékeznek még az <a href="http://valasz.hu/vilag/ez-az-oscar-dij-ez-maga-a-kirekesztes-116888" target="_blank">OscarsSoWhite nevű tiltakozó kampányra</a>? Spike Lee és Jada Pinkett Smith <a href="http://valasz.hu/vilag/rasszista-oscar-dij-itt-a-bojkottfelhivas-116909" target="_blank">bojkottfelhívására</a>? 2016 januárjában, az Oscar-jelöltek bejelentése után közvetlenül kitört a botrány, hogy már második éve nincs fekete színész az Oscar-jelöltek között. „Fekete színészek és rendezők kizárva a 2016-os Oscar-versenyről”—írta a Speakeasy, a Wall Street Journal blogja. „Gyanús, hogy az Akadémia kizárta a feketéket az Oscar-jelöltek közül” – írta a Daily News. Az a tény nem zavarta őket, hogy Cheryl Boone Isaacs, az amerikai filmakadémia elnöke afroamerikai, vagy hogy a magát később szétnyerő Revenant rendezőjére, a mexikói Alejandro G. Iñárritura sem a fehér felsőbbrendűség tökéletes reprezentánsa.</p><p>Isaacs a tegnapi beszédben el is mondta: idén hét nem fehér színész és színésznő szerepel a 20 Oscar-jelölt között a színészi kategóriákban. Ez kétségtelenül szép szám egyébként.</p>
    </div>

    <div class="clear-both"></div>

	

	    <div class="socials footer">
        <ul>
            <li class="facebook-li"><div class="fb-share-button" data-href="http://valasz.hu/kultura/mi-az-tavaly-meg-a-feher-felsobbrenduseg-melegagya-volt-iden-a-sokszinuseg-kis-bastyaja-lesz-122418" data-type="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li>
            <li><a class="twitter" href="https://twitter.com/share?url=http://valasz.hu/kultura/mi-az-tavaly-meg-a-feher-felsobbrenduseg-melegagya-volt-iden-a-sokszinuseg-kis-bastyaja-lesz-122418"><i class="fa fa-twitter-square"></i><span></span></a></li>
            <li><a href="?block=Megosztas_Megosztas&url=http://valasz.hu/kultura/mi-az-tavaly-meg-a-feher-felsobbrenduseg-melegagya-volt-iden-a-sokszinuseg-kis-bastyaja-lesz-122418" onclick="window.open(this.href, 'mywin','left=20,top=20,width=300,height=550,toolbar=1,resizable=0'); return false;" class="send-mail"><i class="fa fa-envelope"></i></a></li>
	        <li><a class="google-plus" href="https://plus.google.com/share?url=http://valasz.hu/kultura/mi-az-tavaly-meg-a-feher-felsobbrenduseg-melegagya-volt-iden-a-sokszinuseg-kis-bastyaja-lesz-122418"><i class="fa fa-google-plus-square"></i></a></li>
        </ul>
        <div class="clear-both"></div>
    </div>
    

	<iframe src="http://valasz.hu//ctntw.html" frameborder="0" scrolling="no" style="border:0;width: 97%;margin-left: 23px;"></iframe> 

	
	<div class="article-merokod"></div>
</article><section class="rosta cikk lista ">


    <div class="head">
        <h3>
            <span></span>
			<a href="/rosta">Rosta</a>        </h3>
        <div class="szerzo">
						<p class="off-text"><span>Találkozunk 2016-ban!</span></p>
            <div class="text">
                <span class="on-air"></span>
                <span class="off-air"></span>
                <a  class="szerzo-nev"><span></span></a>
            </div>
            <div class="clear-both"></div>
        </div>
        <div class="clear-both"></div>
    </div>

    <div class="cont">

		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/hurra-lehet-nyari-lezaras-a-szabadsag-hidon-122425" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/2425/cikk_122425/IMG_2244_(Masolas)_fill_433x304.jpg" alt="Hurrá, lehet nyári lezárás a Szabadság hídon!" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/hurra-lehet-nyari-lezaras-a-szabadsag-hidon-122425" itemprop="name">Hurrá, lehet nyári lezárás a Szabadság hídon!</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Ismerjük el, ha egy politikus történetesen jó fej. Tarlós István mérlegeli, hogy támogassa a civilek kezdeményezését.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Zsuppán András</a>					<span class="datum" datetime="2017.02.07., kedd 19:45" itemprop="datePublished">| 2017.02.07., kedd 19:45</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/itt-az-olaf-jelentes-hol-van-demszky-122423" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/2423/cikk_122423/Demszky_gabor20070803_fill_433x304.jpg" alt="Itt az OLAF-jelentés – hol van Demszky?" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/itt-az-olaf-jelentes-hol-van-demszky-122423" itemprop="name">Itt az OLAF-jelentés – hol van Demszky?</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Hetekig magabiztosan követelte a jelentés nyilvánosságra hozását. Amióta megtörtént, inkább az ügyvédje útján kommunikál.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Zsuppán András</a>					<span class="datum" datetime="2017.02.07., kedd 18:30" itemprop="datePublished">| 2017.02.07., kedd 18:30</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/vilag/ezt-lehet-eddig-tudni-a-louvre-tamadojarol-122422" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/2422/cikk_122422/El_Hamahmy_Abdallah2_fill_433x304.jpg" alt="Ezt lehet eddig tudni a Louvre támadójáról " itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/vilag/ezt-lehet-eddig-tudni-a-louvre-tamadojarol-122422" itemprop="name">Ezt lehet eddig tudni a Louvre támadójáról </a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Machetével támadt járőröző katonákra múlt pénteken a Louvre múzeum előtt egy férfi, akit a válaszként leadott lövések súlyosan megsebesítettek – nagyjából ennyit lehetett tudni az „Allah akbar!” (Allah hatalmas) kiáltással vagdalkozni kezdő támadóról.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Ablonczy Bálint</a>					<span class="datum" datetime="2017.02.07., kedd 16:45" itemprop="datePublished">| 2017.02.07., kedd 16:45</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/itt-a-perdonto-bizonyitek-gyurcsany-es-vona-szovetsegere-122421" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/2421/cikk_122421/Vona_Gyurcsany_fill_433x304.jpg" alt="Itt a perdöntő bizonyíték Gyurcsány és Vona szövetségére" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/itt-a-perdonto-bizonyitek-gyurcsany-es-vona-szovetsegere-122421" itemprop="name">Itt a perdöntő bizonyíték Gyurcsány és Vona szövetségére</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Kérjük, ne ijedjenek meg: mindketten esznek.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Vörös Szabolcs</a>					<span class="datum" datetime="2017.02.07., kedd 15:45" itemprop="datePublished">| 2017.02.07., kedd 15:45</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" last" itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/angyalok-ajandekait-vittek-a-mezosegi-szorvanymagyaroknak-122420" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/2420/cikk_122420/erdelyi_magyarokert_fill_433x304.jpg" alt="„Aki a szórványt nem becsüli, a tömböt nem érdemli” – Angyalok ajándékait vitték a mezőségi magyaroknak" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/angyalok-ajandekait-vittek-a-mezosegi-szorvanymagyaroknak-122420" itemprop="name">„Aki a szórványt nem becsüli, a tömböt nem érdemli” – Angyalok ajándékait vitték a mezőségi magyaroknak</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Az Erdélyi Magyarokért Közhasznú Alapítvány fontos munkát végez.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Ablonczy Bálint</a>					<span class="datum" datetime="2017.02.07., kedd 14:05" itemprop="datePublished">| 2017.02.07., kedd 14:05</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		
		
    </div>

</section></section><section class="right-column"><div id="ad_589a3454744d5" class="banner right ad " data-banner='WyIiLCIiLHsia3JlYXRpdl9pZCI6IjY1NyIsImNvbnRlbnQiOiI8ZGl2ICBzdHlsZT1cIndpZHRoOjEwMCU7aGVpZ2h0OjEwMCU7cG9zaXRpb246YWJzb2x1dGU7XCI+XG5cdFx0XHRcdFx0XHRcdFx0PGEgaHJlZj1cImh0dHA6XC9cL3ZhbGFzei5odVwvcmVkaXJlY3QucGhwP2lkPTIzOTBcIiB0YXJnZXQ9XCJfYmxhbmtcIiBzdHlsZT1cIndpZHRoOiAxMDAlO2hlaWdodDoxMDAlO2Rpc3BsYXk6IGJsb2NrO3otaW5kZXg6MTAwMDtcIj48XC9hPlxuXHRcdFx0XHRcdFx0XHQ8XC9kaXY+PGRpdiBzdHlsZT1cIndpZHRoOjEwMCU7aGVpZ2h0OjEwMCU7XCI+XG5cdFx0XHRcdFx0XHRcdDxvYmplY3QgZGF0YT1cIlwvZGF0YVwvc2VydmVyX2Zhamxva1wva3JlYXRpdlwva3JlYXRpdl9zd2ZmaWxlVG9VcGxvYWRfNjU3LnN3ZlwiIHR5cGU9XCJhcHBsaWNhdGlvblwveC1zaG9ja3dhdmUtZmxhc2hcIiB3aWR0aD1cIjMwMFwiIGhlaWdodD1cIjI1MFwiPlxuXHRcdFx0XHRcdFx0XHQ8cGFyYW0gbmFtZT1cIm1vdmllXCIgdmFsdWU9XCJcL2RhdGFcL3NlcnZlcl9mYWpsb2tcL2tyZWF0aXZcL2tyZWF0aXZfc3dmZmlsZVRvVXBsb2FkXzY1Ny5zd2ZcIiBcLz5cblx0XHRcdFx0XHRcdFx0PHBhcmFtIG5hbWU9XCJoZWlnaHRcIiB2YWx1ZT1cIjI1MFwiIFwvPlxuXHRcdFx0XHRcdFx0XHQ8cGFyYW0gbmFtZT1cIndpZHRoXCIgdmFsdWU9XCIzMDBcIiBcLz5cblx0XHRcdFx0XHRcdFx0XHQ8cGFyYW0gbmFtZT1cInF1YWxpdHlcIiB2YWx1ZT1cImhpZ2hcIiBcLz5cblx0XHRcdFx0XHRcdFx0XHQ8cGFyYW0gbmFtZT1cIm1lbnVcIiB2YWx1ZT1cImZhbHNlXCIgXC8+XG5cdFx0XHRcdFx0XHRcdFx0PHBhcmFtIG5hbWU9XCJhbGxvd3NjcmlwdGFjY2Vzc1wiIHZhbHVlPVwic2FtZWRvbWFpblwiIFwvPlxuXHRcdFx0XHRcdFx0XHRcdDxwYXJhbSBuYW1lPVwid21vZGVcIiB2YWx1ZT1cInRyYW5zcGFyZW50XCI+XG5cdFx0XHRcdFx0XHRcdDxcL29iamVjdD5cblx0XHRcdFx0XHRcdDxcL2Rpdj4iLCJ3aWR0aCI6IjMwMCIsImhlaWdodCI6IjI1MCIsInJhbmdlTWluIjoiODcxIiwicmFuZ2VNYXgiOiIifV0='>
    <div class="inner">
    	 <span>Hirdetés</span>
    </div>
</div><div class="banner right ad ">
    			<div class="inner">
    				<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_bb1_300x250_300x600(4) / billboard(1)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.4.1'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/4/1/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/4/1/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
    	 			<span>Hirdetés</span>
    			</div>
			</div><section class="most-a-cimlapon lista">

		    <div class="head">
	        <h3>
	            <span></span>
				<a>Most a címlapon</a>	        </h3>
	    </div>
	
    <div class="cont">

		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/kultura/mi-az-tavaly-meg-a-feher-felsobbrenduseg-melegagya-volt-iden-a-sokszinuseg-kis-bastyaja-lesz-122418" itemprop="name">Mi az: tavaly még a fehér felsőbbrendűség melegágya volt, idén a sokszínűség kis bástyája lesz?</a></h2>

							<p class="lead" itemprop="description">A február 26-i gála előtti hagyományos díszebéden felszólalt Cheryl Boone Isaacs, az amerikai filmakadémia elnöke, és – láss csodát – beszéde tele volt politikával. </p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/vilag/budweiser-starbucks-uber-minden-politika-a-trump-eraban-122406" itemprop="name">Budweiser, Starbucks, Uber – minden politika a Trump-érában</a></h2>

							<p class="lead" itemprop="description">Miért vesznek feltűnően sok Budwesier sört vasárnap Amerika „nemzeti ünnepén”, a Super Bowl napján San Franciscóban? Mint mostanában mindennek, ennek is politikai magyarázata van.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/vilag/mit-akartok-hogy-hozzam-anyamat-a-roman-miniforradalom-nemcsak-eredmenyes-de-vicces-is-122404" itemprop="name">„Mit akartok? Hogy hozzam anyámat?” – a román miniforradalom nemcsak eredményes, de vicces is</a></h2>

							<p class="lead" itemprop="description">Így telik az előrehozott „román tavasz”.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/vilag/el-a-kezekkel-a-gyerekektol-a-genderlobbi-celba-vette-a-kiskoruakat-122359" itemprop="name">El a kezekkel a gyerekektől! – A genderlobbi célba vette a kiskorúakat</a></h2>

							<p class="lead" itemprop="description">Nemet váltó kiskorúak képeivel sokkolja Amerika után a magyar olvasókat is a National Geographic. Ahogy viszont a csütörtöki Heti Válaszból kiderül, a tudomány mai állása szerint ezek a gyerekek egy tragikus és helyrehozhatatlan félrekezelés áldozatai.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/kultura/meguntam-londont-szeretek-budapesten-elni-a-new-york-times-sikerszerzoje-a-heti-valasznak-122391" itemprop="name">„Meguntam Londont, szeretek Budapesten élni” – a New York Times sikerszerzője a Heti Válasznak</a></h2>

							<p class="lead" itemprop="description">Interjú David Szalayval.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/kultura/hoppare-rajonganak-a-fiatalok-a-kotelezo-olvasmanyokert-122397" itemprop="name">Hoppáré! Rajonganak a fiatalok a kötelező olvasmányokért</a></h2>

							<p class="lead" itemprop="description">A Pál utcai fiúk ma is az egyik legmenőbb történet, a János vitéznél nincs jobb „akciófilm”, és verseket hallgatni is kúl. A felnőttek is újraértelmezhetik gyerekkoruk kötelező olvasmányait számos jelenleg futó színházi előadáson. Részletek a friss Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/uzlet/csaba-laszlo-penzszorasbol-nem-lesz-fejlodes-122385" itemprop="name">Csaba László: „Pénzszórásból nem lesz fejlődés”</a></h2>

							<p class="lead" itemprop="description">„Nem látni, miből tudná az ország megduplázni a tavalyi kétszázalékos gazdasági növekedést” – mondja Csaba László. A közgazdász szerint sikert csak az az ország érhet el, amely nem költ látszólag céltalanul, amikor a gazdasági helyzet épp kedvező. Nagyinterjúnk a friss Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		
    </div>

</section><div id="ad_589a345475e17" class="banner right ad " data-banner='WyIiLCIiLHsia3JlYXRpdl9pZCI6IjY1MiIsImNvbnRlbnQiOiI8YSBocmVmPVwiaHR0cDpcL1wvdmFsYXN6Lmh1XC9yZWRpcmVjdC5waHA/aWQ9MjM4NVwiIHRhcmdldD1cIl9ibGFua1wiPjxpbWcgc3JjPVwiXC9kYXRhXC9zZXJ2ZXJfZmFqbG9rXC9rcmVhdGl2XC9rcmVhdGl2X2ZpbGVUb1VwbG9hZF82NTIuZ2lmXCIgYm9yZGVyPVwiMFwiPjxcL2E+Iiwid2lkdGgiOiIzMDAiLCJoZWlnaHQiOiIyNTAiLCJyYW5nZU1pbiI6Ijg3MSIsInJhbmdlTWF4IjoiIn1d'>
    <div class="inner">
    	 <span>Hirdetés</span>
    </div>
</div><section class="publi sidebar lista">

		    <div class="head">
	        <h3>
	            <span></span>
				<a>Publi</a>	        </h3>
	    </div>
	
    <div class="cont set-height">

                                <article itemscope itemtype="http://schema.org/Article" class=" last">

			            <div class="image" itemprop="associatedMedia">
                <a href="/publi/ukrajna-a-vilagbeke-szinhaza-122411" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/kepek/szerzok/Voros_Szabolcs400_fill_170x170.jpg" alt="" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
                    <span class="nev" itemprop="name">Vörös Szabolcs</span>					                </p>
                <h2><a href="/publi/ukrajna-a-vilagbeke-szinhaza-122411" itemprop="name">Ukrajna, a világbéke színháza</a></h2>

				            </div>
            <div class="article-merokod"></div>
       </article>
		
        <div class="clear-both"></div>
    </div>

</section><div id="ad_589a345476b41" class="banner right ad " data-banner='WyIiLCIiLHsia3JlYXRpdl9pZCI6IjQ4NiIsImNvbnRlbnQiOiI8c2NyaXB0IGFzeW5jIHNyYz1cIlwvXC9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbVwvcGFnZWFkXC9qc1wvYWRzYnlnb29nbGUuanNcIj48XC9zY3JpcHQ+XG48IS0tIEhWIDMwMHgyNTAgcm92YXQgLS0+XG48aW5zIGNsYXNzPVwiYWRzYnlnb29nbGVcIlxuICAgICBzdHlsZT1cImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjMwMHB4O2hlaWdodDoyNTBweFwiXG4gICAgIGRhdGEtYWQtY2xpZW50PVwiY2EtcHViLTEzNTY3OTEwNzYxNjE1MzFcIlxuICAgICBkYXRhLWFkLXNsb3Q9XCI4OTE2OTcyMDAzXCI+PFwvaW5zPlxuPHNjcmlwdD5cbihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7XG48XC9zY3JpcHQ+Iiwid2lkdGgiOiIzMDAiLCJoZWlnaHQiOiIyNTAiLCJyYW5nZU1pbiI6Ijg3MSIsInJhbmdlTWF4IjoiIn1d'>
    <div class="inner">
    	 <span>Hirdetés</span>
    </div>
</div><div class="banner right ad ">
    			<div class="inner">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_bb2_300x250_300x600(6) / billboard(1)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.6.1'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/6/1/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/6/1/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
					<span>Hirdetés</span>
    			</div>
			</div><div class="float-helper"><aside class="hirlevel-doboz">

    <div class="head">
        <h3>
            <span></span>
            <a href="javascript:void(0);">Hírlevél</a>
        </h3>
    </div>

    <div class="cont">
    	<div class="feliratkozas">
    		<div class="error">A megadott e-mailcím hibás!</div>
        	<input type="text" class="hirlevel_feliratkozas_email" placeholder="E-mail cím" />
        	<a href="javascript:void(0);" class="button hirlevel_feliratkozas_button">Feliratkozás</a>
        </div>        
        <div class="valasz"></div>
    </div>

</aside><aside class="facebook-doboz">
    <div class="fb-like-box" data-href="https://www.facebook.com/HetiValasz" data-width="300" data-height="271" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>
</aside></div></section><div class="clear-both"></div></section><footer>

    <div class="socials">
        <a class="facebook" href="http://www.facebook.com/HetiValasz"><i class="fa fa-facebook-square fa-lg"></i></a>
        <a class="google-plus" href="https://plus.google.com/u/2/b/104819768779065634464/104819768779065634464/about"><i class="fa fa-google-plus-square fa-lg"></i></a>
        <a class="rss" href="http://valasz.hu/rss"><i class="fa fa-rss fa-lg"></i></a>
    </div>

    <nav>
        <ul class="left">
            <li><a href="http://valasz.hu/mediaajanlat_cikkek" rel="nofollow"><i class="fa fa-plus-circle"></i>Médiaajánlat</a></li>
            <li><a href="http://valasz.hu/ugyfelszolgalat" rel="nofollow"><i class="fa fa-plus-circle"></i>Kapcsolat</a></li>
        </ul>
        <ul class="right">
            <li><a href="http://valasz.hu/adatvedelem" rel="nofollow"><i class="fa fa-plus-circle"></i>Adatvédelem</a></li>
            <li><a href="http://valasz.hu/impresszum"><i class="fa fa-plus-circle"></i>Impresszum</a></li>
        </ul>
        <div class="clear-both"></div>
    </nav>

    <div class="logo">
        <a href="http://valasz.hu/">
            <img class="logo-img" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
            <img class="logo-text" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
            <img class="logo-mini" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
        </a>
    </div>

    <div class="clear-both"></div>
</footer></section> <!-- inner -->
</section> <!-- wrapper --><div class="bottom-white-line">&nbsp;</div>

    <div class="footer-bottom">
        <span class="logo-hirkereso"></span>
        <span class="logo-uj-magyarorszag"></span>
        <span class="logo-eu"></span>
        <span class="text"><b>A Heti Válasz Kiadó Kft.</b> integrált vállalatirányítási rendszerének <br>
                           kialakítása az Európai Unió részbeni támogatásával valósult meg.</span>
    </div>
    
	<aside class="galeria-popup disabled"></aside>

    
	<!-- fb like button -->
    <div id="fb-root"></div>
	<script type="text/javascript">
				(function(d, s, id) {
				            var js, fjs = d.getElementsByTagName(s)[0];
				            if (d.getElementById(id)) return;
				            js = d.createElement(s); js.id = id;
				            js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
				            fjs.parentNode.insertBefore(js, fjs);
				        }(document, 'script', 'facebook-jssdk'));
			</script>

	<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/jquery-1.11.0.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/ready.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/header.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/facebook_doboz.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/foto_video_doboz.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/foto_galeria.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/plugins/jquery.bxslider/jquery.bxslider.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/misc/flowplayer/flowplayer-3.1.3.min.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/banner.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/image-loader.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/fluidvids.js"></script>

<script type="text/javascript" src="http://static.valasz.hu/data/modules/js/Header/Frontend/header.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/data/modules/js/Hirlevel/Subscribe/feliratkozas_doboz.js"></script>

			<script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=10&type_id[]=2&id[]=122418&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=10&type_id[]=2&id[]=122418&v=109821" width="1" height="1" style="display: none;" />
		</noscript>

	<!-- (C)2000-2014 Gemius SA - gemiusAudience / hetivalasz.hu / valasz.hu Kultura -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bPBK4cuVD38wS3msQUohT5ewrfesJY_gGUVmnGBtJl7.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>	
	
		<!-- iBILLBOARD Ad Server one2many code -->
		<!-- HowTo: All the ad codes must be above this code! -->
		<!-- HowTo: It is good idea to place this code just below the last ad code. -->
		<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
		<script type='text/javascript'>/* <![CDATA[ */
		bmone2n.addPosition('22081.2.5.2','');
		bmone2n.addPosition('22081.2.4.1','');
		bmone2n.addPosition('22081.2.6.1','');
		bmone2n.addPosition('22081.2.2.2','');
		bmone2n.getAd('go.cz.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
		/* ]]> */</script>
		<div id='bmone2t-22081.2.5.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.5.2'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.4.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.4.1'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.6.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.6.1'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.2.2'); /* ]]> */</script></div>
		<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

		

	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-3973728-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script');
	    ga.src = 'http://www.google-analytics.com/ga.js';
	    ga.setAttribute('async', 'true');
	    document.documentElement.firstChild.appendChild(ga);
	  })();

	</script>	
</body>
</html>