﻿<!DOCTYPE html>
<html lang="hu">
<head>
	<title>T&ouml;rt&eacute;nelmi csapda Eur&oacute;p&aacute;nak | V&aacute;lasz.hu</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="T&ouml;rt&eacute;nelmi csapda Eur&oacute;p&aacute;nak | V&aacute;lasz.hu" >
<meta name="description" content="A k&eacute;rd&eacute;s, ami t&uacute;l&eacute;li Merkelt &eacute;s Erdogant is: mit kezdjen az Eur&oacute;pai Uni&oacute; T&ouml;r&ouml;korsz&aacute;ggal?" >
<meta name="keywords" content="" >
<meta name="og:site_name" content="V&aacute;lasz" >
<meta name="og:title" content="T&ouml;rt&eacute;nelmi csapda Eur&oacute;p&aacute;nak" >
<meta name="og:description" content="A k&eacute;rd&eacute;s, ami t&uacute;l&eacute;li Merkelt &eacute;s Erdogant is: mit kezdjen az Eur&oacute;pai Uni&oacute; T&ouml;r&ouml;korsz&aacute;ggal?" >
<meta name="og:type" content="article" >
<meta name="og:url" content="http://valasz.hu/publi/tortenelmi-csapda-europanak-125012" >
<meta name="og:image" content="http://valasz.hu/data/cikk/12/5012/cikk_125012/Erdogan20151005.jpg" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:url" content="http://valasz.hu/publi/tortenelmi-csapda-europanak-125012" >
<meta name="twitter:title" content="T&amp;ouml;rt&amp;eacute;nelmi csapda Eur&amp;oacute;p&amp;aacute;nak" >
<meta name="twitter:description" content="A k&amp;eacute;rd&amp;eacute;s, ami t&amp;uacute;l&amp;eacute;li Merkelt &amp;eacute;s Erdogant is: mit kezdjen az Eur&amp;oacute;pai Uni&amp;oacute; T&amp;ouml;r&amp;ouml;korsz&amp;aacute;ggal?" >
<meta name="twitter:image" content="http://valasz.hu/data/cikk/12/5012/cikk_125012/Erdogan20151005lead_fill_300x300.jpg" >
<link rel="publisher" href="https://plus.google.com/u/0/104819768779065634464/about" >

    <meta charset="UTF-8">
    <meta http-equiv=​"X-UA-Compatible" content=​"IE=edge">
    <meta name="viewport" content="width=device-width">

	
	<link rel="shortcut icon" type="image/png" href="http://static.valasz.hu//favicon.png" />
    <link type="text/css" rel="stylesheet" href="/static/frontend/css/font-awesome.css"/>
    <link type="text/css" rel="stylesheet" href="/static/frontend/css/fonts.css"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/jquery-ui-1.10.3.custom.css"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/frame.css?v=1502757825"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/frame_kiado.css?v=1502757825"/>
	<!--[if IE 8]><script type="text/javascript" src="http://static.valasz.hu//static/frontend/js/ie8.js"></script>
<![endif]-->
	    <!--[if IE 8]><link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/ie8.css"/><![endif]-->
			    <!--[if lt IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	<link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/foto_galeria.css?v=1502757825"/>

    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/breadcrumb.css?v=1502757825"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/header.css?v=1502757825"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/footer.css?v=1502757825"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/banner.css?v=1502757825"/>
    <link type="text/css" rel="stylesheet" media="print" href="http://static.valasz.hu/static/frontend/css/print.css?v=1502757825">
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/cookie.css?v=1502757825"/>

			<script src="http://av.ctnetwork.hu/js/ctnetads.js"></script>
		<script src="http://static.valasz.hu/static/frontend/js/ctnetwork_partner.js"></script>
	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Elfogadom","learnMore":"További információ","link":"http://adaptivemedia.hu/cookie-k-hasznalata/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->

    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1135873176425209');
    fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=1135873176425209&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

<link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/cikk_torzs.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/rosta_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/most_a_cimlapon_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/publi_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Hirlevel/Subscribe/feliratkozas_doboz.css?v=1457524749" />
</head>
<body  itemscope itemtype="http://schema.org/Article"><div class="banner top ad ">
    			<div class="inner" style="margin: 0 auto;">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_728x90_970x250(5) / horizontal(2)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.5.2'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/5/2/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/5/2/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
				</div>
			</div><section id="wrapper" class="wrapper">
	<section class="inner"><header class="normal trans-out">

    <div class="sticky-margin">
        <div class="logo" itemscope itemtype="http://schema.org/Organization">
            <a href="/" itemprop="url" href="http://www.example.com/">
                <img class="logo-normal logo-state logo-state-1" src="http://static.valasz.hu/static/frontend/images/valaszlogo.png" alt="Heti Válasz" />
                <img class="logo-sticky logo-state logo-state-2" itemprop="logo" src="http://static.valasz.hu/static/frontend/images/valaszlogo_sticky.png" alt="Heti Válasz" />
            </a>
        </div>

        <div class="only-print">
            <img src="data:image/png;base64,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" alt="valasz.hu/publi/tortenelmi-csapda-europanak-125012"/>
            <p>http://valasz.hu/publi/tortenelmi-csapda-europanak-125012</p>
        </div>

        <div class="right">

			            <div class="hot-topic trans-out">
                <ul>
					                    	<li><a href="http://valasz.hu/sport/ezert-nem-birjak-lenyomni-a-feherek-az-afrikai-futokat-a-szalak-egyetlen-varoskahoz-vezetnek-124999">Afrikai futók titka</a></li>
													<li><i class="fa fa-angle-double-right"></i></li>
											                    	<li><a href="http://valasz.hu/itthon/ezert-zarna-ki-a-jobbik-a-valasztasbol-az-irastudatlan-lumpeneket-125032">Műveltségi cenzust?</a></li>
													<li><i class="fa fa-angle-double-right"></i></li>
											                    	<li><a href="http://valasz.hu/itthon/csoda-es-kis-bosszusagok-a-duna-felett-fina2017-megnyito-124681">Macron bajban</a></li>
											                </ul>
            </div>
			
            <div class="clear-both"></div>
            
            <div class="sticky-menu-dark-drop-down trans-out">
                <ul>
                    <li class="drop-down-list">
                    	<a href="#"><i class="fa fa-bars fa-2x"></i></a>
                    	<div class="drop-down-container">
	                        <ul class="vertical disabled">
									                           		<li class="itthon with-arrow "><a href="/itthon" >Itthon</a></li>
									                           		<li class="vilag with-arrow "><a href="/vilag" >Világ</a></li>
									                           		<li class="uzlet with-arrow "><a href="/uzlet" >Gazdaság</a></li>
									                           		<li class="kultura with-arrow "><a href="/kultura" >Kultúra</a></li>
									                           		<li class="publi  selected"><a href="/publi" >Publi</a></li>
									                           		<li class="sport with-arrow "><a href="/budapest" >Budapest</a></li>
									                           		<li class="video  "><a href="/foto" >Fotó</a></li>
									                           		<li class="foto  "><a href="/video" >Videó</a></li>
											                    <li class="menu-item-rosta"><a href="/rosta">Rosta</a></li>
																	<li class="">
										<a href="/elofizetes" >Előfizetés</a>
									</li>
																	<li class="">
										<a href="/ugyfelszolgalat" >Ügyfélszolgálat</a>
									</li>
																	<li class="">
										<a href="/konyvek" >Könyvek</a>
									</li>
																	<li class="">
										<a href="/rendezvenyek" >Rendezvények</a>
									</li>
																	<li class="">
										<a href="/muhely" >Műhely</a>
									</li>
									                        </ul>
                        </div>
                    </li>
                    <li class="select-list">
                        <select class="vertical">
															<option value="itthon">Itthon</option>
															<option value="vilag">Világ</option>
															<option value="uzlet">Gazdaság</option>
															<option value="kultura">Kultúra</option>
															<option value="publi">Publi</option>
															<option value="budapest">Budapest</option>
															<option value="foto">Fotó</option>
															<option value="video">Videó</option>
									                    <option value="rosta">Rosta</option>

		                    <option value="language">Eng</option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
							                        </select>
	               	</li>
                </ul>
            </div>

            <div class="weather trans-out">
            	<a href="http://koponyeg.hu/t/Budapest" target="_blank">
	            	<div class="weather-container">
		                <div class="temp">
		                    <span class="min">18°C</span>
		                    <span class="max">30°C</span>
		                </div>
		                <div class="icon">
		                    <span style="background-image: url(/static/frontend/images/weather_icons/weather_icons_25x25px_70grey-27.png);"></span>
		                </div>
	                </div>
                </a>
            </div>
        </div>
            
       	<div class="clear-both"></div>

       	<div class="nav-container">
	        <nav class="trans-out">
	            <div class="menu-white horizontal">
	                <ul class="change-separator">
													<li class="itthon with-arrow ">
                                <a href="/itthon" >Itthon</a>
							    								<div class="menu-layer itthon ">
																			<ul class="sub-menu">
																							<li class="reflektor"><a href="/reflektor" 														>Reflektor</a></li>
																							<li class="eletmod"><a href="/eletmod" 														>Életmód</a></li>
																							<li class="felsooktatasi_rangsor"><a href="/felsooktatasi_rangsor" 														>Felsőoktatási rangsor</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/itthon/beer-miklos-katolikus-pappa-kellene-szentelni-a-ratermett-nos-ferfiakat-125030">
													<img src="/data/cikk/12/5030/cikk_125030/paphiany_fill_285x200.jpg" alt="Beer Miklós: katolikus pappá kellene szentelni a rátermett nős férfiakat">
													</a>
												</div>
																								<h2><a href="/itthon/beer-miklos-katolikus-pappa-kellene-szentelni-a-ratermett-nos-ferfiakat-125030">Beer Miklós: katolikus pappá kellene szentelni a rátermett nős férfiakat</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/itthon/bambigyilkos-olimpiai-bajnok-vizilabdazot-indit-a-jobbik-125034">
													<img src="/data/cikk/12/5034/cikk_125034/Steinmetz_Adam_fill_285x200.jpg" alt="„Bambigyilkos!” Olimpiai bajnok vízilabdázót indít a Jobbik   ">
													</a>
												</div>
																								<h2><a href="/itthon/bambigyilkos-olimpiai-bajnok-vizilabdazot-indit-a-jobbik-125034">„Bambigyilkos!” Olimpiai bajnok vízilabdázót indít a Jobbik   </a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="itthon separator"><span></span></li>
                            													<li class="vilag with-arrow ">
                                <a href="/vilag" >Világ</a>
							    								<div class="menu-layer vilag ">
																			<ul class="sub-menu">
																							<li class="amerika_visszainteget"><a href="/amerika_visszainteget" 														>Amerika visszainteget</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/vilag/iszlamista-modszer-szelsojobb-kontosben-a-charlottesville-i-tamadas-hattere-125055">
													<img src="/data/cikk/12/5055/cikk_125055/charlottesville2_fill_285x200.jpg" alt="Iszlamista módszer, szélsőjobb köntösben – a charlottesville-i támadás háttere">
													</a>
												</div>
																								<h2><a href="/vilag/iszlamista-modszer-szelsojobb-kontosben-a-charlottesville-i-tamadas-hattere-125055">Iszlamista módszer, szélsőjobb köntösben – a charlottesville-i támadás háttere</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/vilag/budapesti-brit-nagykovet-soros-gyorgy-hatalmasat-teved-125031">
													<img src="/data/cikk/12/5031/cikk_125031/lindsay_Iain_fill_285x200.jpg" alt="Budapesti brit nagykövet: „Soros György hatalmasat téved”">
													</a>
												</div>
																								<h2><a href="/vilag/budapesti-brit-nagykovet-soros-gyorgy-hatalmasat-teved-125031">Budapesti brit nagykövet: „Soros György hatalmasat téved”</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="vilag separator"><span></span></li>
                            													<li class="uzlet with-arrow ">
                                <a href="/uzlet" >Gazdaság</a>
							    								<div class="menu-layer uzlet ">
																			<ul class="sub-menu">
																							<li class="energia"><a href="/energia" 														>Energia</a></li>
																							<li class="europaimerce"><a href="/europaimerce" 														>Európai mérce</a></li>
																							<li class="gazdasagimozaik"><a href="/gazdasagimozaik" 														>Gazdasági mozaik</a></li>
																							<li class="magyarokapiacon"><a href="/magyarokapiacon" 														>Magyarok a piacon</a></li>
																							<li class="techvilag"><a href="/techvilag" 														>Techvilág</a></li>
																							<li class="pr"><a href="/pr" 														>PR</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/uzlet/annyi-a-nemzeti-buszgyartasnak-180-jarmubol-egy-sem-keszult-el-125029">
													<img src="/data/cikk/12/5029/cikk_125029/modulo_busz_fill_285x200.jpg" alt="Annyi a nemzeti buszgyártásnak: 180 járműből egy sem készült el">
													</a>
												</div>
																								<h2><a href="/uzlet/annyi-a-nemzeti-buszgyartasnak-180-jarmubol-egy-sem-keszult-el-125029">Annyi a nemzeti buszgyártásnak: 180 járműből egy sem készült el</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/uzlet/igy-egyezkedtek-a-hatterben-a-nagy-nemet-automarkak-124960">
													<img src="/data/cikk/12/4960/cikk_124960/nagyRTX30RB8_fill_285x200.jpg" alt="Így egyezkedtek a háttérben a nagy német autómárkák">
													</a>
												</div>
																								<h2><a href="/uzlet/igy-egyezkedtek-a-hatterben-a-nagy-nemet-automarkak-124960">Így egyezkedtek a háttérben a nagy német autómárkák</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="uzlet separator"><span></span></li>
                            													<li class="kultura with-arrow ">
                                <a href="/kultura" >Kultúra</a>
							    								<div class="menu-layer kultura ">
																			<ul class="sub-menu">
																							<li class="kult_tura"><a href="/kult_tura" 														>Kult-túra</a></li>
																							<li class="esszencia"><a href="/esszencia" 														>Esszencia</a></li>
																							<li class="gasztronomia"><a href="/gasztronomia" 														>Gasztronómia</a></li>
																							<li class="mozi"><a href="/mozi" 														>Mozi</a></li>
																							<li class="szinhaz"><a href="/szinhaz" 														>Színház</a></li>
																							<li class="sport"><a href="/sport" 														>Sport</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/kultura/riado-bezarhat-a-snetberger-tehetsegkozpont-125000">
													<img src="/data/cikk/12/5000/cikk_125000/cimlap20170810fb_fill_285x200.jpg" alt="Riadó! Bezárhat a Snétberger-tehetségközpont">
													</a>
												</div>
																								<h2><a href="/kultura/riado-bezarhat-a-snetberger-tehetsegkozpont-125000">Riadó! Bezárhat a Snétberger-tehetségközpont</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/kultura/mentoakcio-erdelyben-magyar-muemlekek-tucatjai-menekulnek-meg-125037">
													<img src="/data/cikk/12/5037/cikk_125037/Dioszegi_Laszlo900_fill_285x200.jpg" alt="Mentőakció Erdélyben: magyar műemlékek tucatjai menekülnek meg   ">
													</a>
												</div>
																								<h2><a href="/kultura/mentoakcio-erdelyben-magyar-muemlekek-tucatjai-menekulnek-meg-125037">Mentőakció Erdélyben: magyar műemlékek tucatjai menekülnek meg   </a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="kultura separator"><span></span></li>
                            													<li class="publi  active">
                                <a href="/publi" >Publi</a>
							    							</li>

                            							<li class="publi separator"><span></span></li>
                            													<li class="sport with-arrow ">
                                <a href="/budapest" >Budapest</a>
							    								<div class="menu-layer sport no-cikk">
									
										
										<ul class="sub-menu">
																							<li class="pest_budai_latkep"><a href="/pest_budai_latkep" 														>Pest-budai Látkép</a></li>
																					</ul>

										
									
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="sport separator"><span></span></li>
                            													<li class="video  ">
                                <a href="/foto" >Fotó</a>
							    							</li>

                            							<li class="video separator"><span></span></li>
                            													<li class="foto  ">
                                <a href="/video" >Videó</a>
							    							</li>

                            						
	                    <li class="group-drop-down">
                            <div class="inner">
	                        <a href="#"><span>Rovatok</span><i class="fa fa-bars fa-2x"></i></a>
	                        <ul>
																	<li class="itthon"><a href="/itthon" >Itthon</a></li>
																	<li class="vilag"><a href="/vilag" >Világ</a></li>
																	<li class="uzlet"><a href="/uzlet" >Gazdaság</a></li>
																	<li class="kultura"><a href="/kultura" >Kultúra</a></li>
																	<li class="publi"><a href="/publi" >Publi</a></li>
																	<li class="sport"><a href="/budapest" >Budapest</a></li>
																	<li class="video"><a href="/foto" >Fotó</a></li>
																	<li class="foto"><a href="/video" >Videó</a></li>
									                        </ul>
                            </div>
	                    </li>
                        <li class="menu-item-rosta"><a href="/rosta">Rosta</a></li>
	                </ul>
	            </div>
	            <div class="menu-gray horizontal">
	                <ul>
	                    <li class="search">
                            <div class="inner">
                                <a href="#"><i class="fa fa-search fa-2x"></i></a>
                                <div class="search-layer">
                                    <form action="#">
                                        <gcse:searchbox-only resultsUrl="/kereses" enableAutoComplete="true"></gcse:searchbox-only>
                                        <!-- <input type="text" placeholder="Kifejezés..." /> -->
                                        <input type="submit" value="keresés" class="btn" />
                                    </form>
                                </div>
                            </div>
                        </li>
	                </ul>
	            </div>
	            <div class="menu-dark horizontal">
	                <ul>
						                            <li class="elofizetes ">
                                <a href="/elofizetes">Előfizetés</a>

                                                                <div class="drop-down-layer">
                                    <ul class="sub-menu">

                                                                                <li class="HETI-VALASZ-1">
                                            <a  href="/elofizetes_kiadvany/heti-valasz-1">Heti Válasz</a>
                                        </li>
                                                                                <li class="MERNOK-UJSAG-2">
                                            <a  href="/elofizetes_kiadvany/mernok-ujsag-2">Mérnök Újság</a>
                                        </li>
                                                                                <li class="SZAKMA-3">
                                            <a  href="/elofizetes_kiadvany/szakma-3">SZAKma</a>
                                        </li>
                                                                                <li class="MAGYAR-KONYHA-4">
                                            <a target="_blank" href="/elofizetes_kiadvany/magyar-konyha-4">Magyar Konyha</a>
                                        </li>
                                        
                                    </ul>
                                </div>
                                
                            </li>
						                            <li class="ugyfelszolgalat ">
                                <a href="/ugyfelszolgalat">Ügyfélszolgálat</a>

                                
                            </li>
						                            <li class="konyvek ">
                                <a href="/konyvek">Könyvek</a>

                                
                            </li>
						                            <li class="rendezvenyek ">
                                <a href="/rendezvenyek">Rendezvények</a>

                                                                <div class="drop-down-layer">
                                    <ul class="sub-menu">

                                                                                <li class="konferenciak">
                                            <a  href="/rendezvenyek/konferenciak">Konferenciák</a>
                                        </li>
                                                                                <li class="filmklub">
                                            <a  href="/rendezvenyek/filmklub">Filmklub</a>
                                        </li>
                                                                                <li class="esemenyek">
                                            <a  href="/rendezvenyek/esemenyek">Egyéb rendezvények</a>
                                        </li>
                                        
                                    </ul>
                                </div>
                                
                            </li>
						                            <li class="muhely ">
                                <a href="/muhely">Műhely</a>

                                
                            </li>
							                </ul>
	            </div>
	            <div class="menu-dark-drop-down">
	                <ul>
	                    <li>
	                        <a href="/"><span>Heti Válasz Kiadó</span><i class="fa fa-bars fa-2x"></i></a>
	                        <ul>
																	<li class="elofizetes"><a
											href="/elofizetes">Előfizetés</a></li>
																	<li class="ugyfelszolgalat"><a
											href="/ugyfelszolgalat">Ügyfélszolgálat</a></li>
																	<li class="konyvek"><a
											href="/konyvek">Könyvek</a></li>
																	<li class="rendezvenyek"><a
											href="/rendezvenyek">Rendezvények</a></li>
																	<li class="muhely"><a
											href="/muhely">Műhely</a></li>
									                        </ul>
	                    </li>
	                </ul>
	            </div>
	            <div class="clear-both"></div>
	        </nav>
		</div>
        <div class="clear-both"></div>
    </div>
</header><div id="nx_breadcrumb">
	<section class="content">
		<aside class="breadcrumb">
			<ul>
						<li>
							<a href="/">Főoldal</a>
						</li>
						<li>
							<i class="fa fa-angle-double-right"></i>
							<a href="/publi">Publi</a>
						</li>
						<li>
							<i class="fa fa-angle-double-right"></i>
							<a>Történelmi csapda Európának</a>
						</li>
						<li class="date">2017. augusztus 15.</li>
			</ul>
		</aside>
	</section>
</div><!-- #nx_breadcrumb --><section id="container" class="container normal"><section class="content-column"><article class="publi cikk-body ">

	
		    <div class="head">
	        <h3>
	            <span></span>
	            Publi
	        </h3>
        </div>
        
	    <div class="head-cont">
	    	
	    		        <div class="image">
	            <img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/kepek/publicista/Hefty_Georg_Paul300_fill_175x175.jpg" alt="Georg Paul Hefty">
	        </div>
	        	
			    <h1 itemprop="name">Történelmi csapda Európának</h1>
			    <h2></h2>

                                <div class="toolbar">
					<a class="szerzo" href="/szerzo/ujsagiro/georg-paul-hefty-1966" rel="author">Georg Paul Hefty</a>			        <span class="datum"> / 2017.08.14., hétfő 08:20 /</span>			        						            </div>
                	
							    <div class="socials">
			        <ul>
						<li class="facebook-li"><div class="fb-share-button" data-href="http://valasz.hu/publi/tortenelmi-csapda-europanak-125012" data-type="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li>
			            <li><a class="twitter" href="https://twitter.com/share?url=http://valasz.hu/publi/tortenelmi-csapda-europanak-125012"><i class="fa fa-twitter-square"></i></a></li>
			            <li><a href="?block=Megosztas_Megosztas&url=http://valasz.hu/publi/tortenelmi-csapda-europanak-125012" onclick="window.open(this.href, 'mywin','left=20,top=20,width=300,height=550,toolbar=1,resizable=0'); return false;" class="send-mail"><i class="fa fa-envelope"></i></a></li>
	            		<li><a class="google-plus" href="https://plus.google.com/share?url=http://valasz.hu/publi/tortenelmi-csapda-europanak-125012" target="_blank"><i class="fa fa-google-plus-square"></i></a></li>
        			</ul>
			        <div class="clear-both"></div>
			    </div>
					
	        <div class="clear-both"></div>
	    </div>        

		



		<div class="image leadkep">
		<img itemprop="image" src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/5012/cikk_125012/Erdogan20151005lead_fill_850x370.jpg" alt="Történelmi csapda Európának">
	</div>
	
	
    		<div class="banner left ad">
		    <div class="inner">
				<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_lead alatt_468x120, 728x90(2) / horizontal(2)-->
				<!-- HowTo: Place this code into the html page where the ad should appear. -->
				<div id='bmone2n-22081.2.2.2'>
				<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/2/2/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/2/2/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
				</div>
				<span style="float: right;margin-right: 10px;">Hirdetés</span>
		    </div>
		</div>
        
    <div class="szoveg">

		<p>A müncheni Ludwig-Maximilian Egyetem Nemzetközi Politika Tanszékén az osztrák Gottfried-Karl Kindermann évtizedeken át tanította, hogy az államok szüntelen hatalmi versenyéről csak úgy alakíthatunk ki egy „neoreális“ összképet, ha mindent, még a legapróbb mozzanatot is feltárjuk. Ezt a nemzeti érdekekről szóló elméletet a második világháború után a nagy befolyású Hans Joachim Morgenthau, Bajorországból származó amerikai politológus fogalmazta meg.</p><p><span style="background-color: #99ccff;"><strong>Ha Angela Merkel kancellár a külpolitikáját éppen olyan tudományos precizitással és elméleti felkészültséggel műveli, mint egykor a fizikai kutatásait, akkor tekintetbe veszi, hogy az ő kormányzása után is lesz Németország és Recep Tayyip Erdogan diktatúrája után is létezik majd Törökország. És ameddig lesz Európai Unió, addig kérdéses marad, hogy Törökország ennek tagja lesz-e, barátja, valamilyen formában társa, avagy ellensége.</strong></span></p><p>Az 1963-as társulási szerződés megkötése óta Törökország egymástól igen különböző kormányai különféle módon, de egyfolytában törekedtek az uniós tagságra. 1999-ben elérték a tagjelölti státuszt, és mint kezdő miniszterelnök még maga Erdogan is igyekezett Brüsszel kedvében járni: 2003-ban eltöröltette a halálbüntetést, megengedte a kurd nyelv oktatását, és megegyezett Örményországgal egy közös történészbizottság felállításáról a népirtás kivizsgálására. Noha 2005-ben elkezdődtek a formális belépési tárgyalások, nyílt titok volt, hogy mindez nem teszi esélyessé Erdogant arra, hogy úgy vonuljon be a történelembe, mint az a miniszterelnök, aki Törökországot nagyhatalommá teszi Európában, főleg annak nyugati térségében.</p><p>Erdogan sikertelenségének egyik okozója Merkel kancellár, aki – a németországi közhangulattal egyetértve – 2005-től, kormányra lépésétől kezdve Törökországot csupán a megkülönböztetett partnerség szintjére akarta emelni. Kezdettől fogva veszélyes személyiségnek tartotta a vele azonos korú török kormányfőt. Erdogan a maga részéről szintén jól ítélte meg Merkel személyiségét, sejtve, hogy sok-sok éven át útjában fog állni. Németország valóban egyetértett Nicolas Sarkozy elnökkel 2007-ben abban, hogy Törökország belépését és teljes jogú EU-tagságát lehetőleg meg kell akadályozni.</p><p>Miközben a széles látókörükkel hencegő német politikusok állítólag régóta „meggyőződtek” arról, hogy Törökország már nem is Európához közeledik, hanem az iszlám világhoz, Erdogan hatalmasat csavart a présen. Nem elégedett meg azzal, hogy az elvilágiasodott török társadalmat visszaterelje az „igaz hitre” és annak gyakorlására, de megkereste annak a módját, hogyan lehetne egyszerre államjogi és vallási sikert aratni. A megoldás: vállalni az igazi rossz ember szerepét. Mert az ilyen politikus elől a nyugati demokraták ösztönszerűen nemcsak magukat akarják megóvni, hanem a felvilágosult népeket is – ebben az esetben a török liberális polgárságot.</p><p><span style="background-color: #99ccff;"><strong>Erdogan az Európának szánt történelmi súlyú csapda felállítása érdekében eldobta korábbi jobb hírnevét, de kárpótlásul kap néhány teljhatalmú elnöki évet. Azonban már 65 éves lesz ő is, mire 2019-től az új alkotmány hasznát élvezheti.</strong></span></p><p>Orbán Viktor egy évtizeddel fiatalabb a török politikusnál, ő már az Erdogan utáni időkre tervez, amikor – kivételesen egyszer Merkellel egyetértve – arról beszél, hogy Törökországgal egy „nagyívű történelmi szerződést“ kell kötni, mely magában foglalja „a gazdasági, katonai és politikai dimenziót“. Erdogan egy ilyen másodrangú szerződésre nyilvánvalóan nem volna hajlandó – mert nem elégíti ki az általa értelmezett török nemzeti érdeket. Inkább még néhányszor mindenkit meg akar rémíteni, mire Brüsszel és Washington karöltve megígérik majd a török választóknak, hogy mihelyt ezt a szörnyet leváltják, valóban beléphetnek az EU-ba. Utóbbit ugyanis a liberális és a muszlim törökök egyaránt nemzeti érdeküknek tartják.</p>
    </div>

    <div class="clear-both"></div>

	

	    <div class="socials footer">
        <ul>
            <li class="facebook-li"><div class="fb-share-button" data-href="http://valasz.hu/publi/tortenelmi-csapda-europanak-125012" data-type="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li>
            <li><a class="twitter" href="https://twitter.com/share?url=http://valasz.hu/publi/tortenelmi-csapda-europanak-125012"><i class="fa fa-twitter-square"></i><span></span></a></li>
            <li><a href="?block=Megosztas_Megosztas&url=http://valasz.hu/publi/tortenelmi-csapda-europanak-125012" onclick="window.open(this.href, 'mywin','left=20,top=20,width=300,height=550,toolbar=1,resizable=0'); return false;" class="send-mail"><i class="fa fa-envelope"></i></a></li>
	        <li><a class="google-plus" href="https://plus.google.com/share?url=http://valasz.hu/publi/tortenelmi-csapda-europanak-125012"><i class="fa fa-google-plus-square"></i></a></li>
        </ul>
        <div class="clear-both"></div>
    </div>
    

	<iframe src="http://valasz.hu//ctntw.html" frameborder="0" scrolling="no" style="border:0;width: 97%;margin-left: 23px;"></iframe> 

	
	<div class="article-merokod"></div>
</article><section class="rosta cikk lista ">


    <div class="head">
        <h3>
            <span></span>
			<a href="/rosta">Rosta</a>        </h3>
        <div class="szerzo">
						<p class="off-text"><span>Találkozunk 2016-ban!</span></p>
            <div class="text">
                <span class="on-air"></span>
                <span class="off-air"></span>
                <a  class="szerzo-nev"><span></span></a>
            </div>
            <div class="clear-both"></div>
        </div>
        <div class="clear-both"></div>
    </div>

    <div class="cont">

		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/kultura/eddig-nem-ismert-fotok-lattak-napvilagot-david-bowie-rol-125064" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/5064/cikk_125064/Fearnley_Bowie_r_fill_433x304.jpg" alt="Eddig nem ismert fotók láttak napvilágot David Bowie-ról" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/kultura/eddig-nem-ismert-fotok-lattak-napvilagot-david-bowie-rol-125064" itemprop="name">Eddig nem ismert fotók láttak napvilágot David Bowie-ról</a></h2>

				<div class="icons">
										<i class="fa fa-camera"></i>									</div>

									<p class="lead">Egy brit fotográfus megjelentette a 20 éves énekesről készült fényképeit.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Válasz.hu</a>					<span class="datum" datetime="2017.08.14., hétfő 19:45" itemprop="datePublished">| 2017.08.14., hétfő 19:45</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/a-kormany-megallitana-brusszelt-de-a-magyarok-nem-125065" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/5065/cikk_125065/000_DV1916008_fill_433x304.jpg" alt="A kormány megállítaná Brüsszelt, de a magyarok nem" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/a-kormany-megallitana-brusszelt-de-a-magyarok-nem-125065" itemprop="name">A kormány megállítaná Brüsszelt, de a magyarok nem</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Még mindig elsöprő többséggel támogatjuk az uniós tagságunkat.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Vörös Szabolcs</a>					<span class="datum" datetime="2017.08.14., hétfő 18:30" itemprop="datePublished">| 2017.08.14., hétfő 18:30</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/a-szekertaborok-kozotti-undor-es-megvetes-maga-a-valsagtunet-kommentar-20172-124779" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/4779/cikk_124779/kommentar_fill_433x304.jpg" alt="A szekértáborok közötti undor és megvetés maga a válságtünet (Kommentár 2017/2)" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/a-szekertaborok-kozotti-undor-es-megvetes-maga-a-valsagtunet-kommentar-20172-124779" itemprop="name">A szekértáborok közötti undor és megvetés maga a válságtünet (Kommentár 2017/2)</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">A folyóirat aktuális lapszámát ajánljuk.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Borbás Barna</a>					<span class="datum" datetime="2017.08.14., hétfő 17:15" itemprop="datePublished">| 2017.08.14., hétfő 17:15</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/magyarorszag-2018-ket-oroszbarat-part-csataja-125063" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/5063/cikk_125063/vona_orban_fill_433x304.jpg" alt="Magyarország 2018: két oroszbarát párt csatája?" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/magyarorszag-2018-ket-oroszbarat-part-csataja-125063" itemprop="name">Magyarország 2018: két oroszbarát párt csatája?</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Fidesz–Jobbik-háború a nyugati sajtó szemével.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Vörös Szabolcs</a>					<span class="datum" datetime="2017.08.14., hétfő 16:00" itemprop="datePublished">| 2017.08.14., hétfő 16:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" last" itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/soros-gyorgy-csunyan-lenyomta-nemeth-szilardot-125061" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/5061/cikk_125061/nemeth_soros_fill_433x304.jpg" alt="Soros György csúnyán lenyomta Németh Szilárdot" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/soros-gyorgy-csunyan-lenyomta-nemeth-szilardot-125061" itemprop="name">Soros György csúnyán lenyomta Németh Szilárdot</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Máris mérhető a sorosozás hatása. De nem mindenkinél.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Dévényi István</a>					<span class="datum" datetime="2017.08.14., hétfő 14:37" itemprop="datePublished">| 2017.08.14., hétfő 14:37</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		
		
    </div>

</section></section><section class="right-column"><div class="banner right ad ">
    			<div class="inner">
    				<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_bb1_300x250_300x600(4) / billboard(1)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.4.1'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/4/1/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/4/1/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
    	 			<span>Hirdetés</span>
    			</div>
			</div><section class="most-a-cimlapon lista">

		    <div class="head">
	        <h3>
	            <span></span>
				<a>Most a címlapon</a>	        </h3>
	    </div>
	
    <div class="cont">

		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/kultura/major-lazertol-george-ezran-at-egeszen-az-operaig-125062" itemprop="name">Major Lazertől George Ezrán át egészen az operáig</a></h2>

							<p class="lead" itemprop="description">Az utolsó előtti nap is hemzsegni fog a Sziget a világsztároktól: George Ezra, Glass Animals, pörgős bulit csap a Two Door Cinema Club, míg az estét a Major Lazer őrült triója zárja.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/vilag/iszlamista-modszer-szelsojobb-kontosben-a-charlottesville-i-tamadas-hattere-125055" itemprop="name">Iszlamista módszer, szélsőjobb köntösben – a charlottesville-i támadás háttere</a></h2>

							<p class="lead" itemprop="description">A gyűlöletet, a bigottságot és erőszakot minden politikus, köztük Donald Trump elnök is elítélte. De vajon a szavak elegendők-e a felkorbácsolt szenvedélyek közepette?</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/vilag/budapesti-brit-nagykovet-soros-gyorgy-hatalmasat-teved-125031" itemprop="name">Budapesti brit nagykövet: „Soros György hatalmasat téved”</a></h2>

							<p class="lead" itemprop="description">Európa legszerencsésebb brit nagykövetének érzi magát Iain Lindsay, amiért a magyar kormány megértően viszonyul ahhoz, hogy országa elhagyja az EU-t. Interjúnk a csütörtöki Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/itthon/beer-miklos-katolikus-pappa-kellene-szentelni-a-ratermett-nos-ferfiakat-125030" itemprop="name">Beer Miklós: katolikus pappá kellene szentelni a rátermett nős férfiakat</a></h2>

							<p class="lead" itemprop="description">Néhány évtizeden belül elfogyhatnak a katolikus papok – húzta meg a vészharangot a magyar püspöki kar elnöke. Nyugaton kényszermegoldásként plébániák százait vonják össze, és egyre kevésbé ördögtől való gondolat a nős férfiak felszentelése. Amint a csütörtöki Heti Válaszból kiderül, Beer Miklós váci püspök kifejezetten támogatja az utóbbi elképzelést.
</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/uzlet/annyi-a-nemzeti-buszgyartasnak-180-jarmubol-egy-sem-keszult-el-125029" itemprop="name">Annyi a nemzeti buszgyártásnak: 180 járműből egy sem készült el</a></h2>

							<p class="lead" itemprop="description">Az augusztus 14-i határidőre egyetlen darab sem készül el a Volánbusz által megrendelt 180 magyar csuklós buszból – értesült a Heti Válasz. Exkluzív részletek a csütörtöki lapszámban. 
</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/kultura/riado-bezarhat-a-snetberger-tehetsegkozpont-125000" itemprop="name">Riadó! Bezárhat a Snétberger-tehetségközpont</a></h2>

							<p class="lead" itemprop="description">Végrehajtás veszélyezteti a felsőörsi Snétberger Zenei Tehetség Központban zajló munkát: elvihetik a hangszereket, de a tehetséges hátrányos helyzetű gyerekek feje fölül akár a tetőt is. A kialakult helyzetről a névadó művészeti vezetőt, Snétberger Ferencet kérdeztük. A csütörtöki Heti Válasz címlapsztorija.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/kultura/kozos-haz-a-mienk-otthon-124935" itemprop="name">Közös Ház: a mienk, otthon</a></h2>

							<p class="lead" itemprop="description">Másodszor fűzik fel a Pannonhalmi Főapátság kulturális évadát tematikus szálra. A központi szervező gondolat ezúttal a Közös Ház, aminek a jegyében közel hetven programot szerveznek – tudtuk meg Dejcsics Konrád kulturális igazgatótól.</p>
			            <div class="article-merokod"></div>

        </article>
		
    </div>

</section><div id="ad_599243c1d9760" class="banner right ad " data-banner='WyIiLCIiLHsia3JlYXRpdl9pZCI6IjQ4NiIsImNvbnRlbnQiOiI8c2NyaXB0IGFzeW5jIHNyYz1cIlwvXC9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbVwvcGFnZWFkXC9qc1wvYWRzYnlnb29nbGUuanNcIj48XC9zY3JpcHQ+XG48IS0tIEhWIDMwMHgyNTAgcm92YXQgLS0+XG48aW5zIGNsYXNzPVwiYWRzYnlnb29nbGVcIlxuICAgICBzdHlsZT1cImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjMwMHB4O2hlaWdodDoyNTBweFwiXG4gICAgIGRhdGEtYWQtY2xpZW50PVwiY2EtcHViLTEzNTY3OTEwNzYxNjE1MzFcIlxuICAgICBkYXRhLWFkLXNsb3Q9XCI4OTE2OTcyMDAzXCI+PFwvaW5zPlxuPHNjcmlwdD5cbihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7XG48XC9zY3JpcHQ+Iiwid2lkdGgiOiIzMDAiLCJoZWlnaHQiOiIyNTAiLCJyYW5nZU1pbiI6Ijg3MSIsInJhbmdlTWF4IjoiIn1d'>
    <div class="inner">
    	 <span>Hirdetés</span>
    </div>
</div><div class="banner right ad ">
    			<div class="inner">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_bb2_300x250_300x600(6) / billboard(1)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.6.1'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/6/1/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/6/1/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
					<span>Hirdetés</span>
    			</div>
			</div><div class="float-helper"><aside class="hirlevel-doboz">

    <div class="head">
        <h3>
            <span></span>
            <a href="javascript:void(0);">Hírlevél</a>
        </h3>
    </div>

    <div class="cont">
    	<div class="feliratkozas">
    		<div class="error">A megadott e-mailcím hibás!</div>
        	<input type="text" class="hirlevel_feliratkozas_email" placeholder="E-mail cím" />
        	<a href="javascript:void(0);" class="button hirlevel_feliratkozas_button">Feliratkozás</a>
        </div>        
        <div class="valasz"></div>
    </div>

</aside><aside class="facebook-doboz">
    <div class="fb-like-box" data-href="https://www.facebook.com/HetiValasz" data-width="300" data-height="271" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>
</aside></div></section><div class="clear-both"></div></section><footer>

    <div class="socials">
        <a class="facebook" href="http://www.facebook.com/HetiValasz"><i class="fa fa-facebook-square fa-lg"></i></a>
        <a class="google-plus" href="https://plus.google.com/u/2/b/104819768779065634464/104819768779065634464/about"><i class="fa fa-google-plus-square fa-lg"></i></a>
        <a class="rss" href="http://valasz.hu/rss"><i class="fa fa-rss fa-lg"></i></a>
    </div>

    <nav>
        <ul class="left">
            <li><a href="http://valasz.hu/mediaajanlat_cikkek" rel="nofollow"><i class="fa fa-plus-circle"></i>Médiaajánlat</a></li>
            <li><a href="http://valasz.hu/ugyfelszolgalat" rel="nofollow"><i class="fa fa-plus-circle"></i>Kapcsolat</a></li>
        </ul>
        <ul class="right">
            <li><a href="http://valasz.hu/adatvedelem" rel="nofollow"><i class="fa fa-plus-circle"></i>Adatvédelem</a></li>
            <li><a href="http://valasz.hu/impresszum"><i class="fa fa-plus-circle"></i>Impresszum</a></li>
        </ul>
        <div class="clear-both"></div>
    </nav>

    <div class="logo">
        <a href="http://valasz.hu/">
            <img class="logo-img" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
            <img class="logo-text" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
            <img class="logo-mini" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
        </a>
    </div>

    <div class="clear-both"></div>
</footer></section> <!-- inner -->
</section> <!-- wrapper --><div class="bottom-white-line">&nbsp;</div>

    <div class="footer-bottom">
        <span class="logo-hirkereso"></span>
        <span class="logo-uj-magyarorszag"></span>
        <span class="logo-eu"></span>
        <span class="text"><b>A Heti Válasz Kiadó Kft.</b> integrált vállalatirányítási rendszerének <br>
                           kialakítása az Európai Unió részbeni támogatásával valósult meg.</span>
    </div>
    
	<aside class="galeria-popup disabled"></aside>

    
	<!-- fb like button -->
    <div id="fb-root"></div>
	<script type="text/javascript">
				(function(d, s, id) {
				            var js, fjs = d.getElementsByTagName(s)[0];
				            if (d.getElementById(id)) return;
				            js = d.createElement(s); js.id = id;
				            js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
				            fjs.parentNode.insertBefore(js, fjs);
				        }(document, 'script', 'facebook-jssdk'));
			</script>

	<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/jquery-1.11.0.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/ready.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/header.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/facebook_doboz.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/foto_video_doboz.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/foto_galeria.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/plugins/jquery.bxslider/jquery.bxslider.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/misc/flowplayer/flowplayer-3.1.3.min.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/banner.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/image-loader.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/fluidvids.js"></script>

<script type="text/javascript" src="http://static.valasz.hu/data/modules/js/Header/Frontend/header.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/data/modules/js/Hirlevel/Subscribe/feliratkozas_doboz.js"></script>

			<script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=31&type_id[]=2&id[]=125012&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=31&type_id[]=2&id[]=125012&v=129753" width="1" height="1" style="display: none;" />
		</noscript>

	<!-- (C)2000-2014 Gemius SA - gemiusAudience / hetivalasz.hu / valasz.hu Publi -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '10ZAfSO1M_XVqzJL9LFVa7cfDkF8X07xWXwc9ZC75oj.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>	
	
		<!-- iBILLBOARD Ad Server one2many code -->
		<!-- HowTo: All the ad codes must be above this code! -->
		<!-- HowTo: It is good idea to place this code just below the last ad code. -->
		<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
		<script type='text/javascript'>/* <![CDATA[ */
		bmone2n.addPosition('22081.2.5.2','');
		bmone2n.addPosition('22081.2.4.1','');
		bmone2n.addPosition('22081.2.6.1','');
		bmone2n.addPosition('22081.2.2.2','');
		bmone2n.getAd('go.cz.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
		/* ]]> */</script>
		<div id='bmone2t-22081.2.5.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.5.2'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.4.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.4.1'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.6.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.6.1'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.2.2'); /* ]]> */</script></div>
		<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

		

	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-3973728-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script');
	    ga.src = 'http://www.google-analytics.com/ga.js';
	    ga.setAttribute('async', 'true');
	    document.documentElement.firstChild.appendChild(ga);
	  })();

	</script>	
</body>
</html>