﻿<!DOCTYPE html>
<html lang="hu">
<head>
	<title>&Ouml;n v&aacute;llalkoz&oacute;? Bajba jut, ha nem l&eacute;p m&aacute;jus 25-ig! | V&aacute;lasz.hu</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="&Ouml;n v&aacute;llalkoz&oacute;? Bajba jut, ha nem l&eacute;p m&aacute;jus 25-ig! | V&aacute;lasz.hu" >
<meta name="description" content="" >
<meta name="keywords" content="" >
<meta name="og:site_name" content="V&aacute;lasz" >
<meta name="og:title" content="&Ouml;n v&aacute;llalkoz&oacute;? Bajba jut, ha nem l&eacute;p m&aacute;jus 25-ig!" >
<meta name="og:description" content="A l&eacute;t&eacute;t is vesz&eacute;lybe sodorhatja az a v&aacute;llalkoz&aacute;s, amely nem k&eacute;sz&uuml;l fel az uni&oacute;s adatv&eacute;delmi rendelet m&aacute;jus 25-i &eacute;lesed&eacute;s&eacute;re. R&eacute;szletes h&aacute;tt&eacute;r a friss Heti V&aacute;laszban." >
<meta name="og:type" content="article" >
<meta name="og:url" content="http://valasz.hu/uzlet/on-vallalkozo-bajba-jut-ha-nem-lep-majus-25-ig-128415" >
<meta name="og:image" content="http://valasz.hu/data/cikk/12/8415/cikk_128415/szamitogep850.jpg" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:url" content="http://valasz.hu/uzlet/on-vallalkozo-bajba-jut-ha-nem-lep-majus-25-ig-128415" >
<meta name="twitter:title" content="&amp;Ouml;n v&amp;aacute;llalkoz&amp;oacute;? Bajba jut, ha nem l&amp;eacute;p m&amp;aacute;jus 25-ig!" >
<meta name="twitter:description" content="" >
<meta name="twitter:image" content="http://valasz.hu/data/cikk/12/8415/cikk_128415/szamitogep850_fill_300x300.jpg" >
<link rel="publisher" href="https://plus.google.com/u/0/104819768779065634464/about" >

    <meta charset="UTF-8">
    <meta http-equiv=​"X-UA-Compatible" content=​"IE=edge">
    <meta name="viewport" content="width=device-width">

	
	<link rel="shortcut icon" type="image/png" href="http://static.valasz.hu//favicon.png" />
    <link type="text/css" rel="stylesheet" href="/static/frontend/css/font-awesome.css"/>
    <link type="text/css" rel="stylesheet" href="/static/frontend/css/fonts.css"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/jquery-ui-1.10.3.custom.css"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/frame.css?v=1525417586"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/frame_kiado.css?v=1525417586"/>
	<!--[if IE 8]><script type="text/javascript" src="http://static.valasz.hu//static/frontend/js/ie8.js"></script>
<![endif]-->
	    <!--[if IE 8]><link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/ie8.css"/><![endif]-->
			    <!--[if lt IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	<link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/foto_galeria.css?v=1525417586"/>

    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/breadcrumb.css?v=1525417586"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/header.css?v=1525417586"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/footer.css?v=1525417586"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/banner.css?v=1525417586"/>
    <link type="text/css" rel="stylesheet" media="print" href="http://static.valasz.hu/static/frontend/css/print.css?v=1525417586">
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/cookie.css?v=1525417586"/>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Elfogadom","learnMore":"További információ","link":"http://adaptivemedia.hu/cookie-k-hasznalata/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->

    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1135873176425209');
    fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=1135873176425209&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

<link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Fogkefe/Frontend/vizszintes_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Statikus/Statikus/rovatszponzor_fejlec.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/cikk_torzs.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/rosta_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Fogkefe/Frontend/fuggoleges_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/most_a_cimlapon_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/publi_sidebar_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/cikk_lista_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Kepgaleria/Frontend/foto_video_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Hirlevel/Subscribe/feliratkozas_doboz.css?v=1457524749" />
</head>
<body  itemscope itemtype="http://schema.org/Article"><div class="banner top ad ">
    			<div class="inner" style="margin: 0 auto;">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_728x90_970x250(5) / horizontal(2)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.5.2'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/5/2/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/5/2/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
				</div>
			</div><section id="wrapper" class="wrapper">
	<section class="inner"><header class="normal trans-out">

    <div class="sticky-margin">
        <div class="logo" itemscope itemtype="http://schema.org/Organization">
            <a href="/" itemprop="url" href="http://www.example.com/">
                <img class="logo-normal logo-state logo-state-1" src="http://static.valasz.hu/static/frontend/images/valaszlogo.png" alt="Heti Válasz" />
                <img class="logo-sticky logo-state logo-state-2" itemprop="logo" src="http://static.valasz.hu/static/frontend/images/valaszlogo_sticky.png" alt="Heti Válasz" />
            </a>
        </div>

        <div class="only-print">
            <img src="data:image/png;base64,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" alt="valasz.hu/uzlet/on-vallalkozo-bajba-jut-ha-nem-lep-majus-25-ig-128415"/>
            <p>http://valasz.hu/uzlet/on-vallalkozo-bajba-jut-ha-nem-lep-majus-25-ig-128415</p>
        </div>

        <div class="right">

			            <div class="hot-topic trans-out">
                <ul>
					                    	<li><a href="http://valasz.hu/itthon/gyarfas-nagy-haversagban-volt-portikkal-meg-luxusvillat-is-csereltek-128208">Gyárfás</a></li>
													<li><i class="fa fa-angle-double-right"></i></li>
											                    	<li><a href="http://valasz.hu/itthon/amit-a-valasztasi-zaj-elnyomott-oriasi-siker-a-kisebbsegvedelmi-kezdemenyezes-128203">Kisebbségvédelmi kezdeményezés</a></li>
													<li><i class="fa fa-angle-double-right"></i></li>
											                    	<li><a href="http://valasz.hu/itthon/ugynokvad-a-volt-magyar-nemzet-foszerkeszto-ellen-petho-tibor-valaszol-128202">Vége a Magyar Nemzetnek</a></li>
											                </ul>
            </div>
			
            <div class="clear-both"></div>
            
            <div class="sticky-menu-dark-drop-down trans-out">
                <ul>
                    <li class="drop-down-list">
                    	<a href="#"><i class="fa fa-bars fa-2x"></i></a>
                    	<div class="drop-down-container">
	                        <ul class="vertical disabled">
									                           		<li class="itthon with-arrow "><a href="/itthon" >Itthon</a></li>
									                           		<li class="vilag with-arrow "><a href="/vilag" >Világ</a></li>
									                           		<li class="uzlet with-arrow selected"><a href="/uzlet" >Gazdaság</a></li>
									                           		<li class="kultura with-arrow "><a href="/kultura" >Kultúra</a></li>
									                           		<li class="publi  "><a href="/publi" >Publi</a></li>
									                           		<li class="sport with-arrow "><a href="/budapest" >Budapest</a></li>
									                           		<li class="video  "><a href="/foto" >Fotó</a></li>
									                           		<li class="foto  "><a href="/video" >Videó</a></li>
											                    <li class="menu-item-rosta"><a href="/rosta">Rosta</a></li>
																	<li class="">
										<a href="/elofizetes" >Előfizetés</a>
									</li>
																	<li class="">
										<a href="/ugyfelszolgalat" >Ügyfélszolgálat</a>
									</li>
																	<li class="">
										<a href="/konyvek" >Könyvek</a>
									</li>
																	<li class="">
										<a href="/rendezvenyek" >Rendezvények</a>
									</li>
																	<li class="">
										<a href="/muhely" >Műhely</a>
									</li>
									                        </ul>
                        </div>
                    </li>
                    <li class="select-list">
                        <select class="vertical">
															<option value="itthon">Itthon</option>
															<option value="vilag">Világ</option>
															<option value="uzlet">Gazdaság</option>
															<option value="kultura">Kultúra</option>
															<option value="publi">Publi</option>
															<option value="budapest">Budapest</option>
															<option value="foto">Fotó</option>
															<option value="video">Videó</option>
									                    <option value="rosta">Rosta</option>

		                    <option value="language">Eng</option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
							                        </select>
	               	</li>
                </ul>
            </div>

            <div class="weather trans-out">
            	<a href="http://koponyeg.hu/t/Budapest" target="_blank">
	            	<div class="weather-container">
		                <div class="temp">
		                    <span class="min">17°C</span>
		                    <span class="max">29°C</span>
		                </div>
		                <div class="icon">
		                    <span style="background-image: url(/static/frontend/images/weather_icons/weather_icons_25x25px_70grey-27.png);"></span>
		                </div>
	                </div>
                </a>
            </div>
        </div>
            
       	<div class="clear-both"></div>

       	<div class="nav-container">
	        <nav class="trans-out">
	            <div class="menu-white horizontal">
	                <ul class="change-separator">
													<li class="itthon with-arrow ">
                                <a href="/itthon" >Itthon</a>
							    								<div class="menu-layer itthon ">
																			<ul class="sub-menu">
																							<li class="reflektor"><a href="/reflektor" 														>Reflektor</a></li>
																							<li class="csalad"><a href="/csalad" 														>Család</a></li>
																							<li class="eletmod"><a href="/eletmod" 														>Életmód</a></li>
																							<li class="felsooktatasi_rangsor"><a href="/felsooktatasi_rangsor" 														>Felsőoktatási rangsor</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/itthon/mari-neni-is-fogja-be-a-szajat-a-konzervativ-ertelmisegi-visszaszol-128374">
													<img src="/data/cikk/12/8374/cikk_128374/Pocza_kalman_fill_285x200.jpg" alt="Mari néni is fogja be a száját? – a konzervatív értelmiségi visszaszól">
													</a>
												</div>
																								<h2><a href="/itthon/mari-neni-is-fogja-be-a-szajat-a-konzervativ-ertelmisegi-visszaszol-128374">Mari néni is fogja be a száját? – a konzervatív értelmiségi visszaszól</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/itthon/a-kadari-diktatura-vertanuja-boldog-brenner-janos-128369">
													<img src="/data/cikk/12/8369/cikk_128369/Brenner_Janos_boldogga_avatasa20180501_fill_285x200.jpg" alt="A kádári diktatúra vértanúja: Boldog Brenner János">
													</a>
												</div>
																								<h2><a href="/itthon/a-kadari-diktatura-vertanuja-boldog-brenner-janos-128369">A kádári diktatúra vértanúja: Boldog Brenner János</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="itthon separator"><span></span></li>
                            													<li class="vilag with-arrow ">
                                <a href="/vilag" >Világ</a>
							    								<div class="menu-layer vilag ">
																			<ul class="sub-menu">
																							<li class="amerika_visszainteget"><a href="/amerika_visszainteget" 														>Amerika visszainteget</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/vilag/amig-mi-napozunk-ok-elfogynak-demografiai-osszeomlas-horvatorszagban-128410">
													<img src="/data/cikk/12/8410/cikk_128410/horvatorszag_fill_285x200.jpg" alt="Amíg mi napozunk, ők elfogynak – demográfiai összeomlás Horvátországban">
													</a>
												</div>
																								<h2><a href="/vilag/amig-mi-napozunk-ok-elfogynak-demografiai-osszeomlas-horvatorszagban-128410">Amíg mi napozunk, ők elfogynak – demográfiai összeomlás Horvátországban</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/vilag/a-beszed-ami-verpatakot-josolt-a-multikulti-europanak-128381">
													<img src="/data/cikk/12/8381/cikk_128381/Powell_fill_285x200.jpg" alt="A beszéd, ami vérpatakot jósolt a multikulti Európának">
													</a>
												</div>
																								<h2><a href="/vilag/a-beszed-ami-verpatakot-josolt-a-multikulti-europanak-128381">A beszéd, ami vérpatakot jósolt a multikulti Európának</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="vilag separator"><span></span></li>
                            													<li class="uzlet with-arrow active">
                                <a href="/uzlet" >Gazdaság</a>
							    								<div class="menu-layer uzlet ">
																			<ul class="sub-menu">
																							<li class="energia"><a href="/energia" 														>Energia</a></li>
																							<li class="europaimerce"><a href="/europaimerce" 														>Európai mérce</a></li>
																							<li class="gazdasagimozaik"><a href="/gazdasagimozaik" 														>Gazdasági mozaik</a></li>
																							<li class="magyarokapiacon"><a href="/magyarokapiacon" 														>Magyarok a piacon</a></li>
																							<li class="techvilag"><a href="/techvilag" 														>Techvilág</a></li>
																							<li class="pr"><a href="/pr" 														>PR</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/uzlet/on-vallalkozo-bajba-jut-ha-nem-lep-majus-25-ig-128415">
													<img src="/data/cikk/12/8415/cikk_128415/szamitogep_fill_285x200.jpg" alt="Ön vállalkozó? Bajba jut, ha nem lép május 25-ig!">
													</a>
												</div>
																								<h2><a href="/uzlet/on-vallalkozo-bajba-jut-ha-nem-lep-majus-25-ig-128415">Ön vállalkozó? Bajba jut, ha nem lép május 25-ig!</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/uzlet/magyar-multi-lesz-a-tungsrambol-128356">
													<img src="/data/cikk/12/8356/cikk_128356/Bauer_Jorg_fill_285x200.jpg" alt="Magyar multi lesz a Tungsramból">
													</a>
												</div>
																								<h2><a href="/uzlet/magyar-multi-lesz-a-tungsrambol-128356">Magyar multi lesz a Tungsramból</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="uzlet separator"><span></span></li>
                            													<li class="kultura with-arrow ">
                                <a href="/kultura" >Kultúra</a>
							    								<div class="menu-layer kultura ">
																			<ul class="sub-menu">
																							<li class="kult_tura"><a href="/kult_tura" 														>Kult-túra</a></li>
																							<li class="esszencia"><a href="/esszencia" 														>Esszencia</a></li>
																							<li class="gasztronomia"><a href="/gasztronomia" 														>Gasztronómia</a></li>
																							<li class="mozi"><a href="/mozi" 														>Mozi</a></li>
																							<li class="szinhaz"><a href="/szinhaz" 														>Színház</a></li>
																							<li class="sport"><a href="/sport" 														>Sport</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/kultura/tenki-reka-az-oncelu-sokkolast-nem-szeretem-128375">
													<img src="/data/cikk/12/8375/cikk_128375/Tenki_reka_fill_285x200.jpg" alt="Tenki Réka: „Az öncélú sokkolást nem szeretem”">
													</a>
												</div>
																								<h2><a href="/kultura/tenki-reka-az-oncelu-sokkolast-nem-szeretem-128375">Tenki Réka: „Az öncélú sokkolást nem szeretem”</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/kultura/magyaroktol-ideges-a-new-york-i-elit-128295">
													<img src="/data/cikk/12/8295/cikk_128295/Kehlmann_Daniel_fill_285x200.jpg" alt="Magyaroktól ideges a New York-i elit">
													</a>
												</div>
																								<h2><a href="/kultura/magyaroktol-ideges-a-new-york-i-elit-128295">Magyaroktól ideges a New York-i elit</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="kultura separator"><span></span></li>
                            													<li class="publi  ">
                                <a href="/publi" >Publi</a>
							    							</li>

                            							<li class="publi separator"><span></span></li>
                            													<li class="sport with-arrow ">
                                <a href="/budapest" >Budapest</a>
							    								<div class="menu-layer sport no-cikk">
									
										
										<ul class="sub-menu">
																							<li class="pest_budai_latkep"><a href="/pest_budai_latkep" 														>Pest-budai Látkép</a></li>
																					</ul>

										
									
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="sport separator"><span></span></li>
                            													<li class="video  ">
                                <a href="/foto" >Fotó</a>
							    							</li>

                            							<li class="video separator"><span></span></li>
                            													<li class="foto  ">
                                <a href="/video" >Videó</a>
							    							</li>

                            						
	                    <li class="group-drop-down">
                            <div class="inner">
	                        <a href="#"><span>Rovatok</span><i class="fa fa-bars fa-2x"></i></a>
	                        <ul>
																	<li class="itthon"><a href="/itthon" >Itthon</a></li>
																	<li class="vilag"><a href="/vilag" >Világ</a></li>
																	<li class="uzlet"><a href="/uzlet" >Gazdaság</a></li>
																	<li class="kultura"><a href="/kultura" >Kultúra</a></li>
																	<li class="publi"><a href="/publi" >Publi</a></li>
																	<li class="sport"><a href="/budapest" >Budapest</a></li>
																	<li class="video"><a href="/foto" >Fotó</a></li>
																	<li class="foto"><a href="/video" >Videó</a></li>
									                        </ul>
	                        <a href="https://digitalstand.hu/heti_valasz" target="_blank" style="color: #ef4923;">Előfizetés</a>
                            </div>
	                    </li>
                        <li class="menu-item-rosta"><a href="/rosta">Rosta</a></li>
	                </ul>
	            </div>
	            <div class="menu-gray horizontal">
	                <ul>
	                    <li class="search">
                            <div class="inner">
                                <a href="#"><i class="fa fa-search fa-2x"></i></a>
                                <div class="search-layer">
                                    <form action="#">
                                        <gcse:searchbox-only resultsUrl="/kereses" enableAutoComplete="true"></gcse:searchbox-only>
                                        <!-- <input type="text" placeholder="Kifejezés..." /> -->
                                        <input type="submit" value="keresés" class="btn" />
                                    </form>
                                </div>
                            </div>
                        </li>
	                </ul>
	            </div>
	            <div class="menu-dark horizontal">
	                <ul>
						                            <li class="elofizetes ">
                                <a href="/elofizetes">Előfizetés</a>

                                                                <div class="drop-down-layer">
                                    <ul class="sub-menu">

                                                                                <li class="HETI-VALASZ-1">
                                            <a  href="/elofizetes_kiadvany/heti-valasz-1">Heti Válasz</a>
                                        </li>
                                                                                <li class="MERNOK-UJSAG-2">
                                            <a  href="/elofizetes_kiadvany/mernok-ujsag-2">Mérnök újság</a>
                                        </li>
                                                                                <li class="MAGYAR-KONYHA-4">
                                            <a target="_blank" href="/elofizetes_kiadvany/magyar-konyha-4">Magyar Konyha</a>
                                        </li>
                                        
                                    </ul>
                                </div>
                                
                            </li>
						                            <li class="ugyfelszolgalat ">
                                <a href="/ugyfelszolgalat">Ügyfélszolgálat</a>

                                
                            </li>
						                            <li class="konyvek ">
                                <a href="/konyvek">Könyvek</a>

                                
                            </li>
						                            <li class="rendezvenyek ">
                                <a href="/rendezvenyek">Rendezvények</a>

                                                                <div class="drop-down-layer">
                                    <ul class="sub-menu">

                                                                                <li class="konferenciak">
                                            <a  href="/rendezvenyek/konferenciak">Konferenciák</a>
                                        </li>
                                                                                <li class="filmklub">
                                            <a  href="/rendezvenyek/filmklub">Filmklub</a>
                                        </li>
                                                                                <li class="esemenyek">
                                            <a  href="/rendezvenyek/esemenyek">Egyéb rendezvények</a>
                                        </li>
                                        
                                    </ul>
                                </div>
                                
                            </li>
						                            <li class="muhely ">
                                <a href="/muhely">Műhely</a>

                                
                            </li>
							                </ul>
	            </div>
	            <div class="menu-dark-drop-down">
	                <ul>
	                    <li>
	                        <a href="/"><span>Heti Válasz Kiadó</span><i class="fa fa-bars fa-2x"></i></a>
	                        <ul>
																	<li class="elofizetes"><a
											href="/elofizetes">Előfizetés</a></li>
																	<li class="ugyfelszolgalat"><a
											href="/ugyfelszolgalat">Ügyfélszolgálat</a></li>
																	<li class="konyvek"><a
											href="/konyvek">Könyvek</a></li>
																	<li class="rendezvenyek"><a
											href="/rendezvenyek">Rendezvények</a></li>
																	<li class="muhely"><a
											href="/muhely">Műhely</a></li>
									                        </ul>
	                    </li>
	                </ul>
	            </div>
	            <div class="clear-both"></div>
	        </nav>
		</div>
        <div class="clear-both"></div>
    </div>
</header><div id="nx_breadcrumb">
	<section class="content">
		<aside class="breadcrumb">
			<ul>
						<li>
							<a href="/">Főoldal</a>
						</li>
						<li>
							<i class="fa fa-angle-double-right"></i>
							<a href="/uzlet">Gazdaság</a>
						</li>
						<li>
							<i class="fa fa-angle-double-right"></i>
							<a>Ön vállalkozó? Bajba jut, ha nem lép május 25-ig!</a>
						</li>
						<li class="date">2018. május 4.</li>
			</ul>
		</aside>
	</section>
</div><!-- #nx_breadcrumb --><section id="container" class="container normal"><section class="content-column"><div style="width: 100%; height: 25px; background: #ffffff;"></div><section class="rovatszponzor fejlec">

    <div class="head bottom-margin">
        <h1>
            <span></span>
            Gazdaság        </h1>
        <div class="cont">
            <span style="background:#;"><span></span></span>
            <a href="">
                <img src=""/>
            </a>
        </div>
    </div>

</section><article class=" cikk-body ">

	
			
		<h1 itemprop="name">Ön vállalkozó? Bajba jut, ha nem lép május 25-ig!</h1>
		<h2></h2>

        	    <div class="toolbar">
			<a class="szerzo" href="/szerzo/ujsagiro/vaczi-istvan-2274" rel="author">Váczi István</a>	        <span class="datum"> / 2018.05.04., péntek 08:15 /</span>	        				    </div>
        	
			    <div class="socials">
	        <ul>
	            <li class="facebook-li"><div class="fb-share-button" data-href="http://valasz.hu/uzlet/on-vallalkozo-bajba-jut-ha-nem-lep-majus-25-ig-128415" data-type="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li>
	            <li><a class="twitter" href="https://twitter.com/share?url=http://valasz.hu/uzlet/on-vallalkozo-bajba-jut-ha-nem-lep-majus-25-ig-128415"><i class="fa fa-twitter-square"></i></a></li>
	            <li><a href="?block=Megosztas_Megosztas&url=http://valasz.hu/uzlet/on-vallalkozo-bajba-jut-ha-nem-lep-majus-25-ig-128415" onclick="window.open(this.href, 'mywin','left=20,top=20,width=300,height=550,toolbar=1,resizable=0'); return false;" class="send-mail"><i class="fa fa-envelope"></i></a></li>
	            <li><a class="google-plus" href="https://plus.google.com/share?url=http://valasz.hu/uzlet/on-vallalkozo-bajba-jut-ha-nem-lep-majus-25-ig-128415"><i class="fa fa-google-plus-square"></i></a></li>
	        </ul>
	        <div class="clear-both"></div>
	    </div>
			       
		



		<div class="image leadkep">
		<img itemprop="image" src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/8415/cikk_128415/szamitogep850_fill_850x370.jpg" alt="Ön vállalkozó? Bajba jut, ha nem lép május 25-ig!">
	</div>
	
		<p class="lead" itemprop="description">
		
		A létét is veszélybe sodorhatja az a vállalkozás, amely nem készül fel az uniós adatvédelmi rendelet május 25-i élesedésére. Részletes háttér a friss Heti Válaszban.
			</p>
	
    		<div class="banner left ad">
		    <div class="inner">
				<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_lead alatt_468x120, 728x90(2) / horizontal(2)-->
				<!-- HowTo: Place this code into the html page where the ad should appear. -->
				<div id='bmone2n-22081.2.2.2'>
				<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/2/2/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/2/2/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
				</div>
				<span style="float: right;margin-right: 10px;">Hirdetés</span>
		    </div>
		</div>
        
    <div class="szoveg">

		<p>A személyes adatok védelmére vonatkozó uniós jogszabályok változásával a magánszférájukat védők újabb eszközöket kapnak a kezükbe. Ez egyben sok tennivalóval jár a vállalkozók, cégek és egyéb szervezetek vezetői számára. A kérdéskörre szakosodott internetes oldalak közül jó páron láthatnak olyan visszaszámlálót, amely másodpercnyi pontossággal mutatja a május 25-ig hátralévő időt. Ekkor élesedik az Európai Unió általános adatvédelmi rendelete (GDPR), ettől kezdve már büntethetik a megszegőit. A maximális bírság 20 millió euró, azaz mintegy 6,3 milliárd forint.</p><p>Az eddigiekhez képest megfordul a bizonyítási teher: kétség esetén az adatkezelőnek kell alátámasztania a hozzájárulás beszerzését és azt is, hogy kellő gondossággal őrizte az információkat. Adatvédelmi szabályzatot minden adatkezelőnek készítenie kell, nem mentesülnek az egyéni vállalkozók sem. Vannak ennél terhesebb kötelezettségek is, de azok szerencsére csak szűkebb körre vonatkoznak. Gulyás Péter, az informatikai biztonságra szakosodott, de az ügyfeleit a GDPR-nek való megfelelésben is segítő Quadron Kibervédelmi Kft. ügyvezetője úgy becsüli, hogy jelenleg a cégek nagyjából kétharmada van képben a teendőkkel, a maradék viszont most sem érti, mi az a GDPR.</p><table class="article-image right" style="margin: 0 0 0 10px; float: right;"><tbody><tr><td><img title=" " src="/data/cikk/12/8373/cikk_128373/cimlap20180503_140px.jpg" alt="" /></td></tr><tr><td style="text-align: left;"> </td></tr></tbody></table><p> </p><p> </p><p> </p><p><strong><em>Részletes háttér a május 3-i Heti Válaszban. Lapunk elektronikus formában a Digitalstandon is kapható.</em></strong></p>
    </div>

    <div class="clear-both"></div>

	

	    <div class="socials footer">
        <ul>
            <li class="facebook-li"><div class="fb-share-button" data-href="http://valasz.hu/uzlet/on-vallalkozo-bajba-jut-ha-nem-lep-majus-25-ig-128415" data-type="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li>
            <li><a class="twitter" href="https://twitter.com/share?url=http://valasz.hu/uzlet/on-vallalkozo-bajba-jut-ha-nem-lep-majus-25-ig-128415"><i class="fa fa-twitter-square"></i><span></span></a></li>
            <li><a href="?block=Megosztas_Megosztas&url=http://valasz.hu/uzlet/on-vallalkozo-bajba-jut-ha-nem-lep-majus-25-ig-128415" onclick="window.open(this.href, 'mywin','left=20,top=20,width=300,height=550,toolbar=1,resizable=0'); return false;" class="send-mail"><i class="fa fa-envelope"></i></a></li>
	        <li><a class="google-plus" href="https://plus.google.com/share?url=http://valasz.hu/uzlet/on-vallalkozo-bajba-jut-ha-nem-lep-majus-25-ig-128415"><i class="fa fa-google-plus-square"></i></a></li>
        </ul>
        <div class="clear-both"></div>
    </div>
    
 

	
	<div class="article-merokod"></div>
</article><section class="rosta cikk lista ">


    <div class="head">
        <h3>
            <span></span>
			<a href="/rosta">Rosta</a>        </h3>
        <div class="szerzo">
						<p class="off-text"><span>Találkozunk 2016-ban!</span></p>
            <div class="text">
                <span class="on-air"></span>
                <span class="off-air"></span>
                <a  class="szerzo-nev"><span></span></a>
            </div>
            <div class="clear-both"></div>
        </div>
        <div class="clear-both"></div>
    </div>

    <div class="cont">

		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/uzenet-a-kovetkezo-ellenzeki-tuntetes-resztvevoihez-128413" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/8413/cikk_128413/Homonnay_Gergely900_fill_433x304.jpg" alt="Üzenet a következő ellenzéki tüntetés résztvevőihez" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/uzenet-a-kovetkezo-ellenzeki-tuntetes-resztvevoihez-128413" itemprop="name">Üzenet a következő ellenzéki tüntetés résztvevőihez</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Mit keres egy DK-s a civil ellenzéki tüntetés szervezői között?</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Fábián Roland</a>					<span class="datum" datetime="2018.05.03., csütörtök 18:30" itemprop="datePublished">| 2018.05.03., csütörtök 18:30</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/vilag/a-u2-is-beszallt-az-ir-abortusz-nepszavazas-kampanyaba-na-melyik-oldalon-128412" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/6180/cikk_126180/Bono_fill_433x304.jpg" alt="A U2 is beszállt az ír abortusz-népszavazás kampányába – na, melyik oldalon?" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/vilag/a-u2-is-beszallt-az-ir-abortusz-nepszavazas-kampanyaba-na-melyik-oldalon-128412" itemprop="name">A U2 is beszállt az ír abortusz-népszavazás kampányába – na, melyik oldalon?</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Jól sejtették.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Szőnyi Szilárd</a>					<span class="datum" datetime="2018.05.03., csütörtök 17:00" itemprop="datePublished">| 2018.05.03., csütörtök 17:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/kinzo-kerdes-miert-visszakoztak-a-kormanyt-biralo-konzervativ-ertelmisegiek-128408" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/8408/cikk_128408/az_idok_jelei_fill_433x304.jpg" alt="Kínzó kérdés: miért visszakoztak a kormányt bíráló konzervatív értelmiségiek?" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/kinzo-kerdes-miert-visszakoztak-a-kormanyt-biralo-konzervativ-ertelmisegiek-128408" itemprop="name">Kínzó kérdés: miért visszakoztak a kormányt bíráló konzervatív értelmiségiek?</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">A szervezetek vezetői nem éppen az erősség erényének gyakorlásáról tettek tanúbizonyságot.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Szőnyi Szilárd</a>					<span class="datum" datetime="2018.05.03., csütörtök 15:30" itemprop="datePublished">| 2018.05.03., csütörtök 15:30</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/kitort-a-birosagi-haboru-128411" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/8411/cikk_128411/Hando_Tunde_fill_433x304.jpg" alt="Kitört a bírósági háború" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/kitort-a-birosagi-haboru-128411" itemprop="name">Kitört a bírósági háború</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Az Országos Bírósági Hivatal elnöke szerint nem törvényes annak a tanácsnak a működése, amely szerint ő sorozatban hozott nem törvényes döntéseket. Tizenegy bíró mondott le az Országos Bírói Tanács tagságáról, az Európai Igazságügyi Tanácsok Hálózata aggodalmának adott hangot.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Élő Anita</a>					<span class="datum" datetime="2018.05.03., csütörtök 14:03" itemprop="datePublished">| 2018.05.03., csütörtök 14:03</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/legyen-a-gyerek-is-vegan-veszelyes-otlet-128409" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/8409/cikk_128409/vega_gyerek_fill_433x304.jpg" alt="Legyen a gyerek is vegán? Veszélyes ötlet!" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/legyen-a-gyerek-is-vegan-veszelyes-otlet-128409" itemprop="name">Legyen a gyerek is vegán? Veszélyes ötlet!</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">A gyermekorvosokból álló németországi szakmai szervezet „kategorikusan” elutasítja a gyermekkori vegán táplálkozást.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Élő Anita</a>					<span class="datum" datetime="2018.05.03., csütörtök 11:06" itemprop="datePublished">| 2018.05.03., csütörtök 11:06</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/vilag/uzenunk-brusszelnek-vedje-meg-a-magyar-migransokat-128407" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/11/9388/cikk_119388/plakat_nepszavazas_kvota_fill_433x304.jpg" alt="Üzenünk Brüsszelnek: védje meg a magyar migránsokat!" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/vilag/uzenunk-brusszelnek-vedje-meg-a-magyar-migransokat-128407" itemprop="name">Üzenünk Brüsszelnek: védje meg a magyar migránsokat!</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Ha nem a bőrünkre menne, akkor még szórakoztatónak is tartanánk a dolgot.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Élő Anita</a>					<span class="datum" datetime="2018.05.03., csütörtök 10:15" itemprop="datePublished">| 2018.05.03., csütörtök 10:15</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/kultura/tenki-reka-az-oncelu-sokkolast-nem-szeretem-128375" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/8375/cikk_128375/Tenki_reka_fill_433x304.jpg" alt="Tenki Réka: „Az öncélú sokkolást nem szeretem”" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/kultura/tenki-reka-az-oncelu-sokkolast-nem-szeretem-128375" itemprop="name">Tenki Réka: „Az öncélú sokkolást nem szeretem”</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Oscar-díjra jelölték a Testről és lélekről című filmet, amelyben fontos szerepet kapott, a Berlinale is felfigyelt rá, az elmúlt években a színpadon is a csúcsra ért. A friss Jászai Mari-díjas Tenki Réka mégsem a sikerek miatt jött rá, mi a színészi hivatás értelme. Nagyinterjúnk a csütörtöki Heti Válaszban.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Lukácsy György</a>					<span class="datum" datetime="2018.05.02., szerda 19:15" itemprop="datePublished">| 2018.05.02., szerda 19:15</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" last" itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/mari-neni-is-fogja-be-a-szajat-a-konzervativ-ertelmisegi-visszaszol-128374" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/8374/cikk_128374/Pocza_kalman_f_fill_433x304.jpg" alt="Mari néni is fogja be a száját? – a konzervatív értelmiségi visszaszól" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/mari-neni-is-fogja-be-a-szajat-a-konzervativ-ertelmisegi-visszaszol-128374" itemprop="name">Mari néni is fogja be a száját? – a konzervatív értelmiségi visszaszól</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">A kormányt önmérsékletre intő, négy éve megjelent cikkét közölte újra két egyetemi oktató, Hörcher Ferenc és Pócza Kálmán. Utóbbi, az MTA Politikatudományi Intézetének tudományos főmunkatársa elmondja, miért hányják falra a borsót. Interjúnk a csütörtöki Heti Válaszban.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Stumpf András</a>					<span class="datum" datetime="2018.05.02., szerda 18:15" itemprop="datePublished">| 2018.05.02., szerda 18:15</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		
		
    </div>

</section></section><section class="right-column"><div id="ad_5aec0672d0279" class="banner right ad " data-banner='WyIiLCIiLHsia3JlYXRpdl9pZCI6Ijg1NyIsImNvbnRlbnQiOiI8YSBocmVmPVwiaHR0cDpcL1wvdmFsYXN6Lmh1XC9yZWRpcmVjdC5waHA/aWQ9MzA4NlwiIHRhcmdldD1cIl9ibGFua1wiPjxpbWcgc3JjPVwiXC9kYXRhXC9zZXJ2ZXJfZmFqbG9rXC9rcmVhdGl2XC9rcmVhdGl2X2ZpbGVUb1VwbG9hZF84NTcuR0lGXCIgYm9yZGVyPVwiMFwiPjxcL2E+Iiwid2lkdGgiOiIzMDAiLCJoZWlnaHQiOiIyNTAiLCJyYW5nZU1pbiI6Ijg3MSIsInJhbmdlTWF4IjoiIn1d'>
    <div class="inner">
    	 <span>Hirdetés</span>
    </div>
</div><div class="banner right ad ">
    			<div class="inner">
    				<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_bb1_300x250_300x600(4) / billboard(1)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.4.1'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/4/1/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/4/1/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
    	 			<span>Hirdetés</span>
    			</div>
			</div><section class="most-a-cimlapon lista">

		    <div class="head">
	        <h3>
	            <span></span>
				<a>Most a címlapon</a>	        </h3>
	    </div>
	
    <div class="cont">

		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/uzlet/on-vallalkozo-bajba-jut-ha-nem-lep-majus-25-ig-128415" itemprop="name">Ön vállalkozó? Bajba jut, ha nem lép május 25-ig!</a></h2>

							<p class="lead" itemprop="description">A létét is veszélybe sodorhatja az a vállalkozás, amely nem készül fel az uniós adatvédelmi rendelet május 25-i élesedésére. Részletes háttér a friss Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/vilag/amig-mi-napozunk-ok-elfogynak-demografiai-osszeomlas-horvatorszagban-128410" itemprop="name">Amíg mi napozunk, ők elfogynak – demográfiai összeomlás Horvátországban</a></h2>

							<p class="lead" itemprop="description">Horvátország nekünk vidámság, napfény és tenger, ám valójában az ország még a magyarnál is mélyebb demográfiai krízisben van. A friss Heti Válasz megmutatja, mit tanulhatunk a horvát kormányoktól: legfőképpen azt, hogyan nem szabad csinálni.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/vilag/a-beszed-ami-verpatakot-josolt-a-multikulti-europanak-128381" itemprop="name">A beszéd, ami vérpatakot jósolt a multikulti Európának</a></h2>

							<p class="lead" itemprop="description">1968 egyik legmerészebb lázadója egy középkorú, klasszikus műveltségű brit konzervatív politikus volt: Enoch Powell. Tabudöntő jóslata a multikulturalizmus és a tömeges bevándorlás okozta katasztrófáról 50 év múltán is aktuális és vitára ingerel. Részletes háttér a friss Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/itthon/a-kadari-diktatura-vertanuja-boldog-brenner-janos-128369" itemprop="name">A kádári diktatúra vértanúja: Boldog Brenner János</a></h2>

							<p class="lead" itemprop="description">Brenner János vértanút május 1-jén boldoggá avatták Szombathelyen. Részletes háttér a csütörtöki Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/itthon/elkepeszto-adat-a-40-ev-alatti-ferfiak-70-szazalekanak-nincs-gyermeke-128373" itemprop="name">Elképesztő adat: a 40 év alatti férfiak 70 százalékának nincs gyermeke</a></h2>

							<p class="lead" itemprop="description">2022-ben a tavalyi 92 ezer helyett már csak 85 ezer gyermek jön világra, ha nem nő a termékenység. Eltűnnek ugyanis az anyák, de a legfőbb kérdés mégis az: hol vannak a férfiak? Részletes demográfiai összeállításunk a csütörtöki Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/vilag/nepparti-lengyel-szolt-be-szijjartonak-ez-autoriter-performansz-volt-128371" itemprop="name">Néppárti lengyel szólt be Szijjártónak: Ez „autoriter performansz” volt!</a></h2>

							<p class="lead" itemprop="description">Uniós viharfelhők gyülekeznek Magyarország körül, és a hazánk EU-szavazati jogának elveszítésével fenyegető 7-es cikkely szerinti eljárás még a kisebb gond. A közösségi pénzek várható csökkenése és az Európai Néppárt Fidesszel szembeni növekvő ellenérzése újabb frontokat vetít előre. Részletes háttér a csütörtöki Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/itthon/eloszor-egyutt-a-ket-fekete-gyor-az-apa-nagyon-mast-mond-mint-a-fia-128370" itemprop="name">Először együtt a két Fekete-Győr – az apa nagyon mást mond, mint a fia</a></h2>

							<p class="lead" itemprop="description">A Fidesz rúgathatta ki az Országos Betétbiztosítási Alap éléről a Momentum Mozgalomból ismert Fekete-Győr András édesapját – terjedt a pletyka év elején. Idősebb Fekete-Győr András azóta minden sajtószereplést, nyilatkozatot visszautasított, lapunk kérésére azonban most vállalta a fiával közös interjút. A Heti Válasz csütörtöki lapszámában: szemtől szemben a két Fekete-Győr András!</p>
			            <div class="article-merokod"></div>

        </article>
		
    </div>

</section><section class="publi sidebar lista">

		    <div class="head">
	        <h3>
	            <span></span>
				<a>Publi</a>	        </h3>
	    </div>
	
    <div class="cont set-height">

                                <article itemscope itemtype="http://schema.org/Article" class=" last">

			            <div class="image" itemprop="associatedMedia">
                <a href="/publi/sorsdonto-kerdesek-amik-az-uj-kormanyra-varnak-128133" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/kepek/publicista/Bod_Peter_Akos_400_fill_170x170.jpg" alt="" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
                    <span class="nev" itemprop="name">Bod Péter Ákos</span>					                </p>
                <h2><a href="/publi/sorsdonto-kerdesek-amik-az-uj-kormanyra-varnak-128133" itemprop="name">Sorsdöntő kérdések, amik az új kormányra várnak</a></h2>

				            </div>
            <div class="article-merokod"></div>
       </article>
		
        <div class="clear-both"></div>
    </div>

</section><div id="ad_5aec0672d3cef" class="banner right ad " data-banner='WyIiLCIiLHsia3JlYXRpdl9pZCI6IjQ4NiIsImNvbnRlbnQiOiI8c2NyaXB0IGFzeW5jIHNyYz1cIlwvXC9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbVwvcGFnZWFkXC9qc1wvYWRzYnlnb29nbGUuanNcIj48XC9zY3JpcHQ+XG48IS0tIEhWIDMwMHgyNTAgcm92YXQgLS0+XG48aW5zIGNsYXNzPVwiYWRzYnlnb29nbGVcIlxuICAgICBzdHlsZT1cImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjMwMHB4O2hlaWdodDoyNTBweFwiXG4gICAgIGRhdGEtYWQtY2xpZW50PVwiY2EtcHViLTEzNTY3OTEwNzYxNjE1MzFcIlxuICAgICBkYXRhLWFkLXNsb3Q9XCI4OTE2OTcyMDAzXCI+PFwvaW5zPlxuPHNjcmlwdD5cbihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7XG48XC9zY3JpcHQ+Iiwid2lkdGgiOiIzMDAiLCJoZWlnaHQiOiIyNTAiLCJyYW5nZU1pbiI6Ijg3MSIsInJhbmdlTWF4IjoiIn1d'>
    <div class="inner">
    	 <span>Hirdetés</span>
    </div>
</div><div class="banner right ad ">
    			<div class="inner">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_bb2_300x250_300x600(6) / billboard(1)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.6.1'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/6/1/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/6/1/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
					<span>Hirdetés</span>
    			</div>
			</div><div class="float-helper"><aside class="hirlevel-doboz">

    <div class="head">
        <h3>
            <span></span>
            <a href="javascript:void(0);">Hírlevél</a>
        </h3>
    </div>

    <div class="cont">
    	<div class="feliratkozas">
    		<div class="error">A megadott e-mailcím hibás!</div>
        	<input type="text" class="hirlevel_feliratkozas_email" placeholder="E-mail cím" />
        	<a href="javascript:void(0);" class="button hirlevel_feliratkozas_button">Feliratkozás</a>
        </div>        
        <div class="valasz"></div>
    </div>

</aside><aside class="facebook-doboz">
    <div class="fb-like-box" data-href="https://www.facebook.com/HetiValasz" data-width="300" data-height="271" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>
</aside></div></section><div class="clear-both"></div></section><footer>

    <div class="socials">
        <a class="facebook" href="http://www.facebook.com/HetiValasz"><i class="fa fa-facebook-square fa-lg"></i></a>
        <a class="google-plus" href="https://plus.google.com/u/2/b/104819768779065634464/104819768779065634464/about"><i class="fa fa-google-plus-square fa-lg"></i></a>
        <a class="rss" href="http://valasz.hu/rss"><i class="fa fa-rss fa-lg"></i></a>
    </div>

    <nav>
        <ul class="left">
            <li><a href="http://valasz.hu/mediaajanlat_cikkek" rel="nofollow"><i class="fa fa-plus-circle"></i>Médiaajánlat</a></li>
            <li><a href="http://valasz.hu/ugyfelszolgalat" rel="nofollow"><i class="fa fa-plus-circle"></i>Kapcsolat</a></li>
        </ul>
        <ul class="right">
            <li><a href="http://valasz.hu/adatvedelem" rel="nofollow"><i class="fa fa-plus-circle"></i>Adatvédelem</a></li>
            <li><a href="http://valasz.hu/impresszum"><i class="fa fa-plus-circle"></i>Impresszum</a></li>
        </ul>
        <div class="clear-both"></div>
    </nav>

    <div class="logo">
        <a href="http://valasz.hu/">
            <img class="logo-img" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
            <img class="logo-text" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
            <img class="logo-mini" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
        </a>
    </div>

    <div class="clear-both"></div>
</footer></section> <!-- inner -->
</section> <!-- wrapper --><div class="bottom-white-line">&nbsp;</div>

    <div class="footer-bottom">
        <span class="logo-hirkereso"></span>
        <span class="logo-uj-magyarorszag"></span>
        <span class="logo-eu"></span>
        <span class="text"><b>A Heti Válasz Kiadó Kft.</b> integrált vállalatirányítási rendszerének <br>
                           kialakítása az Európai Unió részbeni támogatásával valósult meg.</span>
    </div>
    
	<aside class="galeria-popup disabled"></aside>

    
	<!-- fb like button -->
    <div id="fb-root"></div>
	<script type="text/javascript">
				(function(d, s, id) {
				            var js, fjs = d.getElementsByTagName(s)[0];
				            if (d.getElementById(id)) return;
				            js = d.createElement(s); js.id = id;
				            js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
				            fjs.parentNode.insertBefore(js, fjs);
				        }(document, 'script', 'facebook-jssdk'));
			</script>

	<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/jquery-1.11.0.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/ready.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/header.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/facebook_doboz.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/foto_video_doboz.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/foto_galeria.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/plugins/jquery.bxslider/jquery.bxslider.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/misc/flowplayer/flowplayer-3.1.3.min.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/banner.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/image-loader.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/fluidvids.js"></script>

<script type="text/javascript" src="http://static.valasz.hu/data/modules/js/Header/Frontend/header.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/data/modules/js/Hirlevel/Subscribe/feliratkozas_doboz.js"></script>

			<script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=9&type_id[]=2&id[]=128415&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=9&type_id[]=2&id[]=128415&v=124725" width="1" height="1" style="display: none;" />
		</noscript>

	<!-- (C)2000-2014 Gemius SA - gemiusAudience / hetivalasz.hu / valasz.hu Uzlet -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_ZAfSNFM_XVe1iUd.44mLb.nJ58n6P3Iy5qdj2d0Sf.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>	
	
		<!-- iBILLBOARD Ad Server one2many code -->
		<!-- HowTo: All the ad codes must be above this code! -->
		<!-- HowTo: It is good idea to place this code just below the last ad code. -->
		<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
		<script type='text/javascript'>/* <![CDATA[ */
		bmone2n.addPosition('22081.2.5.2','');
		bmone2n.addPosition('22081.2.4.1','');
		bmone2n.addPosition('22081.2.6.1','');
		bmone2n.addPosition('22081.2.2.2','');
		bmone2n.getAd('go.cz.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
		/* ]]> */</script>
		<div id='bmone2t-22081.2.5.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.5.2'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.4.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.4.1'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.6.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.6.1'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.2.2'); /* ]]> */</script></div>
		<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

		

	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-3973728-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script');
	    ga.src = 'http://www.google-analytics.com/ga.js';
	    ga.setAttribute('async', 'true');
	    document.documentElement.firstChild.appendChild(ga);
	  })();

	</script>	
</body>
</html>