﻿<!DOCTYPE html>
<html lang="hu">
<head>
	<title>Oroszoknak k&eacute;mkedik a vil&aacute;g egyik legn&eacute;pszerűbb v&iacute;rusirt&oacute;ja? Szembes&iacute;tő interj&uacute;! | V&aacute;lasz.hu</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Oroszoknak k&eacute;mkedik a vil&aacute;g egyik legn&eacute;pszerűbb v&iacute;rusirt&oacute;ja? Szembes&iacute;tő interj&uacute;! | V&aacute;lasz.hu" >
<meta name="description" content="A Kaspersky Lab soha egyetlen korm&aacute;nyt sem seg&iacute;tett kiberh&iacute;rszerz&eacute;sben, a v&aacute;llalat az orosz-amerikai geopolitikai csat&aacute;k v&eacute;tlen &aacute;ldozata &ndash; &aacute;ll&iacute;" >
<meta name="keywords" content="" >
<meta name="og:site_name" content="V&aacute;lasz" >
<meta name="og:title" content="Oroszoknak k&eacute;mkedik a vil&aacute;g egyik legn&eacute;pszerűbb v&iacute;rusirt&oacute;ja? Szembes&iacute;tő interj&uacute;!" >
<meta name="og:description" content="A Kaspersky Lab soha egyetlen korm&aacute;nyt sem seg&iacute;tett kiberh&iacute;rszerz&eacute;sben, a v&aacute;llalat az orosz-amerikai geopolitikai csat&aacute;k v&eacute;tlen &aacute;ldozata &ndash; &aacute;ll&iacute;tja Dragan Martinovic, a gyan&uacute;ba kevert c&eacute;g d&eacute;lkelet-eur&oacute;pai r&eacute;gi&oacute;s vezetője. Interj&uacute;nk a friss Heti V&aacute;laszban." >
<meta name="og:type" content="article" >
<meta name="og:url" content="http://valasz.hu/uzlet/oroszoknak-kemkedik-a-vilag-egyik-legnepszerubb-virusirtoja-szembesito-interju-127457" >
<meta name="og:image" content="http://valasz.hu/data/cikk/12/7457/cikk_127457/Martinovic_Dragan.jpg" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:url" content="http://valasz.hu/uzlet/oroszoknak-kemkedik-a-vilag-egyik-legnepszerubb-virusirtoja-szembesito-interju-127457" >
<meta name="twitter:title" content="Oroszoknak k&amp;eacute;mkedik a vil&amp;aacute;g egyik legn&amp;eacute;pszerűbb v&amp;iacute;rusirt&amp;oacute;ja? Szembes&amp;iacute;tő interj&amp;uacute;!" >
<meta name="twitter:description" content="A Kaspersky Lab soha egyetlen korm&amp;aacute;nyt sem seg&amp;iacute;tett kiberh&amp;iacute;rszerz&amp;eacute;sben, a v&amp;aacute;llalat az orosz-amerikai geopolitikai csat&amp;aacute;k v&amp;eacute;tlen &amp;aacute;ldozata &amp;ndash; &amp;aacute;ll&amp;iacute;" >
<meta name="twitter:image" content="http://valasz.hu/data/cikk/12/7457/cikk_127457/Martinovic_Dragan_fill_300x300.jpg" >
<link rel="publisher" href="https://plus.google.com/u/0/104819768779065634464/about" >

    <meta charset="UTF-8">
    <meta http-equiv=​"X-UA-Compatible" content=​"IE=edge">
    <meta name="viewport" content="width=device-width">

	
	<link rel="shortcut icon" type="image/png" href="http://static.valasz.hu//favicon.png" />
    <link type="text/css" rel="stylesheet" href="/static/frontend/css/font-awesome.css"/>
    <link type="text/css" rel="stylesheet" href="/static/frontend/css/fonts.css"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/jquery-ui-1.10.3.custom.css"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/frame.css?v=1518788905"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/frame_kiado.css?v=1518788905"/>
	<!--[if IE 8]><script type="text/javascript" src="http://static.valasz.hu//static/frontend/js/ie8.js"></script>
<![endif]-->
	    <!--[if IE 8]><link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/ie8.css"/><![endif]-->
			    <!--[if lt IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	<link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/foto_galeria.css?v=1518788905"/>

    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/breadcrumb.css?v=1518788905"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/header.css?v=1518788905"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/footer.css?v=1518788905"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/banner.css?v=1518788905"/>
    <link type="text/css" rel="stylesheet" media="print" href="http://static.valasz.hu/static/frontend/css/print.css?v=1518788905">
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/cookie.css?v=1518788905"/>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Elfogadom","learnMore":"További információ","link":"http://adaptivemedia.hu/cookie-k-hasznalata/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->

    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1135873176425209');
    fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=1135873176425209&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

<link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Fogkefe/Frontend/vizszintes_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Statikus/Statikus/rovatszponzor_fejlec.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/cikk_torzs.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/cikk_lista_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Kepgaleria/Frontend/foto_video_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Fogkefe/Frontend/fuggoleges_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/most_a_cimlapon_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/publi_sidebar_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/rosta_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Hirlevel/Subscribe/feliratkozas_doboz.css?v=1457524749" />
</head>
<body  itemscope itemtype="http://schema.org/Article"><div class="banner top ad ">
    			<div class="inner" style="margin: 0 auto;">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_728x90_970x250(5) / horizontal(2)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.5.2'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/5/2/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/5/2/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
				</div>
			</div><section id="wrapper" class="wrapper">
	<section class="inner"><header class="normal trans-out">

    <div class="sticky-margin">
        <div class="logo" itemscope itemtype="http://schema.org/Organization">
            <a href="/" itemprop="url" href="http://www.example.com/">
                <img class="logo-normal logo-state logo-state-1" src="http://static.valasz.hu/static/frontend/images/valaszlogo.png" alt="Heti Válasz" />
                <img class="logo-sticky logo-state logo-state-2" itemprop="logo" src="http://static.valasz.hu/static/frontend/images/valaszlogo_sticky.png" alt="Heti Válasz" />
            </a>
        </div>

        <div class="only-print">
            <img src="data:image/png;base64,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" alt="valasz.hu/uzlet/egyetlen-kozauto-711-magantulajdonban-levot-helyettesithetne-127460"/>
            <p>http://valasz.hu/uzlet/egyetlen-kozauto-711-magantulajdonban-levot-helyettesithetne-127460</p>
        </div>

        <div class="right">

			            <div class="hot-topic trans-out">
                <ul>
					                    	<li><a href="http://valasz.hu/itthon/magasvasut-itt-az-uj-otlet-a-hev-es-a-metro-osszekotesere-127215">Magasvasút Budapesten</a></li>
													<li><i class="fa fa-angle-double-right"></i></li>
											                    	<li><a href="http://valasz.hu/itthon/fuggetlenseg-kimaxolva-mellar-nem-tudja-kire-szavaz-127220">Harc Pécsett</a></li>
													<li><i class="fa fa-angle-double-right"></i></li>
											                    	<li><a href="http://valasz.hu/kultura/ujabb-magyar-oscar-dij-a-filmalap-mar-most-euforiaban-uszik-127269">Újabb magyar Oscar?</a></li>
											                </ul>
            </div>
			
            <div class="clear-both"></div>
            
            <div class="sticky-menu-dark-drop-down trans-out">
                <ul>
                    <li class="drop-down-list">
                    	<a href="#"><i class="fa fa-bars fa-2x"></i></a>
                    	<div class="drop-down-container">
	                        <ul class="vertical disabled">
									                           		<li class="itthon with-arrow "><a href="/itthon" >Itthon</a></li>
									                           		<li class="vilag with-arrow "><a href="/vilag" >Világ</a></li>
									                           		<li class="uzlet with-arrow selected"><a href="/uzlet" >Gazdaság</a></li>
									                           		<li class="kultura with-arrow "><a href="/kultura" >Kultúra</a></li>
									                           		<li class="publi  "><a href="/publi" >Publi</a></li>
									                           		<li class="sport with-arrow "><a href="/budapest" >Budapest</a></li>
									                           		<li class="video  "><a href="/foto" >Fotó</a></li>
									                           		<li class="foto  "><a href="/video" >Videó</a></li>
											                    <li class="menu-item-rosta"><a href="/rosta">Rosta</a></li>
																	<li class="">
										<a href="/elofizetes" >Előfizetés</a>
									</li>
																	<li class="">
										<a href="/ugyfelszolgalat" >Ügyfélszolgálat</a>
									</li>
																	<li class="">
										<a href="/konyvek" >Könyvek</a>
									</li>
																	<li class="">
										<a href="/rendezvenyek" >Rendezvények</a>
									</li>
																	<li class="">
										<a href="/muhely" >Műhely</a>
									</li>
									                        </ul>
                        </div>
                    </li>
                    <li class="select-list">
                        <select class="vertical">
															<option value="itthon">Itthon</option>
															<option value="vilag">Világ</option>
															<option value="uzlet">Gazdaság</option>
															<option value="kultura">Kultúra</option>
															<option value="publi">Publi</option>
															<option value="budapest">Budapest</option>
															<option value="foto">Fotó</option>
															<option value="video">Videó</option>
									                    <option value="rosta">Rosta</option>

		                    <option value="language">Eng</option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
							                        </select>
	               	</li>
                </ul>
            </div>

            <div class="weather trans-out">
            	<a href="http://koponyeg.hu/t/Budapest" target="_blank">
	            	<div class="weather-container">
		                <div class="temp">
		                    <span class="min">-2°C</span>
		                    <span class="max">5°C</span>
		                </div>
		                <div class="icon">
		                    <span style="background-image: url(/static/frontend/images/weather_icons/weather_icons_25x25px_70grey-27.png);"></span>
		                </div>
	                </div>
                </a>
            </div>
        </div>
            
       	<div class="clear-both"></div>

       	<div class="nav-container">
	        <nav class="trans-out">
	            <div class="menu-white horizontal">
	                <ul class="change-separator">
													<li class="itthon with-arrow ">
                                <a href="/itthon" >Itthon</a>
							    								<div class="menu-layer itthon ">
																			<ul class="sub-menu">
																							<li class="reflektor"><a href="/reflektor" 														>Reflektor</a></li>
																							<li class="eletmod"><a href="/eletmod" 														>Életmód</a></li>
																							<li class="felsooktatasi_rangsor"><a href="/felsooktatasi_rangsor" 														>Felsőoktatási rangsor</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/itthon/salgotarjan-nem-szeged-billego-korzetek-nogradban-127414">
													<img src="/data/cikk/12/7414/cikk_127414/Salgotarjan900_fill_285x200.jpg" alt="Salgótarján nem Szeged – billegő körzetek Nógrádban">
													</a>
												</div>
																								<h2><a href="/itthon/salgotarjan-nem-szeged-billego-korzetek-nogradban-127414">Salgótarján nem Szeged – billegő körzetek Nógrádban</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/itthon/neki-koszonhetjuk-a-testrol-es-lelekrol-leggyonyorubb-jeleneteit-127390">
													<img src="/data/cikk/12/7390/cikk_127390/Horkai_Zoltan900_fill_285x200.jpg" alt="Neki köszönhetjük a Testről és lélekről leggyönyörűbb jeleneteit">
													</a>
												</div>
																								<h2><a href="/itthon/neki-koszonhetjuk-a-testrol-es-lelekrol-leggyonyorubb-jeleneteit-127390">Neki köszönhetjük a Testről és lélekről leggyönyörűbb jeleneteit</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="itthon separator"><span></span></li>
                            													<li class="vilag with-arrow ">
                                <a href="/vilag" >Világ</a>
							    								<div class="menu-layer vilag ">
																			<ul class="sub-menu">
																							<li class="amerika_visszainteget"><a href="/amerika_visszainteget" 														>Amerika visszainteget</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/vilag/ilyen-jo-a-szlovak-egeszsegugy-tenyleg-ennyire-lemaradtunk-127412">
													<img src="/data/cikk/12/7412/cikk_127412/kiralyhelmec_korhaz_fill_285x200.jpg" alt="Ilyen jó a szlovák egészségügy? Tényleg ennyire lemaradtunk?">
													</a>
												</div>
																								<h2><a href="/vilag/ilyen-jo-a-szlovak-egeszsegugy-tenyleg-ennyire-lemaradtunk-127412">Ilyen jó a szlovák egészségügy? Tényleg ennyire lemaradtunk?</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/vilag/ez-a-kormany-meg-a-magyarnal-is-kemenyebben-banik-a-menedekkerokkel-127391">
													<img src="/data/cikk/12/7391/cikk_127391/65tr_fill_285x200.jpg" alt="Ez a kormány még a magyarnál is keményebben bánik a menedékkérőkkel">
													</a>
												</div>
																								<h2><a href="/vilag/ez-a-kormany-meg-a-magyarnal-is-kemenyebben-banik-a-menedekkerokkel-127391">Ez a kormány még a magyarnál is keményebben bánik a menedékkérőkkel</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="vilag separator"><span></span></li>
                            													<li class="uzlet with-arrow active">
                                <a href="/uzlet" >Gazdaság</a>
							    								<div class="menu-layer uzlet ">
																			<ul class="sub-menu">
																							<li class="energia"><a href="/energia" 														>Energia</a></li>
																							<li class="europaimerce"><a href="/europaimerce" 														>Európai mérce</a></li>
																							<li class="gazdasagimozaik"><a href="/gazdasagimozaik" 														>Gazdasági mozaik</a></li>
																							<li class="magyarokapiacon"><a href="/magyarokapiacon" 														>Magyarok a piacon</a></li>
																							<li class="techvilag"><a href="/techvilag" 														>Techvilág</a></li>
																							<li class="pr"><a href="/pr" 														>PR</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/uzlet/egyetlen-kozauto-711-magantulajdonban-levot-helyettesithetne-127460">
													<img src="/data/cikk/12/7460/cikk_127460/greengo_fill_285x200.jpg" alt="Egyetlen közautó 7–11 magántulajdonban lévőt helyettesíthetne?">
													</a>
												</div>
																								<h2><a href="/uzlet/egyetlen-kozauto-711-magantulajdonban-levot-helyettesithetne-127460">Egyetlen közautó 7–11 magántulajdonban lévőt helyettesíthetne?</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/uzlet/oroszoknak-kemkedik-a-vilag-egyik-legnepszerubb-virusirtoja-szembesito-interju-127457">
													<img src="/data/cikk/12/7457/cikk_127457/Martinovic_Dragan900_fill_285x200.jpg" alt="Oroszoknak kémkedik a világ egyik legnépszerűbb vírusirtója? Szembesítő interjú!">
													</a>
												</div>
																								<h2><a href="/uzlet/oroszoknak-kemkedik-a-vilag-egyik-legnepszerubb-virusirtoja-szembesito-interju-127457">Oroszoknak kémkedik a világ egyik legnépszerűbb vírusirtója? Szembesítő interjú!</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="uzlet separator"><span></span></li>
                            													<li class="kultura with-arrow ">
                                <a href="/kultura" >Kultúra</a>
							    								<div class="menu-layer kultura ">
																			<ul class="sub-menu">
																							<li class="kult_tura"><a href="/kult_tura" 														>Kult-túra</a></li>
																							<li class="esszencia"><a href="/esszencia" 														>Esszencia</a></li>
																							<li class="gasztronomia"><a href="/gasztronomia" 														>Gasztronómia</a></li>
																							<li class="mozi"><a href="/mozi" 														>Mozi</a></li>
																							<li class="szinhaz"><a href="/szinhaz" 														>Színház</a></li>
																							<li class="sport"><a href="/sport" 														>Sport</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/kultura/leegyszerusito-lenne-azt-mondani-hogy-orbanrol-vagy-trumprol-szol-127389">
													<img src="/data/cikk/12/7389/cikk_127389/alfoldi_robert_andrei_serban_fb_fill_285x200.jpg" alt="„Leegyszerűsítő lenne azt mondani, hogy Orbánról vagy Trumpról szól”">
													</a>
												</div>
																								<h2><a href="/kultura/leegyszerusito-lenne-azt-mondani-hogy-orbanrol-vagy-trumprol-szol-127389">„Leegyszerűsítő lenne azt mondani, hogy Orbánról vagy Trumpról szól”</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/kultura/meg-nem-maradt-le-az-idei-busojarasrol-127376">
													<img src="/data/cikk/12/7376/cikk_127376/busojaras2018_2_fill_285x200.jpg" alt="Még nem maradt le az idei busójárásról">
													</a>
												</div>
																								<h2><a href="/kultura/meg-nem-maradt-le-az-idei-busojarasrol-127376">Még nem maradt le az idei busójárásról</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="kultura separator"><span></span></li>
                            													<li class="publi  ">
                                <a href="/publi" >Publi</a>
							    							</li>

                            							<li class="publi separator"><span></span></li>
                            													<li class="sport with-arrow ">
                                <a href="/budapest" >Budapest</a>
							    								<div class="menu-layer sport no-cikk">
									
										
										<ul class="sub-menu">
																							<li class="pest_budai_latkep"><a href="/pest_budai_latkep" 														>Pest-budai Látkép</a></li>
																					</ul>

										
									
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="sport separator"><span></span></li>
                            													<li class="video  ">
                                <a href="/foto" >Fotó</a>
							    							</li>

                            							<li class="video separator"><span></span></li>
                            													<li class="foto  ">
                                <a href="/video" >Videó</a>
							    							</li>

                            						
	                    <li class="group-drop-down">
                            <div class="inner">
	                        <a href="#"><span>Rovatok</span><i class="fa fa-bars fa-2x"></i></a>
	                        <ul>
																	<li class="itthon"><a href="/itthon" >Itthon</a></li>
																	<li class="vilag"><a href="/vilag" >Világ</a></li>
																	<li class="uzlet"><a href="/uzlet" >Gazdaság</a></li>
																	<li class="kultura"><a href="/kultura" >Kultúra</a></li>
																	<li class="publi"><a href="/publi" >Publi</a></li>
																	<li class="sport"><a href="/budapest" >Budapest</a></li>
																	<li class="video"><a href="/foto" >Fotó</a></li>
																	<li class="foto"><a href="/video" >Videó</a></li>
									                        </ul>
                            </div>
	                    </li>
                        <li class="menu-item-rosta"><a href="/rosta">Rosta</a></li>
	                </ul>
	            </div>
	            <div class="menu-gray horizontal">
	                <ul>
	                    <li class="search">
                            <div class="inner">
                                <a href="#"><i class="fa fa-search fa-2x"></i></a>
                                <div class="search-layer">
                                    <form action="#">
                                        <gcse:searchbox-only resultsUrl="/kereses" enableAutoComplete="true"></gcse:searchbox-only>
                                        <!-- <input type="text" placeholder="Kifejezés..." /> -->
                                        <input type="submit" value="keresés" class="btn" />
                                    </form>
                                </div>
                            </div>
                        </li>
	                </ul>
	            </div>
	            <div class="menu-dark horizontal">
	                <ul>
						                            <li class="elofizetes ">
                                <a href="/elofizetes">Előfizetés</a>

                                                                <div class="drop-down-layer">
                                    <ul class="sub-menu">

                                                                                <li class="HETI-VALASZ-1">
                                            <a  href="/elofizetes_kiadvany/heti-valasz-1">Heti Válasz</a>
                                        </li>
                                                                                <li class="MERNOK-UJSAG-2">
                                            <a  href="/elofizetes_kiadvany/mernok-ujsag-2">Mérnök újság</a>
                                        </li>
                                                                                <li class="SZAKMA-3">
                                            <a  href="/elofizetes_kiadvany/szakma-3">SZAKma</a>
                                        </li>
                                                                                <li class="MAGYAR-KONYHA-4">
                                            <a target="_blank" href="/elofizetes_kiadvany/magyar-konyha-4">Magyar Konyha</a>
                                        </li>
                                        
                                    </ul>
                                </div>
                                
                            </li>
						                            <li class="ugyfelszolgalat ">
                                <a href="/ugyfelszolgalat">Ügyfélszolgálat</a>

                                
                            </li>
						                            <li class="konyvek ">
                                <a href="/konyvek">Könyvek</a>

                                
                            </li>
						                            <li class="rendezvenyek ">
                                <a href="/rendezvenyek">Rendezvények</a>

                                                                <div class="drop-down-layer">
                                    <ul class="sub-menu">

                                                                                <li class="konferenciak">
                                            <a  href="/rendezvenyek/konferenciak">Konferenciák</a>
                                        </li>
                                                                                <li class="filmklub">
                                            <a  href="/rendezvenyek/filmklub">Filmklub</a>
                                        </li>
                                                                                <li class="esemenyek">
                                            <a  href="/rendezvenyek/esemenyek">Egyéb rendezvények</a>
                                        </li>
                                        
                                    </ul>
                                </div>
                                
                            </li>
						                            <li class="muhely ">
                                <a href="/muhely">Műhely</a>

                                
                            </li>
							                </ul>
	            </div>
	            <div class="menu-dark-drop-down">
	                <ul>
	                    <li>
	                        <a href="/"><span>Heti Válasz Kiadó</span><i class="fa fa-bars fa-2x"></i></a>
	                        <ul>
																	<li class="elofizetes"><a
											href="/elofizetes">Előfizetés</a></li>
																	<li class="ugyfelszolgalat"><a
											href="/ugyfelszolgalat">Ügyfélszolgálat</a></li>
																	<li class="konyvek"><a
											href="/konyvek">Könyvek</a></li>
																	<li class="rendezvenyek"><a
											href="/rendezvenyek">Rendezvények</a></li>
																	<li class="muhely"><a
											href="/muhely">Műhely</a></li>
									                        </ul>
	                    </li>
	                </ul>
	            </div>
	            <div class="clear-both"></div>
	        </nav>
		</div>
        <div class="clear-both"></div>
    </div>
</header><div id="nx_breadcrumb">
	<section class="content">
		<aside class="breadcrumb">
			<ul>
						<li>
							<a href="/">Főoldal</a>
						</li>
						<li>
							<i class="fa fa-angle-double-right"></i>
							<a href="/uzlet">Gazdaság</a>
						</li>
						<li>
							<i class="fa fa-angle-double-right"></i>
							<a>Oroszoknak kémkedik a világ egyik legnépszerűbb vírusirtója? Szembesítő interjú!</a>
						</li>
						<li class="date">2018. február 16.</li>
			</ul>
		</aside>
	</section>
</div><!-- #nx_breadcrumb --><section id="container" class="container normal"><section class="content-column"><div style="width: 100%; height: 25px; background: #ffffff;"></div><section class="rovatszponzor fejlec">

    <div class="head bottom-margin">
        <h1>
            <span></span>
            Gazdaság        </h1>
        <div class="cont">
            <span style="background:#;"><span></span></span>
            <a href="">
                <img src=""/>
            </a>
        </div>
    </div>

</section><article class=" cikk-body ">

	
			
		<h1 itemprop="name">Oroszoknak kémkedik a világ egyik legnépszerűbb vírusirtója? Szembesítő interjú!</h1>
		<h2></h2>

        	    <div class="toolbar">
			<a class="szerzo" href="/szerzo/ujsagiro/vaczi-istvan-2274" rel="author">Váczi István</a>	        <span class="datum"> / 2018.02.16., péntek 08:26 /</span>	        				    </div>
        	
			    <div class="socials">
	        <ul>
	            <li class="facebook-li"><div class="fb-share-button" data-href="http://valasz.hu/uzlet/oroszoknak-kemkedik-a-vilag-egyik-legnepszerubb-virusirtoja-szembesito-interju-127457" data-type="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li>
	            <li><a class="twitter" href="https://twitter.com/share?url=http://valasz.hu/uzlet/oroszoknak-kemkedik-a-vilag-egyik-legnepszerubb-virusirtoja-szembesito-interju-127457"><i class="fa fa-twitter-square"></i></a></li>
	            <li><a href="?block=Megosztas_Megosztas&url=http://valasz.hu/uzlet/oroszoknak-kemkedik-a-vilag-egyik-legnepszerubb-virusirtoja-szembesito-interju-127457" onclick="window.open(this.href, 'mywin','left=20,top=20,width=300,height=550,toolbar=1,resizable=0'); return false;" class="send-mail"><i class="fa fa-envelope"></i></a></li>
	            <li><a class="google-plus" href="https://plus.google.com/share?url=http://valasz.hu/uzlet/oroszoknak-kemkedik-a-vilag-egyik-legnepszerubb-virusirtoja-szembesito-interju-127457"><i class="fa fa-google-plus-square"></i></a></li>
	        </ul>
	        <div class="clear-both"></div>
	    </div>
			       
		



		<div class="image leadkep">
		<img itemprop="image" src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/7457/cikk_127457/Martinovic_Dragan_fill_850x370.jpg" alt="Oroszoknak kémkedik a világ egyik legnépszerűbb vírusirtója? Szembesítő interjú!">
	</div>
	
		<p class="lead" itemprop="description">
		
		A Kaspersky Lab soha egyetlen kormányt sem segített kiberhírszerzésben, a vállalat az orosz-amerikai geopolitikai csaták vétlen áldozata – állítja Dragan Martinovic, a gyanúba kevert cég délkelet-európai régiós vezetője. Interjúnk a friss Heti Válaszban.
			</p>
	
    		<div class="banner left ad">
		    <div class="inner">
				<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_lead alatt_468x120, 728x90(2) / horizontal(2)-->
				<!-- HowTo: Place this code into the html page where the ad should appear. -->
				<div id='bmone2n-22081.2.2.2'>
				<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/2/2/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/2/2/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
				</div>
				<span style="float: right;margin-right: 10px;">Hirdetés</span>
		    </div>
		</div>
        
    <div class="szoveg">

		<p>Dragan Martinovic részletesen reagál azokra a vádakra, miszerint a Kaspersky szoftvereit az orosz titkosszolgálatok kiberhírszerzésre használják. A legnagyobb visszhangot kiváltott esettel kapcsolatban (az amerikai Nemzetbiztonsági Ügynökség egy alkalmazottja titkos dokumentumokat vitt haza, és az otthoni gépén futó Kaspersky-program elküldte a fájlokat a cégközpontba) azt mondja: a vírusirtók világában teljesen megszokott, ami történt.</p><p>„A kiberkártevők felismerésére, eltávolítására szolgáló programok úgy működnek, hogy a gyanús fájlokat elküldik részletes elemzésre. Az említett esetben is ez történt. Programunk kártevőt talált egy tömörített fájlban, amelyet továbbított szakembereinknek. Amikor ők rájöttek, hogy az állomány bizalmas információkat is tartalmaz, azonnal törölték” – így a régiós vezető.</p><table class="article-image right" style="margin: 0 0 0 10px; float: right;"><tbody><tr><td><img title=" " src="/data/cikk/12/7386/cikk_127386/cimlap20180215_140px.jpg" alt="" /></td></tr><tr><td style="text-align: left;"> </td></tr></tbody></table><p> </p><p> </p><p> </p><p><strong><em>A teljes interjú a február 15-i Heti Válaszban olvasható. Lapunk elektronikus formában a <a href="http://www.digitalstand.hu/heti_valasz">Digitalstandon</a> is kapható.</em></strong></p>
    </div>

    <div class="clear-both"></div>

	

	    <div class="socials footer">
        <ul>
            <li class="facebook-li"><div class="fb-share-button" data-href="http://valasz.hu/uzlet/oroszoknak-kemkedik-a-vilag-egyik-legnepszerubb-virusirtoja-szembesito-interju-127457" data-type="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li>
            <li><a class="twitter" href="https://twitter.com/share?url=http://valasz.hu/uzlet/oroszoknak-kemkedik-a-vilag-egyik-legnepszerubb-virusirtoja-szembesito-interju-127457"><i class="fa fa-twitter-square"></i><span></span></a></li>
            <li><a href="?block=Megosztas_Megosztas&url=http://valasz.hu/uzlet/oroszoknak-kemkedik-a-vilag-egyik-legnepszerubb-virusirtoja-szembesito-interju-127457" onclick="window.open(this.href, 'mywin','left=20,top=20,width=300,height=550,toolbar=1,resizable=0'); return false;" class="send-mail"><i class="fa fa-envelope"></i></a></li>
	        <li><a class="google-plus" href="https://plus.google.com/share?url=http://valasz.hu/uzlet/oroszoknak-kemkedik-a-vilag-egyik-legnepszerubb-virusirtoja-szembesito-interju-127457"><i class="fa fa-google-plus-square"></i></a></li>
        </ul>
        <div class="clear-both"></div>
    </div>
    
 

	
	<div class="article-merokod"></div>
</article><section class="rosta cikk lista ">


    <div class="head">
        <h3>
            <span></span>
			<a href="/rosta">Rosta</a>        </h3>
        <div class="szerzo">
						<div class="photo">
				<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/kepek/szerzok/stump_andrasSEB0375_fill_170x170.jpg" alt="Stumpf András">
			</div>			
						<p class="off-text"><span>Találkozunk 2016-ban!</span></p>
            <div class="text">
                <span class="on-air"></span>
                <span class="off-air"></span>
                <a  class="szerzo-nev"><span>Stumpf András</span></a>
            </div>
            <div class="clear-both"></div>
        </div>
        <div class="clear-both"></div>
    </div>

    <div class="cont">

		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/valojaban-ezert-kellett-a-stop-soros-127462" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/7462/cikk_127462/3243_fill_433x304.png" alt="Valójában ezért kellett a Stop Soros!" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/valojaban-ezert-kellett-a-stop-soros-127462" itemprop="name">Valójában ezért kellett a Stop Soros!</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Ravasz terv, csak néhány dolgot nem kalkuláltak bele. És így most kicsit döcög.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Dévényi István</a>					<span class="datum" datetime="2018.02.16., péntek 14:00" itemprop="datePublished">| 2018.02.16., péntek 14:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/nem-orbanbol-gazdagszik-meg-kosa-127465" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/7465/cikk_127465/349_fill_433x304.jpg" alt="Kósa nem Orbánból fog meggazdagodni, az biztos" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/nem-orbanbol-gazdagszik-meg-kosa-127465" itemprop="name">Kósa nem Orbánból fog meggazdagodni, az biztos</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Ez a Kósa most nem az a Kósa. Nem a Lajos, hanem az András. Aki könyvet írt Orbán Viktorról. Kritika.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Stumpf András</a>					<span class="datum" datetime="2018.02.16., péntek 12:50" itemprop="datePublished">| 2018.02.16., péntek 12:50</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/kuss-a-bulinegyednek-van-erv-a-funyiroelv-mellett-is-127461" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/6972/cikk_126972/Fogasha_fill_433x304.jpg" alt="Kuss a bulinegyednek? Van érv a fűnyíróelv mellett is" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/kuss-a-bulinegyednek-van-erv-a-funyiroelv-mellett-is-127461" itemprop="name">Kuss a bulinegyednek? Van érv a fűnyíróelv mellett is</a></h2>

				<div class="icons">
															<i class="fa fa-video-camera"></i>				</div>

									<p class="lead">Ha van 12 perce a probléma meg- és áttekintésére, itt egy friss videó. </p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Stumpf András</a>					<span class="datum" datetime="2018.02.16., péntek 10:55" itemprop="datePublished">| 2018.02.16., péntek 10:55</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/minden-esetben-az-alabbi-kommunikaciohoz-tartsatok-magatokat-127459" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/7459/cikk_127459/kom_fill_433x304.jpg" alt="„Minden esetben az alábbi kommunikációhoz tartsátok magatokat”" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/minden-esetben-az-alabbi-kommunikaciohoz-tartsatok-magatokat-127459" itemprop="name">„Minden esetben az alábbi kommunikációhoz tartsátok magatokat”</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">A jelek szerint a Fidesz szerint is válsághelyzetet okozott a miniszterelnök vejének maffiagyanús gazdagodása. Központi kommunikációs sorvezető szivárgott ki Tiborcz-ügyben.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Stumpf András</a>					<span class="datum" datetime="2018.02.16., péntek 09:50" itemprop="datePublished">| 2018.02.16., péntek 09:50</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/katolikus-blogger-szedi-le-a-keresztvizet-az-lmp-volt-tanacsadojarol-127458" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/7450/cikk_127450/665n_fill_433x304.jpg" alt="Katolikus blogger szedi le a keresztvizet az LMP volt tanácsadójáról" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/katolikus-blogger-szedi-le-a-keresztvizet-az-lmp-volt-tanacsadojarol-127458" itemprop="name">Katolikus blogger szedi le a keresztvizet az LMP volt tanácsadójáról</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">A Bayer Zsolttal kapcsolatos állítólagos „büszkélkedésünk” pedig egyszerűen nem felel meg a valóságnak.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Szőnyi Szilárd</a>					<span class="datum" datetime="2018.02.16., péntek 09:01" itemprop="datePublished">| 2018.02.16., péntek 09:01</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/kultura/hit-szerelem-szex-lackfi-janos-elarulta-uj-regenyenek-cimet-es-tartalmat-127448" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/3830/cikk_123830/Lackfi_Janos_fill_433x304.jpg" alt="Hit, szerelem, szex: Lackfi János elárulta új regényének címét és tartalmát" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/kultura/hit-szerelem-szex-lackfi-janos-elarulta-uj-regenyenek-cimet-es-tartalmat-127448" itemprop="name">Hit, szerelem, szex: Lackfi János elárulta új regényének címét és tartalmát</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">„Nem jelenti a dolgot a rendőrségen, hanem nyomozni kezd, ami végül ámokfutássá fajul.”</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Szőnyi Szilárd</a>					<span class="datum" datetime="2018.02.15., csütörtök 19:00" itemprop="datePublished">| 2018.02.15., csütörtök 19:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/orban-viktor-se-tudta-megmenti-az-echo-tv-hirhedt-videojat-127456" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/3543/cikk_123543/EchoTV_rendkivuli_hir_900_fill_433x304.jpg" alt="Orbán Viktor se tudta megmenteni az Echo TV hírhedt videóját" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/orban-viktor-se-tudta-megmenti-az-echo-tv-hirhedt-videojat-127456" itemprop="name">Orbán Viktor se tudta megmenteni az Echo TV hírhedt videóját</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Most már tényleg kimaradt, aki lemaradt.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Dévényi István</a>					<span class="datum" datetime="2018.02.15., csütörtök 17:00" itemprop="datePublished">| 2018.02.15., csütörtök 17:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" last" itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/nagy-faba-vagta-fejszejet-a-fidesz-kormany-egykori-szovivoje-127446" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/7446/cikk_127446/Nagy_Anna_fill_433x304.jpg" alt="Nagy fába vágta fejszéjét a Fidesz-kormány egykori szóvivője" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/nagy-faba-vagta-fejszejet-a-fidesz-kormany-egykori-szovivoje-127446" itemprop="name">Nagy fába vágta fejszéjét a Fidesz-kormány egykori szóvivője</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">„Az elejétől kezdve tiltakoztam az elnevezés ellen.”</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Halász Kinga</a>					<span class="datum" datetime="2018.02.15., csütörtök 16:00" itemprop="datePublished">| 2018.02.15., csütörtök 16:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		
		
    </div>

</section></section><section class="right-column"><div class="banner right ad ">
    			<div class="inner">
    				<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_bb1_300x250_300x600(4) / billboard(1)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.4.1'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/4/1/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/4/1/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
    	 			<span>Hirdetés</span>
    			</div>
			</div><section class="most-a-cimlapon lista">

		    <div class="head">
	        <h3>
	            <span></span>
				<a>Most a címlapon</a>	        </h3>
	    </div>
	
    <div class="cont">

		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/uzlet/egyetlen-kozauto-711-magantulajdonban-levot-helyettesithetne-127460" itemprop="name">Egyetlen közautó 7–11 magántulajdonban lévőt helyettesíthetne?</a></h2>

							<p class="lead" itemprop="description">Már 500 közautó áll a fővárosban közlekedők rendelkezésére, két-három év múlva pedig ezernél is több lesz. Külföldi tapasztalatok szerint tízszer ennyi saját járgányt helyettesíthetnek, de kérdés, hogy ez idehaza is reális-e. Részletes háttér a friss Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/uzlet/oroszoknak-kemkedik-a-vilag-egyik-legnepszerubb-virusirtoja-szembesito-interju-127457" itemprop="name">Oroszoknak kémkedik a világ egyik legnépszerűbb vírusirtója? Szembesítő interjú!</a></h2>

							<p class="lead" itemprop="description">A Kaspersky Lab soha egyetlen kormányt sem segített kiberhírszerzésben, a vállalat az orosz-amerikai geopolitikai csaták vétlen áldozata – állítja Dragan Martinovic, a gyanúba kevert cég délkelet-európai régiós vezetője. Interjúnk a friss Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/itthon/salgotarjan-nem-szeged-billego-korzetek-nogradban-127414" itemprop="name">Salgótarján nem Szeged – billegő körzetek Nógrádban</a></h2>

							<p class="lead" itemprop="description">Makacs szegénység, elöregedés, lassú fogyatkozás: az ország legvidékiesebb megyéjében lenne ok a protestszavazásra. A megyeszékhelyen erős a baloldal, de a háromosztatú politikai térben a kormánypártnak a legjobbak az esélyei. A Heti Válasz választási sorozata ezúttal a két nógrádi választókerületet mutatja be. Részletek a friss lapszámban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/vilag/ilyen-jo-a-szlovak-egeszsegugy-tenyleg-ennyire-lemaradtunk-127412" itemprop="name">Ilyen jó a szlovák egészségügy? Tényleg ennyire lemaradtunk?</a></h2>

							<p class="lead" itemprop="description">Szlovákiáé Európa 13. legjobb egészségügye, és egyben a legerősebb egész Kelet-Európában – állapította meg egy nemzetközi kutatóintézet, amely Magyarországot a 29. helyre rangsorolta. Tényleg ennyire lemaradtunk? Részletes háttér a friss Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/vilag/ez-a-kormany-meg-a-magyarnal-is-kemenyebben-banik-a-menedekkerokkel-127391" itemprop="name">Ez a kormány még a magyarnál is keményebben bánik a menedékkérőkkel</a></h2>

							<p class="lead" itemprop="description">Az Orbán-kormány egyik legfontosabb nemzetközi szövetségese az izraeli kabinet, amely még a magyarnál is keményebben bánik a menedékkérőkkel. A csütörtökön megjelenő Heti Válasz alig győzi a sok áthallást, történelmi párhuzamot. És még Soros György neve is előkerül.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/kultura/leegyszerusito-lenne-azt-mondani-hogy-orbanrol-vagy-trumprol-szol-127389" itemprop="name">„Leegyszerűsítő lenne azt mondani, hogy Orbánról vagy Trumpról szól”</a></h2>

							<p class="lead" itemprop="description">Jön az új III. Richárd! A világhírű rendező, Andrei Şerban és a címszerepet játszó Alföldi Róbert közös nagyinterjút adott a Heti Válasznak.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/itthon/neki-koszonhetjuk-a-testrol-es-lelekrol-leggyonyorubb-jeleneteit-127390" itemprop="name">Neki köszönhetjük a Testről és lélekről leggyönyörűbb jeleneteit</a></h2>

							<p class="lead" itemprop="description">Enyedi Ildikó Testről és lélekről című, Oscarra jelölt filmjében két, meghitt kapcsolatra alkalmatlan ember addig álmodja ugyanazt, míg nappalaik rideg valósága hozzá nem simul csodaszép álmaikhoz. Az álombéli jeleneteket Horkai Zoltán szarvasai játsszák el. Nagyinterjúnk a csütörtöki Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		
    </div>

</section><section class="publi sidebar lista">

		    <div class="head">
	        <h3>
	            <span></span>
				<a>Publi</a>	        </h3>
	    </div>
	
    <div class="cont set-height">

                                <article itemscope itemtype="http://schema.org/Article" class=" last">

			            <div class="image" itemprop="associatedMedia">
                <a href="/publi/ezert-tevedes-partprogramokra-varni-az-erzelmek-gigaszi-csataja-jon-127065" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/kepek/publicista/Balazs_Zoltan_fill_170x170.jpg" alt="" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
                    <span class="nev" itemprop="name">Balázs Zoltán</span>					                </p>
                <h2><a href="/publi/ezert-tevedes-partprogramokra-varni-az-erzelmek-gigaszi-csataja-jon-127065" itemprop="name">Ezért tévedés pártprogramokra várni: az érzelmek gigászi csatája jön</a></h2>

				            </div>
            <div class="article-merokod"></div>
       </article>
		
        <div class="clear-both"></div>
    </div>

</section><div id="ad_5a86e129ef90e" class="banner right ad " data-banner='WyIiLCIiLHsia3JlYXRpdl9pZCI6IjQ4NiIsImNvbnRlbnQiOiI8c2NyaXB0IGFzeW5jIHNyYz1cIlwvXC9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbVwvcGFnZWFkXC9qc1wvYWRzYnlnb29nbGUuanNcIj48XC9zY3JpcHQ+XG48IS0tIEhWIDMwMHgyNTAgcm92YXQgLS0+XG48aW5zIGNsYXNzPVwiYWRzYnlnb29nbGVcIlxuICAgICBzdHlsZT1cImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjMwMHB4O2hlaWdodDoyNTBweFwiXG4gICAgIGRhdGEtYWQtY2xpZW50PVwiY2EtcHViLTEzNTY3OTEwNzYxNjE1MzFcIlxuICAgICBkYXRhLWFkLXNsb3Q9XCI4OTE2OTcyMDAzXCI+PFwvaW5zPlxuPHNjcmlwdD5cbihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7XG48XC9zY3JpcHQ+Iiwid2lkdGgiOiIzMDAiLCJoZWlnaHQiOiIyNTAiLCJyYW5nZU1pbiI6Ijg3MSIsInJhbmdlTWF4IjoiIn1d'>
    <div class="inner">
    	 <span>Hirdetés</span>
    </div>
</div><div class="banner right ad ">
    			<div class="inner">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_bb2_300x250_300x600(6) / billboard(1)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.6.1'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/6/1/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/6/1/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
					<span>Hirdetés</span>
    			</div>
			</div><div class="float-helper"><aside class="hirlevel-doboz">

    <div class="head">
        <h3>
            <span></span>
            <a href="javascript:void(0);">Hírlevél</a>
        </h3>
    </div>

    <div class="cont">
    	<div class="feliratkozas">
    		<div class="error">A megadott e-mailcím hibás!</div>
        	<input type="text" class="hirlevel_feliratkozas_email" placeholder="E-mail cím" />
        	<a href="javascript:void(0);" class="button hirlevel_feliratkozas_button">Feliratkozás</a>
        </div>        
        <div class="valasz"></div>
    </div>

</aside><aside class="facebook-doboz">
    <div class="fb-like-box" data-href="https://www.facebook.com/HetiValasz" data-width="300" data-height="271" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>
</aside></div></section><div class="clear-both"></div></section><footer>

    <div class="socials">
        <a class="facebook" href="http://www.facebook.com/HetiValasz"><i class="fa fa-facebook-square fa-lg"></i></a>
        <a class="google-plus" href="https://plus.google.com/u/2/b/104819768779065634464/104819768779065634464/about"><i class="fa fa-google-plus-square fa-lg"></i></a>
        <a class="rss" href="http://valasz.hu/rss"><i class="fa fa-rss fa-lg"></i></a>
    </div>

    <nav>
        <ul class="left">
            <li><a href="http://valasz.hu/mediaajanlat_cikkek" rel="nofollow"><i class="fa fa-plus-circle"></i>Médiaajánlat</a></li>
            <li><a href="http://valasz.hu/ugyfelszolgalat" rel="nofollow"><i class="fa fa-plus-circle"></i>Kapcsolat</a></li>
        </ul>
        <ul class="right">
            <li><a href="http://valasz.hu/adatvedelem" rel="nofollow"><i class="fa fa-plus-circle"></i>Adatvédelem</a></li>
            <li><a href="http://valasz.hu/impresszum"><i class="fa fa-plus-circle"></i>Impresszum</a></li>
        </ul>
        <div class="clear-both"></div>
    </nav>

    <div class="logo">
        <a href="http://valasz.hu/">
            <img class="logo-img" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
            <img class="logo-text" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
            <img class="logo-mini" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
        </a>
    </div>

    <div class="clear-both"></div>
</footer></section> <!-- inner -->
</section> <!-- wrapper --><div class="bottom-white-line">&nbsp;</div>

    <div class="footer-bottom">
        <span class="logo-hirkereso"></span>
        <span class="logo-uj-magyarorszag"></span>
        <span class="logo-eu"></span>
        <span class="text"><b>A Heti Válasz Kiadó Kft.</b> integrált vállalatirányítási rendszerének <br>
                           kialakítása az Európai Unió részbeni támogatásával valósult meg.</span>
    </div>
    
	<aside class="galeria-popup disabled"></aside>

    
	<!-- fb like button -->
    <div id="fb-root"></div>
	<script type="text/javascript">
				(function(d, s, id) {
				            var js, fjs = d.getElementsByTagName(s)[0];
				            if (d.getElementById(id)) return;
				            js = d.createElement(s); js.id = id;
				            js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
				            fjs.parentNode.insertBefore(js, fjs);
				        }(document, 'script', 'facebook-jssdk'));
			</script>

	<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/jquery-1.11.0.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/ready.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/header.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/facebook_doboz.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/foto_video_doboz.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/foto_galeria.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/plugins/jquery.bxslider/jquery.bxslider.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/misc/flowplayer/flowplayer-3.1.3.min.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/banner.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/image-loader.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/fluidvids.js"></script>

<script type="text/javascript" src="http://static.valasz.hu/data/modules/js/Header/Frontend/header.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/data/modules/js/Hirlevel/Subscribe/feliratkozas_doboz.js"></script>

			<script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=9&type_id[]=2&id[]=127457&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=9&type_id[]=2&id[]=127457&v=840735" width="1" height="1" style="display: none;" />
		</noscript>

	<!-- (C)2000-2014 Gemius SA - gemiusAudience / hetivalasz.hu / valasz.hu Uzlet -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_ZAfSNFM_XVe1iUd.44mLb.nJ58n6P3Iy5qdj2d0Sf.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>	
	
		<!-- iBILLBOARD Ad Server one2many code -->
		<!-- HowTo: All the ad codes must be above this code! -->
		<!-- HowTo: It is good idea to place this code just below the last ad code. -->
		<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
		<script type='text/javascript'>/* <![CDATA[ */
		bmone2n.addPosition('22081.2.5.2','');
		bmone2n.addPosition('22081.2.4.1','');
		bmone2n.addPosition('22081.2.6.1','');
		bmone2n.addPosition('22081.2.2.2','');
		bmone2n.getAd('go.cz.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
		/* ]]> */</script>
		<div id='bmone2t-22081.2.5.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.5.2'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.4.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.4.1'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.6.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.6.1'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.2.2'); /* ]]> */</script></div>
		<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

		

	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-3973728-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script');
	    ga.src = 'http://www.google-analytics.com/ga.js';
	    ga.setAttribute('async', 'true');
	    document.documentElement.firstChild.appendChild(ga);
	  })();

	</script>	
</body>
</html>