﻿<!DOCTYPE html>
<html lang="hu">
<head>
	<title>Akik k&ouml;sz&ouml;nik Putyin agresszi&oacute;j&aacute;t | V&aacute;lasz.hu</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Akik k&ouml;sz&ouml;nik Putyin agresszi&oacute;j&aacute;t | V&aacute;lasz.hu" >
<meta name="description" content="Lettorsz&aacute;g az id&eacute;n lesz 100 &eacute;ves, de a vil&aacute;g nem csak emiatt figyel r&aacute; &ndash; meg az eg&eacute;sz Baltikumra &ndash;, hanem a nagy szomsz&eacute;d Oroszorsz&aacute;g miatt is." >
<meta name="keywords" content="" >
<meta name="og:site_name" content="V&aacute;lasz" >
<meta name="og:title" content="Akik k&ouml;sz&ouml;nik Putyin agresszi&oacute;j&aacute;t" >
<meta name="og:description" content="Lettorsz&aacute;g az id&eacute;n lesz 100 &eacute;ves, de a vil&aacute;g nem csak emiatt figyel r&aacute; &ndash; meg az eg&eacute;sz Baltikumra &ndash;, hanem a nagy szomsz&eacute;d Oroszorsz&aacute;g miatt is. Hogyan seg&iacute;tett Vlagyimir Putyin abban, hogy megsz&uuml;lessen az egyik leg&ouml;ntudatosabb NATO-nemzet? A friss Heti V&aacute;lasz helysz&iacute;ni riportj&aacute;b&oacute;l kider&uuml;l." >
<meta name="og:type" content="article" >
<meta name="og:url" content="http://valasz.hu/vilag/akik-koszonik-putyin-agressziojat-128114" >
<meta name="og:image" content="http://valasz.hu/data/cikk/12/8114/cikk_128114/443285.jpg" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:url" content="http://valasz.hu/vilag/akik-koszonik-putyin-agressziojat-128114" >
<meta name="twitter:title" content="Akik k&amp;ouml;sz&amp;ouml;nik Putyin agresszi&amp;oacute;j&amp;aacute;t" >
<meta name="twitter:description" content="Lettorsz&amp;aacute;g az id&amp;eacute;n lesz 100 &amp;eacute;ves, de a vil&amp;aacute;g nem csak emiatt figyel r&amp;aacute; &amp;ndash; meg az eg&amp;eacute;sz Baltikumra &amp;ndash;, hanem a nagy szomsz&amp;eacute;d Oroszorsz&amp;aacute;g miatt is." >
<meta name="twitter:image" content="http://valasz.hu/data/cikk/12/8114/cikk_128114/443285_fill_300x300.jpg" >
<link rel="publisher" href="https://plus.google.com/u/0/104819768779065634464/about" >

    <meta charset="UTF-8">
    <meta http-equiv=​"X-UA-Compatible" content=​"IE=edge">
    <meta name="viewport" content="width=device-width">

	
	<link rel="shortcut icon" type="image/png" href="http://static.valasz.hu//favicon.png" />
    <link type="text/css" rel="stylesheet" href="/static/frontend/css/font-awesome.css"/>
    <link type="text/css" rel="stylesheet" href="/static/frontend/css/fonts.css"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/jquery-ui-1.10.3.custom.css"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/frame.css?v=1523518029"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/frame_kiado.css?v=1523518029"/>
	<!--[if IE 8]><script type="text/javascript" src="http://static.valasz.hu//static/frontend/js/ie8.js"></script>
<![endif]-->
	    <!--[if IE 8]><link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/ie8.css"/><![endif]-->
			    <!--[if lt IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	<link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/foto_galeria.css?v=1523518029"/>

    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/breadcrumb.css?v=1523518029"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/header.css?v=1523518029"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/footer.css?v=1523518029"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/banner.css?v=1523518029"/>
    <link type="text/css" rel="stylesheet" media="print" href="http://static.valasz.hu/static/frontend/css/print.css?v=1523518029">
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/cookie.css?v=1523518029"/>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Elfogadom","learnMore":"További információ","link":"http://adaptivemedia.hu/cookie-k-hasznalata/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->

    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1135873176425209');
    fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=1135873176425209&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

<link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/cikk_torzs.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/cikk_lista_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Kepgaleria/Frontend/foto_video_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/most_a_cimlapon_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/rosta_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/publi_sidebar_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Hirlevel/Subscribe/feliratkozas_doboz.css?v=1457524749" />
</head>
<body  itemscope itemtype="http://schema.org/Article"><div class="banner top ad ">
    			<div class="inner" style="margin: 0 auto;">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_728x90_970x250(5) / horizontal(2)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.5.2'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/5/2/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/5/2/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
				</div>
			</div><section id="wrapper" class="wrapper">
	<section class="inner"><header class="normal trans-out">

    <div class="sticky-margin">
        <div class="logo" itemscope itemtype="http://schema.org/Organization">
            <a href="/" itemprop="url" href="http://www.example.com/">
                <img class="logo-normal logo-state logo-state-1" src="http://static.valasz.hu/static/frontend/images/valaszlogo.png" alt="Heti Válasz" />
                <img class="logo-sticky logo-state logo-state-2" itemprop="logo" src="http://static.valasz.hu/static/frontend/images/valaszlogo_sticky.png" alt="Heti Válasz" />
            </a>
        </div>

        <div class="only-print">
            <img src="data:image/png;base64,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" alt="valasz.hu/vilag/igy-meg-senki-sem-magyarazta-el-miert-onaltatas-hogy-a-migransbefogadassal-segitunk-a-vilag-szegenyein-120340"/>
            <p>http://valasz.hu/vilag/igy-meg-senki-sem-magyarazta-el-miert-onaltatas-hogy-a-migransbefogadassal-segitunk-a-vilag-szegenyein-120340</p>
        </div>

        <div class="right">

			            <div class="hot-topic trans-out">
                <ul>
					                    	<li><a href="http://valasz.hu/publi/ezert-hasalt-el-az-ellenzek-osszes-temaja-128099">Elhasalt ellenzék</a></li>
													<li><i class="fa fa-angle-double-right"></i></li>
											                    	<li><a href="http://valasz.hu/itthon/megszunik-a-magyar-nemzet-elhallgat-a-lanchid-radio-128091">Vége a Magyar Nemzetnek</a></li>
													<li><i class="fa fa-angle-double-right"></i></li>
											                    	<li><a href="http://valasz.hu/publi/hat-allitas-a-fidesz-ujabb-ketharmados-gyozelmerol-128083">Újabb kétharmad</a></li>
											                </ul>
            </div>
			
            <div class="clear-both"></div>
            
            <div class="sticky-menu-dark-drop-down trans-out">
                <ul>
                    <li class="drop-down-list">
                    	<a href="#"><i class="fa fa-bars fa-2x"></i></a>
                    	<div class="drop-down-container">
	                        <ul class="vertical disabled">
									                           		<li class="itthon with-arrow "><a href="/itthon" >Itthon</a></li>
									                           		<li class="vilag with-arrow selected"><a href="/vilag" >Világ</a></li>
									                           		<li class="uzlet with-arrow "><a href="/uzlet" >Gazdaság</a></li>
									                           		<li class="kultura with-arrow "><a href="/kultura" >Kultúra</a></li>
									                           		<li class="publi  "><a href="/publi" >Publi</a></li>
									                           		<li class="sport with-arrow "><a href="/budapest" >Budapest</a></li>
									                           		<li class="video  "><a href="/foto" >Fotó</a></li>
									                           		<li class="foto  "><a href="/video" >Videó</a></li>
											                    <li class="menu-item-rosta"><a href="/rosta">Rosta</a></li>
																	<li class="">
										<a href="/elofizetes" >Előfizetés</a>
									</li>
																	<li class="">
										<a href="/ugyfelszolgalat" >Ügyfélszolgálat</a>
									</li>
																	<li class="">
										<a href="/konyvek" >Könyvek</a>
									</li>
																	<li class="">
										<a href="/rendezvenyek" >Rendezvények</a>
									</li>
																	<li class="">
										<a href="/muhely" >Műhely</a>
									</li>
									                        </ul>
                        </div>
                    </li>
                    <li class="select-list">
                        <select class="vertical">
															<option value="itthon">Itthon</option>
															<option value="vilag">Világ</option>
															<option value="uzlet">Gazdaság</option>
															<option value="kultura">Kultúra</option>
															<option value="publi">Publi</option>
															<option value="budapest">Budapest</option>
															<option value="foto">Fotó</option>
															<option value="video">Videó</option>
									                    <option value="rosta">Rosta</option>

		                    <option value="language">Eng</option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
							                        </select>
	               	</li>
                </ul>
            </div>

            <div class="weather trans-out">
            	<a href="http://koponyeg.hu/t/Budapest" target="_blank">
	            	<div class="weather-container">
		                <div class="temp">
		                    <span class="min">12°C</span>
		                    <span class="max">25°C</span>
		                </div>
		                <div class="icon">
		                    <span style="background-image: url(/static/frontend/images/weather_icons/weather_icons_25x25px_70grey-27.png);"></span>
		                </div>
	                </div>
                </a>
            </div>
        </div>
            
       	<div class="clear-both"></div>

       	<div class="nav-container">
	        <nav class="trans-out">
	            <div class="menu-white horizontal">
	                <ul class="change-separator">
													<li class="itthon with-arrow ">
                                <a href="/itthon" >Itthon</a>
							    								<div class="menu-layer itthon ">
																			<ul class="sub-menu">
																							<li class="reflektor"><a href="/reflektor" 														>Reflektor</a></li>
																							<li class="csalad"><a href="/csalad" 														>Család</a></li>
																							<li class="eletmod"><a href="/eletmod" 														>Életmód</a></li>
																							<li class="felsooktatasi_rangsor"><a href="/felsooktatasi_rangsor" 														>Felsőoktatási rangsor</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/itthon/zacher-ugy-a-valasztasok-utan-a-rendorsegtol-hivtak-a-lazado-haziorvost-128109">
													<img src="/data/cikk/12/8109/cikk_128109/Mateisz_Erzsebet_dr900_fill_285x200.jpg" alt="Zacher-ügy: a választások után a rendőrségtől hívták a lázadó háziorvost">
													</a>
												</div>
																								<h2><a href="/itthon/zacher-ugy-a-valasztasok-utan-a-rendorsegtol-hivtak-a-lazado-haziorvost-128109">Zacher-ügy: a választások után a rendőrségtől hívták a lázadó háziorvost</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/itthon/cifra-nyomorusag-ez-lanyi-andras-az-ujabb-ketharmadrol-128106">
													<img src="/data/cikk/12/8106/cikk_128106/Lanyi_Andras_fill_285x200.jpg" alt="Cifra nyomorúság ez! – Lányi András az újabb kétharmadról">
													</a>
												</div>
																								<h2><a href="/itthon/cifra-nyomorusag-ez-lanyi-andras-az-ujabb-ketharmadrol-128106">Cifra nyomorúság ez! – Lányi András az újabb kétharmadról</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="itthon separator"><span></span></li>
                            													<li class="vilag with-arrow active">
                                <a href="/vilag" >Világ</a>
							    								<div class="menu-layer vilag ">
																			<ul class="sub-menu">
																							<li class="amerika_visszainteget"><a href="/amerika_visszainteget" 														>Amerika visszainteget</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/vilag/akik-koszonik-putyin-agressziojat-128114">
													<img src="/data/cikk/12/8114/cikk_128114/4432859_fill_285x200.jpg" alt="Akik köszönik Putyin agresszióját">
													</a>
												</div>
																								<h2><a href="/vilag/akik-koszonik-putyin-agressziojat-128114">Akik köszönik Putyin agresszióját</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/vilag/trump-es-orban-magunkra-ismerunk-128092">
													<img src="/data/cikk/12/8092/cikk_128092/trum_orban_r_fill_285x200.jpg" alt="Trump és Orbán – magunkra ismerünk?">
													</a>
												</div>
																								<h2><a href="/vilag/trump-es-orban-magunkra-ismerunk-128092">Trump és Orbán – magunkra ismerünk?</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="vilag separator"><span></span></li>
                            													<li class="uzlet with-arrow ">
                                <a href="/uzlet" >Gazdaság</a>
							    								<div class="menu-layer uzlet ">
																			<ul class="sub-menu">
																							<li class="energia"><a href="/energia" 														>Energia</a></li>
																							<li class="europaimerce"><a href="/europaimerce" 														>Európai mérce</a></li>
																							<li class="gazdasagimozaik"><a href="/gazdasagimozaik" 														>Gazdasági mozaik</a></li>
																							<li class="magyarokapiacon"><a href="/magyarokapiacon" 														>Magyarok a piacon</a></li>
																							<li class="techvilag"><a href="/techvilag" 														>Techvilág</a></li>
																							<li class="pr"><a href="/pr" 														>PR</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/uzlet/telenor-a-fideszes-lakmuszpapir-128052">
													<img src="/data/cikk/12/8052/cikk_128052/Kellner_Petr_fill_285x200.jpg" alt="Telenor, a fideszes lakmuszpapír">
													</a>
												</div>
																								<h2><a href="/uzlet/telenor-a-fideszes-lakmuszpapir-128052">Telenor, a fideszes lakmuszpapír</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/uzlet/a-piketty-fele-tokeszivattyu-nekunk-mohacs-kell-127929">
													<img src="/data/cikk/12/7929/cikk_127929/unios_penzek900_fill_285x200.jpg" alt="A Piketty-féle tőkeszivattyú: nekünk Mohács kell?">
													</a>
												</div>
																								<h2><a href="/uzlet/a-piketty-fele-tokeszivattyu-nekunk-mohacs-kell-127929">A Piketty-féle tőkeszivattyú: nekünk Mohács kell?</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="uzlet separator"><span></span></li>
                            													<li class="kultura with-arrow ">
                                <a href="/kultura" >Kultúra</a>
							    								<div class="menu-layer kultura ">
																			<ul class="sub-menu">
																							<li class="kult_tura"><a href="/kult_tura" 														>Kult-túra</a></li>
																							<li class="esszencia"><a href="/esszencia" 														>Esszencia</a></li>
																							<li class="gasztronomia"><a href="/gasztronomia" 														>Gasztronómia</a></li>
																							<li class="mozi"><a href="/mozi" 														>Mozi</a></li>
																							<li class="szinhaz"><a href="/szinhaz" 														>Színház</a></li>
																							<li class="sport"><a href="/sport" 														>Sport</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/kultura/balsai-moni-nem-kell-mindenbe-belehalni-128113">
													<img src="/data/cikk/12/8113/cikk_128113/image001_fill_285x200.jpg" alt="Balsai Móni: „Nem kell mindenbe belehalni!”">
													</a>
												</div>
																								<h2><a href="/kultura/balsai-moni-nem-kell-mindenbe-belehalni-128113">Balsai Móni: „Nem kell mindenbe belehalni!”</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/kultura/tenyleg-elegtetelt-vesznek-a-valasztasok-utan-128112">
													<img src="/data/cikk/12/8112/cikk_128112/Pantha_rei_Szalay_Sandor_Andras_fill_285x200.jpg" alt="Tényleg elégtételt vesznek a választás után – a Panta Rhei">
													</a>
												</div>
																								<h2><a href="/kultura/tenyleg-elegtetelt-vesznek-a-valasztasok-utan-128112">Tényleg elégtételt vesznek a választás után – a Panta Rhei</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="kultura separator"><span></span></li>
                            													<li class="publi  ">
                                <a href="/publi" >Publi</a>
							    							</li>

                            							<li class="publi separator"><span></span></li>
                            													<li class="sport with-arrow ">
                                <a href="/budapest" >Budapest</a>
							    								<div class="menu-layer sport no-cikk">
									
										
										<ul class="sub-menu">
																							<li class="pest_budai_latkep"><a href="/pest_budai_latkep" 														>Pest-budai Látkép</a></li>
																					</ul>

										
									
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="sport separator"><span></span></li>
                            													<li class="video  ">
                                <a href="/foto" >Fotó</a>
							    							</li>

                            							<li class="video separator"><span></span></li>
                            													<li class="foto  ">
                                <a href="/video" >Videó</a>
							    							</li>

                            						
	                    <li class="group-drop-down">
                            <div class="inner">
	                        <a href="#"><span>Rovatok</span><i class="fa fa-bars fa-2x"></i></a>
	                        <ul>
																	<li class="itthon"><a href="/itthon" >Itthon</a></li>
																	<li class="vilag"><a href="/vilag" >Világ</a></li>
																	<li class="uzlet"><a href="/uzlet" >Gazdaság</a></li>
																	<li class="kultura"><a href="/kultura" >Kultúra</a></li>
																	<li class="publi"><a href="/publi" >Publi</a></li>
																	<li class="sport"><a href="/budapest" >Budapest</a></li>
																	<li class="video"><a href="/foto" >Fotó</a></li>
																	<li class="foto"><a href="/video" >Videó</a></li>
									                        </ul>
                            </div>
	                    </li>
                        <li class="menu-item-rosta"><a href="/rosta">Rosta</a></li>
	                </ul>
	            </div>
	            <div class="menu-gray horizontal">
	                <ul>
	                    <li class="search">
                            <div class="inner">
                                <a href="#"><i class="fa fa-search fa-2x"></i></a>
                                <div class="search-layer">
                                    <form action="#">
                                        <gcse:searchbox-only resultsUrl="/kereses" enableAutoComplete="true"></gcse:searchbox-only>
                                        <!-- <input type="text" placeholder="Kifejezés..." /> -->
                                        <input type="submit" value="keresés" class="btn" />
                                    </form>
                                </div>
                            </div>
                        </li>
	                </ul>
	            </div>
	            <div class="menu-dark horizontal">
	                <ul>
						                            <li class="elofizetes ">
                                <a href="/elofizetes">Előfizetés</a>

                                                                <div class="drop-down-layer">
                                    <ul class="sub-menu">

                                                                                <li class="HETI-VALASZ-1">
                                            <a  href="/elofizetes_kiadvany/heti-valasz-1">Heti Válasz</a>
                                        </li>
                                                                                <li class="MERNOK-UJSAG-2">
                                            <a  href="/elofizetes_kiadvany/mernok-ujsag-2">Mérnök újság</a>
                                        </li>
                                                                                <li class="MAGYAR-KONYHA-4">
                                            <a target="_blank" href="/elofizetes_kiadvany/magyar-konyha-4">Magyar Konyha</a>
                                        </li>
                                        
                                    </ul>
                                </div>
                                
                            </li>
						                            <li class="ugyfelszolgalat ">
                                <a href="/ugyfelszolgalat">Ügyfélszolgálat</a>

                                
                            </li>
						                            <li class="konyvek ">
                                <a href="/konyvek">Könyvek</a>

                                
                            </li>
						                            <li class="rendezvenyek ">
                                <a href="/rendezvenyek">Rendezvények</a>

                                                                <div class="drop-down-layer">
                                    <ul class="sub-menu">

                                                                                <li class="konferenciak">
                                            <a  href="/rendezvenyek/konferenciak">Konferenciák</a>
                                        </li>
                                                                                <li class="filmklub">
                                            <a  href="/rendezvenyek/filmklub">Filmklub</a>
                                        </li>
                                                                                <li class="esemenyek">
                                            <a  href="/rendezvenyek/esemenyek">Egyéb rendezvények</a>
                                        </li>
                                        
                                    </ul>
                                </div>
                                
                            </li>
						                            <li class="muhely ">
                                <a href="/muhely">Műhely</a>

                                
                            </li>
							                </ul>
	            </div>
	            <div class="menu-dark-drop-down">
	                <ul>
	                    <li>
	                        <a href="/"><span>Heti Válasz Kiadó</span><i class="fa fa-bars fa-2x"></i></a>
	                        <ul>
																	<li class="elofizetes"><a
											href="/elofizetes">Előfizetés</a></li>
																	<li class="ugyfelszolgalat"><a
											href="/ugyfelszolgalat">Ügyfélszolgálat</a></li>
																	<li class="konyvek"><a
											href="/konyvek">Könyvek</a></li>
																	<li class="rendezvenyek"><a
											href="/rendezvenyek">Rendezvények</a></li>
																	<li class="muhely"><a
											href="/muhely">Műhely</a></li>
									                        </ul>
	                    </li>
	                </ul>
	            </div>
	            <div class="clear-both"></div>
	        </nav>
		</div>
        <div class="clear-both"></div>
    </div>
</header><div id="nx_breadcrumb">
	<section class="content">
		<aside class="breadcrumb">
			<ul>
						<li>
							<a href="/">Főoldal</a>
						</li>
						<li>
							<i class="fa fa-angle-double-right"></i>
							<a href="/vilag">Világ</a>
						</li>
						<li>
							<i class="fa fa-angle-double-right"></i>
							<a>Akik köszönik Putyin agresszióját</a>
						</li>
						<li class="date">2018. április 12.</li>
			</ul>
		</aside>
	</section>
</div><!-- #nx_breadcrumb --><section id="container" class="container normal"><section class="content-column"><article class=" cikk-body ">

	
			
		<h1 itemprop="name">Akik köszönik Putyin agresszióját</h1>
		<h2></h2>

        	    <div class="toolbar">
			<a class="szerzo" href="/szerzo/ujsagiro/voros-szabolcs-2234" rel="author">Vörös Szabolcs</a>	        <span class="datum"> / 2018.04.12., csütörtök 09:00 /</span>	        				    </div>
        	
			    <div class="socials">
	        <ul>
	            <li class="facebook-li"><div class="fb-share-button" data-href="http://valasz.hu/vilag/akik-koszonik-putyin-agressziojat-128114" data-type="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li>
	            <li><a class="twitter" href="https://twitter.com/share?url=http://valasz.hu/vilag/akik-koszonik-putyin-agressziojat-128114"><i class="fa fa-twitter-square"></i></a></li>
	            <li><a href="?block=Megosztas_Megosztas&url=http://valasz.hu/vilag/akik-koszonik-putyin-agressziojat-128114" onclick="window.open(this.href, 'mywin','left=20,top=20,width=300,height=550,toolbar=1,resizable=0'); return false;" class="send-mail"><i class="fa fa-envelope"></i></a></li>
	            <li><a class="google-plus" href="https://plus.google.com/share?url=http://valasz.hu/vilag/akik-koszonik-putyin-agressziojat-128114"><i class="fa fa-google-plus-square"></i></a></li>
	        </ul>
	        <div class="clear-both"></div>
	    </div>
			       
		



		<div class="image leadkep">
		<img itemprop="image" src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/8114/cikk_128114/443285_fill_850x370.jpg" alt="Akik köszönik Putyin agresszióját">
	</div>
	
		<p class="lead" itemprop="description">
		
		Lettország az idén lesz 100 éves, de a világ nem csak emiatt figyel rá – meg az egész Baltikumra –, hanem a nagy szomszéd Oroszország miatt is. Hogyan segített Vlagyimir Putyin abban, hogy megszülessen az egyik legöntudatosabb NATO-nemzet? A friss Heti Válasz helyszíni riportjából kiderül.
			</p>
	
    		<div class="banner left ad">
		    <div class="inner">
				<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_lead alatt_468x120, 728x90(2) / horizontal(2)-->
				<!-- HowTo: Place this code into the html page where the ad should appear. -->
				<div id='bmone2n-22081.2.2.2'>
				<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/2/2/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/2/2/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
				</div>
				<span style="float: right;margin-right: 10px;">Hirdetés</span>
		    </div>
		</div>
        
    <div class="szoveg">

		<p>Az elmúlt négy évben több mint 250 százalékos hadikiadás-növelés. Bevallottan a Krím elcsatolásakor szerzett tanulságok miatt. Lettország – hasonlóan a másik két balti államhoz – minden tőle telhetőt megtesz, hogy ne jussok Ukrajna sorsára. Ebben a NATO is támogatja, amely tavaly óta hat szövetséges nemzet több mint 1100 katonáját állomásoztatja a volt szovjet tagköztársaságban (mely kifejezést a lapunknak nyilatkozó lett külügyminiszter kikérte magának).</p><p>Rajta kívül riportunkban találkozhatnak spanyol katonákkal, a lett haderő és a nemzeti gárda parancsnokával, az ország volt elnökével, aki bevezette hazáját az EU-ba és a NATO-ba (és Putyinról is mesél), továbbá az orosz információs hadviselés ellen létrehozott, rigai központú NATO-szerv, a StratCom igazgatójával. Vajon mennyire tartanak a nagy szomszédtól?</p><table class="article-image right" style="margin: 0 0 0 10px; float: right;"><tbody><tr><td><img title=" " src="/data/cikk/12/8106/cikk_128106/cimlap20180412_140px.jpg" alt="" /></td></tr><tr><td style="text-align: left;"> </td></tr></tbody></table><p> </p><p> </p><p><strong> </strong></p><p><strong><em>Részletek a Heti Válasz április 12-i számában. Lapunk elektronikusan is megvásárolható a </em></strong><a href="https://digitalstand.hu/heti_valasz"><strong><em>Digitalstandon</em></strong></a><strong><em>.</em></strong></p>
    </div>

    <div class="clear-both"></div>

	

	    <div class="socials footer">
        <ul>
            <li class="facebook-li"><div class="fb-share-button" data-href="http://valasz.hu/vilag/akik-koszonik-putyin-agressziojat-128114" data-type="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li>
            <li><a class="twitter" href="https://twitter.com/share?url=http://valasz.hu/vilag/akik-koszonik-putyin-agressziojat-128114"><i class="fa fa-twitter-square"></i><span></span></a></li>
            <li><a href="?block=Megosztas_Megosztas&url=http://valasz.hu/vilag/akik-koszonik-putyin-agressziojat-128114" onclick="window.open(this.href, 'mywin','left=20,top=20,width=300,height=550,toolbar=1,resizable=0'); return false;" class="send-mail"><i class="fa fa-envelope"></i></a></li>
	        <li><a class="google-plus" href="https://plus.google.com/share?url=http://valasz.hu/vilag/akik-koszonik-putyin-agressziojat-128114"><i class="fa fa-google-plus-square"></i></a></li>
        </ul>
        <div class="clear-both"></div>
    </div>
    
 

	
	<div class="article-merokod"></div>
</article><section class="rosta cikk lista ">


    <div class="head">
        <h3>
            <span></span>
			<a href="/rosta">Rosta</a>        </h3>
        <div class="szerzo">
						<p class="off-text"><span>Találkozunk 2016-ban!</span></p>
            <div class="text">
                <span class="on-air"></span>
                <span class="off-air"></span>
                <a  class="szerzo-nev"><span></span></a>
            </div>
            <div class="clear-both"></div>
        </div>
        <div class="clear-both"></div>
    </div>

    <div class="cont">

		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/publi/valasztas-egy-ket-dolgot-felreertettunk-128150" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/3/2892/cikk_32892/ujsagiras_fill_433x304.jpg" alt="Választás - egy-két dolgot félreértettünk" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/publi/valasztas-egy-ket-dolgot-felreertettunk-128150" itemprop="name">Választás - egy-két dolgot félreértettünk</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Véleménybuborékok mindig is voltak, csak az utóbbi időben elhittük, hogy nincsenek.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Dévényi István</a>					<span class="datum" datetime="2018.04.12., csütörtök 08:00" itemprop="datePublished">| 2018.04.12., csütörtök 08:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/veres-janos-jogerosen-offshore-lovag-hiaba-perelte-be-a-heti-valaszt-128108" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/8108/cikk_128108/Veres_Janos_fill_433x304.jpg" alt="Veres János jogerősen offshore-lovag – hiába perelte be a Heti Választ" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/veres-janos-jogerosen-offshore-lovag-hiaba-perelte-be-a-heti-valaszt-128108" itemprop="name">Veres János jogerősen offshore-lovag – hiába perelte be a Heti Választ</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Nem sértettük meg az MSZP-s politikus becsületét és „jó” hírnevét – állapította meg a bíróság.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Bódis András</a>					<span class="datum" datetime="2018.04.11., szerda 15:50" itemprop="datePublished">| 2018.04.11., szerda 15:50</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/mindenki-nyugodjon-le-nem-volt-valasztasi-csalas-128107" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/8107/cikk_128107/valasztas_2018_szavazolap_fill_433x304.jpg" alt="Mindenki nyugodjon le: nem volt választási csalás!" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/mindenki-nyugodjon-le-nem-volt-valasztasi-csalas-128107" itemprop="name">Mindenki nyugodjon le: nem volt választási csalás!</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">A Bajnai-kormány jogi és közigazgatási államtitkára szerint sem. </p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Bódis András</a>					<span class="datum" datetime="2018.04.11., szerda 14:00" itemprop="datePublished">| 2018.04.11., szerda 14:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/a-fidesz-ol-butit-es-nyomorba-dont-128105" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/8105/cikk_128105/valasztas_2018_fjpg_fill_433x304.jpg" alt="A Fidesz öl, butít és nyomorba dönt?" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/a-fidesz-ol-butit-es-nyomorba-dont-128105" itemprop="name">A Fidesz öl, butít és nyomorba dönt?</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">És ráadásul mindezt szándékosan teszi – legalábbis ha a kormányerők logikáját alkalmazzuk a választásra. Ne tegyük!</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Sztankóczy András</a>					<span class="datum" datetime="2018.04.11., szerda 13:00" itemprop="datePublished">| 2018.04.11., szerda 13:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/mi-kozos-egy-afrikai-es-egy-magyar-valasztasban-128102" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/8102/cikk_128102/000_RD1NM_fill_433x304.jpg" alt="Mi közös egy afrikai és egy magyar választásban?" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/mi-kozos-egy-afrikai-es-egy-magyar-valasztasban-128102" itemprop="name">Mi közös egy afrikai és egy magyar választásban?</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Választásnál jól jön egy kézivezérelt sajtóbirodalom. Utána viszont lehet, hogy másra is szükség volna.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Sztankóczy András</a>					<span class="datum" datetime="2018.04.11., szerda 12:00" itemprop="datePublished">| 2018.04.11., szerda 12:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/igy-bucsuzik-a-magyar-nemzet-128101" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/8101/cikk_128101/IMG_6061-1_fill_433x304.jpg" alt="Így búcsúzik a Magyar Nemzet" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/igy-bucsuzik-a-magyar-nemzet-128101" itemprop="name">Így búcsúzik a Magyar Nemzet</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Az utolsó számból idézünk.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Vörös Szabolcs</a>					<span class="datum" datetime="2018.04.11., szerda 09:10" itemprop="datePublished">| 2018.04.11., szerda 09:10</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/a-hitoktatas-kudarca-a-kormanyzati-propagandaval-szemben-128098" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/8098/cikk_128098/plakat_sorosfb_fill_433x304.jpg" alt="A hitoktatás kudarca a kormányzati propagandával szemben" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/a-hitoktatas-kudarca-a-kormanyzati-propagandaval-szemben-128098" itemprop="name">A hitoktatás kudarca a kormányzati propagandával szemben</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Amit a kormányzat az egyik kezével elrendez, a másikkal tökéletesen semlegesíti.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Borbás Barna</a>					<span class="datum" datetime="2018.04.10., kedd 21:00" itemprop="datePublished">| 2018.04.10., kedd 21:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" last" itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/magyarozas-a-legrosszabb-amit-most-elkovethetsz-128100" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/8100/cikk_128100/magyarozas_fill_433x304.jpg" alt="Magyarozás: a legrosszabb, amit most elkövethetsz" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/magyarozas-a-legrosszabb-amit-most-elkovethetsz-128100" itemprop="name">Magyarozás: a legrosszabb, amit most elkövethetsz</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Hülyézni, kreténezni 2 603 547 Fidesz-szavazót tényleg példamutató és hatásos dolog.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Borbás Barna</a>					<span class="datum" datetime="2018.04.10., kedd 20:20" itemprop="datePublished">| 2018.04.10., kedd 20:20</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		
		
    </div>

</section></section><section class="right-column"><div id="ad_5acf0a4d8c9da" class="banner right ad " data-banner='WyIiLCIiLHsia3JlYXRpdl9pZCI6Ijg1NCIsImNvbnRlbnQiOiI8YSBocmVmPVwiaHR0cDpcL1wvdmFsYXN6Lmh1XC9yZWRpcmVjdC5waHA/aWQ9MzA2N1wiIHRhcmdldD1cIl9ibGFua1wiPjxpbWcgc3JjPVwiXC9kYXRhXC9zZXJ2ZXJfZmFqbG9rXC9rcmVhdGl2XC9rcmVhdGl2X2ZpbGVUb1VwbG9hZF84NTQuZ2lmXCIgYm9yZGVyPVwiMFwiPjxcL2E+Iiwid2lkdGgiOiIzMDAiLCJoZWlnaHQiOiIyNTAiLCJyYW5nZU1pbiI6Ijg3MSIsInJhbmdlTWF4IjoiIn1d'>
    <div class="inner">
    	 <span>Hirdetés</span>
    </div>
</div><div id="ad_5acf0a4d8cfbd" class="banner right ad mobile-size" data-banner='W3sia3JlYXRpdl9pZCI6Ijg1OSIsImNvbnRlbnQiOiI8YSBocmVmPVwiaHR0cDpcL1wvdmFsYXN6Lmh1XC9yZWRpcmVjdC5waHA/aWQ9MzA4OFwiIHRhcmdldD1cIl9ibGFua1wiPjxpbWcgc3JjPVwiXC9kYXRhXC9zZXJ2ZXJfZmFqbG9rXC9rcmVhdGl2XC9rcmVhdGl2X2ZpbGVUb1VwbG9hZF84NTkuZ2lmXCIgYm9yZGVyPVwiMFwiPjxcL2E+Iiwid2lkdGgiOiIzMDAiLCJoZWlnaHQiOiIxMDAiLCJyYW5nZU1pbiI6IjMwMCIsInJhbmdlTWF4IjoiNDY4In0sIiJd'>
    <div class="inner">
    	 <span>Hirdetés</span>
    </div>
</div><div class="banner right ad ">
    			<div class="inner">
    				<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_bb1_300x250_300x600(4) / billboard(1)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.4.1'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/4/1/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/4/1/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
    	 			<span>Hirdetés</span>
    			</div>
			</div><section class="most-a-cimlapon lista">

		    <div class="head">
	        <h3>
	            <span></span>
				<a>Most a címlapon</a>	        </h3>
	    </div>
	
    <div class="cont">

		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/vilag/akik-koszonik-putyin-agressziojat-128114" itemprop="name">Akik köszönik Putyin agresszióját</a></h2>

							<p class="lead" itemprop="description">Lettország az idén lesz 100 éves, de a világ nem csak emiatt figyel rá – meg az egész Baltikumra –, hanem a nagy szomszéd Oroszország miatt is. Hogyan segített Vlagyimir Putyin abban, hogy megszülessen az egyik legöntudatosabb NATO-nemzet? A friss Heti Válasz helyszíni riportjából kiderül.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/kultura/balsai-moni-nem-kell-mindenbe-belehalni-128113" itemprop="name">Balsai Móni: „Nem kell mindenbe belehalni!”</a></h2>

							<p class="lead" itemprop="description">A legbájosabb rókatündér, a Terápia pszichiáternője, a Válótársak Tamarája, s közben számos színdarabban játszik, például Molnár Ferenc Delilájában a Centrál Színházban. Balsai Mónival fut a szekér, talán kicsit túl gyorsan is. Nagyinterjúnk a csütörtöki Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/kultura/tenyleg-elegtetelt-vesznek-a-valasztasok-utan-128112" itemprop="name">Tényleg elégtételt vesznek a választás után – a Panta Rhei</a></h2>

							<p class="lead" itemprop="description">Bartók örököse bezúzatta a lemezüket a hetvenes években, április 19-én ezért az A38 színpadán vesz késői elégtételt a Panta Rhei. A progresszív rock, majd az elektronikus zene magyar úttörőinek lélegzetelállító története a csütörtöki Heti Válasz hasábjain.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/itthon/zacher-ugy-a-valasztasok-utan-a-rendorsegtol-hivtak-a-lazado-haziorvost-128109" itemprop="name">Zacher-ügy: a választások után a rendőrségtől hívták a lázadó háziorvost</a></h2>

							<p class="lead" itemprop="description">„Nem sürgősségi eset”, „beutalása szakmaiatlan” – írta Zacher Gábor, a Honvéd Kórház főorvosa arról a betegről, akit hazaküldött, majd másnap meghalt. Az asszony halála kapcsán mutatjuk be egy háziorvos küzdelmeit a kórházüggyel. Részletek a csütörtöki Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/itthon/cifra-nyomorusag-ez-lanyi-andras-az-ujabb-ketharmadrol-128106" itemprop="name">Cifra nyomorúság ez! – Lányi András az újabb kétharmadról</a></h2>

							<p class="lead" itemprop="description">A hon nem érhető el honlapokon – summázza a választási kudarc okait Lányi András. Nagyinterjúnk az úgynevezett „taktikai szavazás” egyik zászlóvivőjével a csütörtöki Heti Válaszban. </p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/itthon/orban-neve-mar-korszakot-jelol-es-miben-hasonlit-meg-tisza-kalmanra-128103" itemprop="name">Orbán neve már korszakot jelöl – és miben hasonlít még Tisza Kálmánra?</a></h2>

							<p class="lead" itemprop="description">Zsinórban harmadik győzelmével Orbán Viktor immár visszavonhatatlanul a modern magyar politikatörténet egyik legmeghatározóbb szereplője. Neve Tisza Kálmánhoz vagy Bethlen Istvánhoz hasonlóan korszakot jelöl. Kérdés persze, mire használja majd új ciklusát. A csütörtöki Heti Válasz címlapsztorija.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/vilag/trump-es-orban-magunkra-ismerunk-128092" itemprop="name">Trump és Orbán – magunkra ismerünk?</a></h2>

							<p class="lead" itemprop="description">Van-e hasonlóság a 2016-os amerikai elnökválasztás és a 2018-as magyar parlamenti választás között? Bizonyos amerikai jelenségekre, módszerekre, hibákra, téveszmékre érdemes odafigyelnünk. Lehet, hogy magunkra is ismerünk.</p>
			            <div class="article-merokod"></div>

        </article>
		
    </div>

</section><div id="ad_5acf0a4d8e3d5" class="banner right ad " data-banner='WyIiLCIiLHsia3JlYXRpdl9pZCI6Ijg1NyIsImNvbnRlbnQiOiI8YSBocmVmPVwiaHR0cDpcL1wvdmFsYXN6Lmh1XC9yZWRpcmVjdC5waHA/aWQ9MzA4NlwiIHRhcmdldD1cIl9ibGFua1wiPjxpbWcgc3JjPVwiXC9kYXRhXC9zZXJ2ZXJfZmFqbG9rXC9rcmVhdGl2XC9rcmVhdGl2X2ZpbGVUb1VwbG9hZF84NTcuR0lGXCIgYm9yZGVyPVwiMFwiPjxcL2E+Iiwid2lkdGgiOiIzMDAiLCJoZWlnaHQiOiIyNTAiLCJyYW5nZU1pbiI6Ijg3MSIsInJhbmdlTWF4IjoiIn1d'>
    <div class="inner">
    	 <span>Hirdetés</span>
    </div>
</div><section class="publi sidebar lista">

		    <div class="head">
	        <h3>
	            <span></span>
				<a>Publi</a>	        </h3>
	    </div>
	
    <div class="cont set-height">

                                <article itemscope itemtype="http://schema.org/Article" class=" last">

			            <div class="image" itemprop="associatedMedia">
                <a href="/publi/ezert-hasalt-el-az-ellenzek-osszes-temaja-128099" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/kepek/ZSA_HVportre2018_fill_170x170.jpg" alt="" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
                    <span class="nev" itemprop="name">Zsuppán András</span>					                </p>
                <h2><a href="/publi/ezert-hasalt-el-az-ellenzek-osszes-temaja-128099" itemprop="name">Ezért hasalt el az ellenzék összes témája</a></h2>

				            </div>
            <div class="article-merokod"></div>
       </article>
		
        <div class="clear-both"></div>
    </div>

</section><div id="ad_5acf0a4d8f122" class="banner right ad " data-banner='WyIiLCIiLHsia3JlYXRpdl9pZCI6IjQ4NiIsImNvbnRlbnQiOiI8c2NyaXB0IGFzeW5jIHNyYz1cIlwvXC9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbVwvcGFnZWFkXC9qc1wvYWRzYnlnb29nbGUuanNcIj48XC9zY3JpcHQ+XG48IS0tIEhWIDMwMHgyNTAgcm92YXQgLS0+XG48aW5zIGNsYXNzPVwiYWRzYnlnb29nbGVcIlxuICAgICBzdHlsZT1cImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjMwMHB4O2hlaWdodDoyNTBweFwiXG4gICAgIGRhdGEtYWQtY2xpZW50PVwiY2EtcHViLTEzNTY3OTEwNzYxNjE1MzFcIlxuICAgICBkYXRhLWFkLXNsb3Q9XCI4OTE2OTcyMDAzXCI+PFwvaW5zPlxuPHNjcmlwdD5cbihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7XG48XC9zY3JpcHQ+Iiwid2lkdGgiOiIzMDAiLCJoZWlnaHQiOiIyNTAiLCJyYW5nZU1pbiI6Ijg3MSIsInJhbmdlTWF4IjoiIn1d'>
    <div class="inner">
    	 <span>Hirdetés</span>
    </div>
</div><div class="banner right ad ">
    			<div class="inner">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_bb2_300x250_300x600(6) / billboard(1)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.6.1'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/6/1/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/6/1/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
					<span>Hirdetés</span>
    			</div>
			</div><div class="float-helper"><aside class="hirlevel-doboz">

    <div class="head">
        <h3>
            <span></span>
            <a href="javascript:void(0);">Hírlevél</a>
        </h3>
    </div>

    <div class="cont">
    	<div class="feliratkozas">
    		<div class="error">A megadott e-mailcím hibás!</div>
        	<input type="text" class="hirlevel_feliratkozas_email" placeholder="E-mail cím" />
        	<a href="javascript:void(0);" class="button hirlevel_feliratkozas_button">Feliratkozás</a>
        </div>        
        <div class="valasz"></div>
    </div>

</aside><aside class="facebook-doboz">
    <div class="fb-like-box" data-href="https://www.facebook.com/HetiValasz" data-width="300" data-height="271" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>
</aside></div></section><div class="clear-both"></div></section><footer>

    <div class="socials">
        <a class="facebook" href="http://www.facebook.com/HetiValasz"><i class="fa fa-facebook-square fa-lg"></i></a>
        <a class="google-plus" href="https://plus.google.com/u/2/b/104819768779065634464/104819768779065634464/about"><i class="fa fa-google-plus-square fa-lg"></i></a>
        <a class="rss" href="http://valasz.hu/rss"><i class="fa fa-rss fa-lg"></i></a>
    </div>

    <nav>
        <ul class="left">
            <li><a href="http://valasz.hu/mediaajanlat_cikkek" rel="nofollow"><i class="fa fa-plus-circle"></i>Médiaajánlat</a></li>
            <li><a href="http://valasz.hu/ugyfelszolgalat" rel="nofollow"><i class="fa fa-plus-circle"></i>Kapcsolat</a></li>
        </ul>
        <ul class="right">
            <li><a href="http://valasz.hu/adatvedelem" rel="nofollow"><i class="fa fa-plus-circle"></i>Adatvédelem</a></li>
            <li><a href="http://valasz.hu/impresszum"><i class="fa fa-plus-circle"></i>Impresszum</a></li>
        </ul>
        <div class="clear-both"></div>
    </nav>

    <div class="logo">
        <a href="http://valasz.hu/">
            <img class="logo-img" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
            <img class="logo-text" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
            <img class="logo-mini" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
        </a>
    </div>

    <div class="clear-both"></div>
</footer></section> <!-- inner -->
</section> <!-- wrapper --><div class="bottom-white-line">&nbsp;</div>

    <div class="footer-bottom">
        <span class="logo-hirkereso"></span>
        <span class="logo-uj-magyarorszag"></span>
        <span class="logo-eu"></span>
        <span class="text"><b>A Heti Válasz Kiadó Kft.</b> integrált vállalatirányítási rendszerének <br>
                           kialakítása az Európai Unió részbeni támogatásával valósult meg.</span>
    </div>
    
	<aside class="galeria-popup disabled"></aside>

    
	<!-- fb like button -->
    <div id="fb-root"></div>
	<script type="text/javascript">
				(function(d, s, id) {
				            var js, fjs = d.getElementsByTagName(s)[0];
				            if (d.getElementById(id)) return;
				            js = d.createElement(s); js.id = id;
				            js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
				            fjs.parentNode.insertBefore(js, fjs);
				        }(document, 'script', 'facebook-jssdk'));
			</script>

	<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/jquery-1.11.0.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/ready.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/header.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/facebook_doboz.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/foto_video_doboz.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/foto_galeria.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/plugins/jquery.bxslider/jquery.bxslider.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/misc/flowplayer/flowplayer-3.1.3.min.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/banner.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/image-loader.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/fluidvids.js"></script>

<script type="text/javascript" src="http://static.valasz.hu/data/modules/js/Header/Frontend/header.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/data/modules/js/Hirlevel/Subscribe/feliratkozas_doboz.js"></script>

			<script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=8&type_id[]=2&id[]=128114&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=8&type_id[]=2&id[]=128114&v=581746" width="1" height="1" style="display: none;" />
		</noscript>

	<!-- (C)2000-2014 Gemius SA - gemiusAudience / hetivalasz.hu / valasz.hu Vilag -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_XqISNF.v6bbYmuDPSxvbcfnDR8X6PrWZvk_BBGURT.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>	
	
		<!-- iBILLBOARD Ad Server one2many code -->
		<!-- HowTo: All the ad codes must be above this code! -->
		<!-- HowTo: It is good idea to place this code just below the last ad code. -->
		<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
		<script type='text/javascript'>/* <![CDATA[ */
		bmone2n.addPosition('22081.2.5.2','');
		bmone2n.addPosition('22081.2.4.1','');
		bmone2n.addPosition('22081.2.6.1','');
		bmone2n.addPosition('22081.2.2.2','');
		bmone2n.getAd('go.cz.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
		/* ]]> */</script>
		<div id='bmone2t-22081.2.5.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.5.2'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.4.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.4.1'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.6.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.6.1'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.2.2'); /* ]]> */</script></div>
		<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

		

	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-3973728-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script');
	    ga.src = 'http://www.google-analytics.com/ga.js';
	    ga.setAttribute('async', 'true');
	    document.documentElement.firstChild.appendChild(ga);
	  })();

	</script>	
</body>
</html>