﻿<!DOCTYPE html>
<html lang="hu">
<head>
	<title>Egyre kem&eacute;nyebben isznak a fiatalok | V&aacute;lasz.hu</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Egyre kem&eacute;nyebben isznak a fiatalok | V&aacute;lasz.hu" >
<meta name="description" content="Ny&aacute;r van, vil&aacute;gszerte durvul a helyzet." >
<meta name="keywords" content="New York, drog, Egyes&uuml;lt &Aacute;llamok, Kalifornia, alkohol" >
<meta name="og:site_name" content="V&aacute;lasz" >
<meta name="og:title" content="Egyre kem&eacute;nyebben isznak a fiatalok" >
<meta name="og:description" content="Ny&aacute;r van, vil&aacute;gszerte durvul a helyzet." >
<meta name="og:type" content="article" >
<meta name="og:url" content="http://valasz.hu/vilag/egyre-kemenyebben-isznak-a-fiatalok-124806" >
<meta name="og:image" content="http://valasz.hu/data/cikk/12/4806/cikk_124806/76656gfgh6er.jpg" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:url" content="http://valasz.hu/vilag/egyre-kemenyebben-isznak-a-fiatalok-124806" >
<meta name="twitter:title" content="Egyre kem&amp;eacute;nyebben isznak a fiatalok" >
<meta name="twitter:description" content="Ny&amp;aacute;r van, vil&amp;aacute;gszerte durvul a helyzet." >
<meta name="twitter:image" content="http://valasz.hu/data/cikk/12/4806/cikk_124806/76656gfgh6e_fill_300x300.jpg" >
<link rel="publisher" href="https://plus.google.com/u/0/104819768779065634464/about" >

    <meta charset="UTF-8">
    <meta http-equiv=​"X-UA-Compatible" content=​"IE=edge">
    <meta name="viewport" content="width=device-width">

	
	<link rel="shortcut icon" type="image/png" href="http://static.valasz.hu//favicon.png" />
    <link type="text/css" rel="stylesheet" href="/static/frontend/css/font-awesome.css"/>
    <link type="text/css" rel="stylesheet" href="/static/frontend/css/fonts.css"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/jquery-ui-1.10.3.custom.css"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/frame.css?v=1500981144"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/frame_kiado.css?v=1500981144"/>
	<!--[if IE 8]><script type="text/javascript" src="http://static.valasz.hu//static/frontend/js/ie8.js"></script>
<![endif]-->
	    <!--[if IE 8]><link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/ie8.css"/><![endif]-->
			        <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/fix.css?v=1500981144"/>
	    	    <!--[if lt IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	<link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/foto_galeria.css?v=1500981144"/>

    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/breadcrumb.css?v=1500981144"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/header.css?v=1500981144"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/footer.css?v=1500981144"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/banner.css?v=1500981144"/>
    <link type="text/css" rel="stylesheet" media="print" href="http://static.valasz.hu/static/frontend/css/print.css?v=1500981144">
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/cookie.css?v=1500981144"/>

			<script src="http://av.ctnetwork.hu/js/ctnetads.js"></script>
		<script src="http://static.valasz.hu/static/frontend/js/ctnetwork_partner.js"></script>
	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Elfogadom","learnMore":"További információ","link":"http://adaptivemedia.hu/cookie-k-hasznalata/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->

    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1135873176425209');
    fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=1135873176425209&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

<link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/cikk_torzs.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/rosta_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/most_a_cimlapon_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/publi_sidebar_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/cikk_lista_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Kepgaleria/Frontend/foto_video_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Hirlevel/Subscribe/feliratkozas_doboz.css?v=1457524749" />
</head>
<body  itemscope itemtype="http://schema.org/Article"><div class="banner top ad ">
    			<div class="inner" style="margin: 0 auto;">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_728x90_970x250(5) / horizontal(2)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.5.2'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/5/2/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/5/2/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
				</div>
			</div><section id="wrapper" class="wrapper">
	<section class="inner"><header class="normal trans-out">

    <div class="sticky-margin">
        <div class="logo" itemscope itemtype="http://schema.org/Organization">
            <a href="/" itemprop="url" href="http://www.example.com/">
                <img class="logo-normal logo-state logo-state-1" src="http://static.valasz.hu/static/frontend/images/valaszlogo.png" alt="Heti Válasz" />
                <img class="logo-sticky logo-state logo-state-2" itemprop="logo" src="http://static.valasz.hu/static/frontend/images/valaszlogo_sticky.png" alt="Heti Válasz" />
            </a>
        </div>

        <div class="only-print">
            <img src="data:image/png;base64,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" alt="valasz.hu/vilag/remenysugar-az-iraki-keresztenyeknek-124808"/>
            <p>http://valasz.hu/vilag/remenysugar-az-iraki-keresztenyeknek-124808</p>
        </div>

        <div class="right">

			            <div class="hot-topic trans-out">
                <ul>
					                    	<li><a href="http://valasz.hu/itthon/ezert-kell-orban-viktornak-netanjahu-124697">Netanjahu Budapesten</a></li>
													<li><i class="fa fa-angle-double-right"></i></li>
											                    	<li><a href="http://valasz.hu/vilag/uj-allam-szulethet-irak-es-sziria-romjain-124679">Szíria</a></li>
													<li><i class="fa fa-angle-double-right"></i></li>
											                    	<li><a href="http://valasz.hu/itthon/csoda-es-kis-bosszusagok-a-duna-felett-fina2017-megnyito-124681">Vizes vb</a></li>
											                </ul>
            </div>
			
            <div class="clear-both"></div>
            
            <div class="sticky-menu-dark-drop-down trans-out">
                <ul>
                    <li class="drop-down-list">
                    	<a href="#"><i class="fa fa-bars fa-2x"></i></a>
                    	<div class="drop-down-container">
	                        <ul class="vertical disabled">
									                           		<li class="itthon with-arrow "><a href="/itthon" >Itthon</a></li>
									                           		<li class="vilag with-arrow selected"><a href="/vilag" >Világ</a></li>
									                           		<li class="uzlet with-arrow "><a href="/uzlet" >Gazdaság</a></li>
									                           		<li class="kultura with-arrow "><a href="/kultura" >Kultúra</a></li>
									                           		<li class="publi  "><a href="/publi" >Publi</a></li>
									                           		<li class="sport with-arrow "><a href="/budapest" >Budapest</a></li>
									                           		<li class="video  "><a href="/foto" >Fotó</a></li>
									                           		<li class="foto  "><a href="/video" >Videó</a></li>
											                    <li class="menu-item-rosta"><a href="/rosta">Rosta</a></li>
																	<li class="">
										<a href="/elofizetes" >Előfizetés</a>
									</li>
																	<li class="">
										<a href="/ugyfelszolgalat" >Ügyfélszolgálat</a>
									</li>
																	<li class="">
										<a href="/konyvek" >Könyvek</a>
									</li>
																	<li class="">
										<a href="/rendezvenyek" >Rendezvények</a>
									</li>
																	<li class="">
										<a href="/muhely" >Műhely</a>
									</li>
									                        </ul>
                        </div>
                    </li>
                    <li class="select-list">
                        <select class="vertical">
															<option value="itthon">Itthon</option>
															<option value="vilag">Világ</option>
															<option value="uzlet">Gazdaság</option>
															<option value="kultura">Kultúra</option>
															<option value="publi">Publi</option>
															<option value="budapest">Budapest</option>
															<option value="foto">Fotó</option>
															<option value="video">Videó</option>
									                    <option value="rosta">Rosta</option>

		                    <option value="language">Eng</option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
							                        </select>
	               	</li>
                </ul>
            </div>

            <div class="weather trans-out">
            	<a href="http://koponyeg.hu/t/Budapest" target="_blank">
	            	<div class="weather-container">
		                <div class="temp">
		                    <span class="min">16°C</span>
		                    <span class="max">24°C</span>
		                </div>
		                <div class="icon">
		                    <span style="background-image: url(/static/frontend/images/weather_icons/weather_icons_25x25px_70grey-27.png);"></span>
		                </div>
	                </div>
                </a>
            </div>
        </div>
            
       	<div class="clear-both"></div>

       	<div class="nav-container">
	        <nav class="trans-out">
	            <div class="menu-white horizontal">
	                <ul class="change-separator">
													<li class="itthon with-arrow ">
                                <a href="/itthon" >Itthon</a>
							    								<div class="menu-layer itthon ">
																			<ul class="sub-menu">
																							<li class="reflektor"><a href="/reflektor" 														>Reflektor</a></li>
																							<li class="eletmod"><a href="/eletmod" 														>Életmód</a></li>
																							<li class="felsooktatasi_rangsor"><a href="/felsooktatasi_rangsor" 														>Felsőoktatási rangsor</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/itthon/magyarok-lettek-a-meleghazassagban-gyereket-nevelo-desmond-child-fiai-is-124707">
													<img src="/data/cikk/12/4707/cikk_124707/Child_csalad_fill_285x200.jpg" alt="Magyarok lettek a melegházasságban gyereket nevelő Desmond Child fiai is">
													</a>
												</div>
																								<h2><a href="/itthon/magyarok-lettek-a-meleghazassagban-gyereket-nevelo-desmond-child-fiai-is-124707">Magyarok lettek a melegházasságban gyereket nevelő Desmond Child fiai is</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/itthon/schiffer-andras-igy-nem-lesz-itt-kormanyvaltas-124706">
													<img src="/data/cikk/12/4706/cikk_124706/cimlap20170720fb_fill_285x200.jpg" alt="Schiffer András: „Így nem lesz itt kormányváltás”">
													</a>
												</div>
																								<h2><a href="/itthon/schiffer-andras-igy-nem-lesz-itt-kormanyvaltas-124706">Schiffer András: „Így nem lesz itt kormányváltás”</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="itthon separator"><span></span></li>
                            													<li class="vilag with-arrow active">
                                <a href="/vilag" >Világ</a>
							    								<div class="menu-layer vilag ">
																			<ul class="sub-menu">
																							<li class="amerika_visszainteget"><a href="/amerika_visszainteget" 														>Amerika visszainteget</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<h2><a href="/vilag/remenysugar-az-iraki-keresztenyeknek-124808">Reménysugár az iraki keresztényeknek</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/vilag/egyre-kemenyebben-isznak-a-fiatalok-124806">
													<img src="/data/cikk/12/4806/cikk_124806/76656gfgh6er_fill_285x200.jpg" alt="Egyre keményebben isznak a fiatalok">
													</a>
												</div>
																								<h2><a href="/vilag/egyre-kemenyebben-isznak-a-fiatalok-124806">Egyre keményebben isznak a fiatalok</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="vilag separator"><span></span></li>
                            													<li class="uzlet with-arrow ">
                                <a href="/uzlet" >Gazdaság</a>
							    								<div class="menu-layer uzlet ">
																			<ul class="sub-menu">
																							<li class="energia"><a href="/energia" 														>Energia</a></li>
																							<li class="europaimerce"><a href="/europaimerce" 														>Európai mérce</a></li>
																							<li class="gazdasagimozaik"><a href="/gazdasagimozaik" 														>Gazdasági mozaik</a></li>
																							<li class="magyarokapiacon"><a href="/magyarokapiacon" 														>Magyarok a piacon</a></li>
																							<li class="techvilag"><a href="/techvilag" 														>Techvilág</a></li>
																							<li class="pr"><a href="/pr" 														>PR</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/uzlet/nem-csoda-hogy-mindenki-a-gimnaziumban-latja-a-felsofoku-vegzettseg-garanciajat-124761">
													<img src="/data/cikk/12/4761/cikk_124761/Lakatos_Sinko_Videoton_fill_285x200.jpg" alt="Nem csoda, hogy mindenki a gimnáziumban látja a felsőfokú végzettség garanciáját!">
													</a>
												</div>
																								<h2><a href="/uzlet/nem-csoda-hogy-mindenki-a-gimnaziumban-latja-a-felsofoku-vegzettseg-garanciajat-124761">Nem csoda, hogy mindenki a gimnáziumban látja a felsőfokú végzettség garanciáját!</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/uzlet/a-pesti-turizmus-mai-lendulete-a-malev-csodjenek-is-koszonheto-varadi-jozsef-a-heti-valasznak-124570">
													<img src="/data/cikk/12/4570/cikk_124570/Varadi_Jozsef_fill_285x200.jpg" alt="A pesti turizmus mai lendülete a Malév csődjének is köszönhető">
													</a>
												</div>
																								<h2><a href="/uzlet/a-pesti-turizmus-mai-lendulete-a-malev-csodjenek-is-koszonheto-varadi-jozsef-a-heti-valasznak-124570">A pesti turizmus mai lendülete a Malév csődjének is köszönhető</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="uzlet separator"><span></span></li>
                            													<li class="kultura with-arrow ">
                                <a href="/kultura" >Kultúra</a>
							    								<div class="menu-layer kultura ">
																			<ul class="sub-menu">
																							<li class="kult_tura"><a href="/kult_tura" 														>Kult-túra</a></li>
																							<li class="esszencia"><a href="/esszencia" 														>Esszencia</a></li>
																							<li class="gasztronomia"><a href="/gasztronomia" 														>Gasztronómia</a></li>
																							<li class="mozi"><a href="/mozi" 														>Mozi</a></li>
																							<li class="szinhaz"><a href="/szinhaz" 														>Színház</a></li>
																							<li class="sport"><a href="/sport" 														>Sport</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/kultura/nem-tud-valasztani-segitunk-klasszikus-es-konnyuzenei-fesztivalok-a-nyar-hatralevo-reszeben-124760">
													<img src="/data/cikk/12/4760/cikk_124760/zempleni_fesztival_sarospatak_fill_285x200.jpg" alt="Nem tud választani? Segítünk! Klasszikus és könnyűzenei fesztiválok a nyár hátralévő részében">
													</a>
												</div>
																								<h2><a href="/kultura/nem-tud-valasztani-segitunk-klasszikus-es-konnyuzenei-fesztivalok-a-nyar-hatralevo-reszeben-124760">Nem tud választani? Segítünk! Klasszikus és könnyűzenei fesztiválok a nyár hátralévő részében</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/kultura/lukacs-sandor-a-tragediaban-sem-adam-voltam-hanem-lucifer-124759">
													<img src="/data/cikk/12/4759/cikk_124759/Lukacs_Sandor_fill_285x200.jpg" alt="Lukács Sándor: „A Tragédiában sem Ádám voltam, hanem Lucifer”">
													</a>
												</div>
																								<h2><a href="/kultura/lukacs-sandor-a-tragediaban-sem-adam-voltam-hanem-lucifer-124759">Lukács Sándor: „A Tragédiában sem Ádám voltam, hanem Lucifer”</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="kultura separator"><span></span></li>
                            													<li class="publi  ">
                                <a href="/publi" >Publi</a>
							    							</li>

                            							<li class="publi separator"><span></span></li>
                            													<li class="sport with-arrow ">
                                <a href="/budapest" >Budapest</a>
							    								<div class="menu-layer sport no-cikk">
									
										
										<ul class="sub-menu">
																							<li class="pest_budai_latkep"><a href="/pest_budai_latkep" 														>Pest-budai Látkép</a></li>
																					</ul>

										
									
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="sport separator"><span></span></li>
                            													<li class="video  ">
                                <a href="/foto" >Fotó</a>
							    							</li>

                            							<li class="video separator"><span></span></li>
                            													<li class="foto  ">
                                <a href="/video" >Videó</a>
							    							</li>

                            						
	                    <li class="group-drop-down">
                            <div class="inner">
	                        <a href="#"><span>Rovatok</span><i class="fa fa-bars fa-2x"></i></a>
	                        <ul>
																	<li class="itthon"><a href="/itthon" >Itthon</a></li>
																	<li class="vilag"><a href="/vilag" >Világ</a></li>
																	<li class="uzlet"><a href="/uzlet" >Gazdaság</a></li>
																	<li class="kultura"><a href="/kultura" >Kultúra</a></li>
																	<li class="publi"><a href="/publi" >Publi</a></li>
																	<li class="sport"><a href="/budapest" >Budapest</a></li>
																	<li class="video"><a href="/foto" >Fotó</a></li>
																	<li class="foto"><a href="/video" >Videó</a></li>
									                        </ul>
                            </div>
	                    </li>
                        <li class="menu-item-rosta"><a href="/rosta">Rosta</a></li>
	                </ul>
	            </div>
	            <div class="menu-gray horizontal">
	                <ul>
	                    <li class="search">
                            <div class="inner">
                                <a href="#"><i class="fa fa-search fa-2x"></i></a>
                                <div class="search-layer">
                                    <form action="#">
                                        <gcse:searchbox-only resultsUrl="/kereses" enableAutoComplete="true"></gcse:searchbox-only>
                                        <!-- <input type="text" placeholder="Kifejezés..." /> -->
                                        <input type="submit" value="keresés" class="btn" />
                                    </form>
                                </div>
                            </div>
                        </li>
	                </ul>
	            </div>
	            <div class="menu-dark horizontal">
	                <ul>
						                            <li class="elofizetes ">
                                <a href="/elofizetes">Előfizetés</a>

                                                                <div class="drop-down-layer">
                                    <ul class="sub-menu">

                                                                                <li class="HETI-VALASZ-1">
                                            <a  href="/elofizetes_kiadvany/heti-valasz-1">Heti Válasz</a>
                                        </li>
                                                                                <li class="MERNOK-UJSAG-2">
                                            <a  href="/elofizetes_kiadvany/mernok-ujsag-2">Mérnök Újság</a>
                                        </li>
                                                                                <li class="SZAKMA-3">
                                            <a  href="/elofizetes_kiadvany/szakma-3">SZAKma</a>
                                        </li>
                                                                                <li class="MAGYAR-KONYHA-4">
                                            <a target="_blank" href="/elofizetes_kiadvany/magyar-konyha-4">Magyar Konyha</a>
                                        </li>
                                        
                                    </ul>
                                </div>
                                
                            </li>
						                            <li class="ugyfelszolgalat ">
                                <a href="/ugyfelszolgalat">Ügyfélszolgálat</a>

                                
                            </li>
						                            <li class="konyvek ">
                                <a href="/konyvek">Könyvek</a>

                                
                            </li>
						                            <li class="rendezvenyek ">
                                <a href="/rendezvenyek">Rendezvények</a>

                                                                <div class="drop-down-layer">
                                    <ul class="sub-menu">

                                                                                <li class="konferenciak">
                                            <a  href="/rendezvenyek/konferenciak">Konferenciák</a>
                                        </li>
                                                                                <li class="filmklub">
                                            <a  href="/rendezvenyek/filmklub">Filmklub</a>
                                        </li>
                                                                                <li class="esemenyek">
                                            <a  href="/rendezvenyek/esemenyek">Egyéb rendezvények</a>
                                        </li>
                                        
                                    </ul>
                                </div>
                                
                            </li>
						                            <li class="muhely ">
                                <a href="/muhely">Műhely</a>

                                
                            </li>
							                </ul>
	            </div>
	            <div class="menu-dark-drop-down">
	                <ul>
	                    <li>
	                        <a href="/"><span>Heti Válasz Kiadó</span><i class="fa fa-bars fa-2x"></i></a>
	                        <ul>
																	<li class="elofizetes"><a
											href="/elofizetes">Előfizetés</a></li>
																	<li class="ugyfelszolgalat"><a
											href="/ugyfelszolgalat">Ügyfélszolgálat</a></li>
																	<li class="konyvek"><a
											href="/konyvek">Könyvek</a></li>
																	<li class="rendezvenyek"><a
											href="/rendezvenyek">Rendezvények</a></li>
																	<li class="muhely"><a
											href="/muhely">Műhely</a></li>
									                        </ul>
	                    </li>
	                </ul>
	            </div>
	            <div class="clear-both"></div>
	        </nav>
		</div>
        <div class="clear-both"></div>
    </div>
</header><div id="nx_breadcrumb">
	<section class="content">
		<aside class="breadcrumb">
			<ul>
						<li>
							<a href="/">Főoldal</a>
						</li>
						<li>
							<i class="fa fa-angle-double-right"></i>
							<a href="/vilag">Világ</a>
						</li>
						<li>
							<i class="fa fa-angle-double-right"></i>
							<a>Egyre keményebben isznak a fiatalok</a>
						</li>
						<li class="date">2017. július 25.</li>
			</ul>
		</aside>
	</section>
</div><!-- #nx_breadcrumb --><section id="container" class="container normal"><section class="content-column"><article class=" cikk-body ">

	
							<div class="head rosta">
						<div class="image szerzokep">
				<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready="0" data-src="http://valasz.hu//data/kepek/publicista/Balla_Eszter170_fill_90x100.jpg" alt="">
			</div>
						<h3>
				<a>ROSTA</a>
			</h3>
		</div>
		
		<h1 itemprop="name">Egyre keményebben isznak a fiatalok</h1>
		<h2></h2>

        	    <div class="toolbar">
			<a class="szerzo" href="/szerzo/ujsagiro/balla-eszter-san-francisco-1526" rel="author">Balla Eszter (San Francisco)</a>	        <span class="datum"> / 2017.07.25., kedd 08:45 /</span>	        				    </div>
        	
			    <div class="socials">
	        <ul>
	            <li class="facebook-li"><div class="fb-share-button" data-href="http://valasz.hu/vilag/egyre-kemenyebben-isznak-a-fiatalok-124806" data-type="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li>
	            <li><a class="twitter" href="https://twitter.com/share?url=http://valasz.hu/vilag/egyre-kemenyebben-isznak-a-fiatalok-124806"><i class="fa fa-twitter-square"></i></a></li>
	            <li><a href="?block=Megosztas_Megosztas&url=http://valasz.hu/vilag/egyre-kemenyebben-isznak-a-fiatalok-124806" onclick="window.open(this.href, 'mywin','left=20,top=20,width=300,height=550,toolbar=1,resizable=0'); return false;" class="send-mail"><i class="fa fa-envelope"></i></a></li>
	            <li><a class="google-plus" href="https://plus.google.com/share?url=http://valasz.hu/vilag/egyre-kemenyebben-isznak-a-fiatalok-124806"><i class="fa fa-google-plus-square"></i></a></li>
	        </ul>
	        <div class="clear-both"></div>
	    </div>
			       
		



		<div class="image leadkep">
		<img itemprop="image" src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/4806/cikk_124806/76656gfgh6e_fill_850x370.jpg" alt="Egyre keményebben isznak a fiatalok">
	</div>
	
	
    		<div class="banner left ad">
		    <div class="inner">
				<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_lead alatt_468x120, 728x90(2) / horizontal(2)-->
				<!-- HowTo: Place this code into the html page where the ad should appear. -->
				<div id='bmone2n-22081.2.2.2'>
				<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/2/2/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/2/2/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
				</div>
				<span style="float: right;margin-right: 10px;">Hirdetés</span>
		    </div>
		</div>
        
    <div class="szoveg">

		<p>Ha nyár, akkor fesztiválok, koncertek. Ha koncertek, akkor súlyosan ittas tinédzserek.</p><p>Az amerikai Connecticut államban múlt héten 90 személyt vittek alkoholmérgezéssel kórházba a Chance the Rapper-koncerten. Ebből 50 kiskorú tinédzser volt, úgyhogy a hatóságok esetükben örömmel nyugtázták, hogy nem fajult tragédiává az italozás. Mindenki időben kapott orvosi segítséget.</p><p>A hartfordi incidens nem egyedi eset. A koncertekről átlagosan 60 fiatalt visznek el kijózanítóba. A részeg gyerekek hányásainak eltakarítása külön feladatot ró a rendezőkre.</p><p>Hogyan fordulhat ez elő, amikor az Egyesült Államokban 21 éven aluliakat nem szolgálhatnak ki itallal? Mind a boltokban, mind a pavilonokban el kell kérni személyi azonosságukat igazoló dokumentumot, és súlyos pénzbírsággal büntetik, aki ezt megszegi, sőt még működési engedélyét is elvehetik az árusnak.</p><p>Megoldás: a gyerekek gyakran hamis felnőtt dokumentumot mutatnak be.</p><p>A koncertekre viszont fémdetektorokon keresztül lehet csak bejutni, ott pedig el is kaphatják azt, aki italt próbál becsempészni. <span style="background-color: #99ccff;"><strong>Mindezen kellemetlenségek elkerülésére a tinédzserek többsége már otthon jól beiszik.</strong></span> A felmérések szerint a szülők többsége ezt elnézni, mert elengedhetetlennek tartja, és nem kívánja elidegeníteni kamasz gyermekét. 28 államban létezik olyan törvény, ami a felnőtteket bünteti, ha lakásában kiskorúak isznak, de ezt alig ellenőrzik.</p><p>Aki nem otthon, az a parkolóhelyen, az úgy nevezett „tail-gate partykon” eszik-iszik-szív barátaival együtt. És nem keveset!</p><p>Míg a cigarettázást társadalmi megvetés övezi manapság, és lassan alig lehet olyan helyet találni, ahol valaki rágyújthat, addig a marihuána szívásának zöld utat adnak. A Pink Floyd-alapító Roger Waters valóságos marihuánafelhőben tartotta júniusi koncertjét a San Francisco vonzáskörébe tartozó Oaklandban. Közel negyvenezer koncertlátogató szívott az arénában, és senki nem ellenőrizte a fiatalkorúakat. Bár Kaliforniában legalizálták a marihuána fogyasztását, de 21 éven aluliak nem szívhatják.</p><p>Egyes helyeken legalább az első lépéseket már megtették. New York államban egész nyáron megelőző program keretében ellenőrzik a koncerteket, szűrik ki a részeg gyerekeket. Igaz, akad olyan is, aki személyiségi jogainak megsértésére hivatkozva meg akarja tagadni, hogy az alkoholszondába belefújjon.</p><p>Az ellenőrzéseken eddig 400 tinédzsert tartóztattak le okirat-hamisítás miatt. Ráadásul 90 napra jogosítványukat is felfüggesztették.</p><p>Andrew Cuomo kormányzó szerint <span style="background-color: #99ccff;"><strong>fontos, hogy tegyenek valamit, hiszen a túlzott alkohol- és drogfogyasztás tragédiákba torkolhat. Olyan rossz döntésekhez vezethet, ami a fiatalok jövőjét tönkreteheti.</strong></span> Ilyen állapotban fordulnak elő legtöbbször a fizikai bántalmazások, verekedések, megerőszakolások. Ittasan nem egy gyerek haza is akar vezetni a koncert után, és ekkor jönnek a halálos balesetek.</p><p>A kormányzó számít a szülők segítségére is. Arra int, hogy 10-12 éves gyerekeket ne engedjenek el koncertre felnőtt felügyelete nélkül. Figyeljék, hogy milyen állapotban készül a gyerek a nagy eseményre! Ne engedjék otthon inni! Készítsék fel őket a kísértésekre: partidrogokra, italokra! Aztán menjenek értük!</p><p>Bár a példák amerikaiak, a probléma globális.</p>
    </div>

    <div class="clear-both"></div>

	

	    <div class="socials footer">
        <ul>
            <li class="facebook-li"><div class="fb-share-button" data-href="http://valasz.hu/vilag/egyre-kemenyebben-isznak-a-fiatalok-124806" data-type="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li>
            <li><a class="twitter" href="https://twitter.com/share?url=http://valasz.hu/vilag/egyre-kemenyebben-isznak-a-fiatalok-124806"><i class="fa fa-twitter-square"></i><span></span></a></li>
            <li><a href="?block=Megosztas_Megosztas&url=http://valasz.hu/vilag/egyre-kemenyebben-isznak-a-fiatalok-124806" onclick="window.open(this.href, 'mywin','left=20,top=20,width=300,height=550,toolbar=1,resizable=0'); return false;" class="send-mail"><i class="fa fa-envelope"></i></a></li>
	        <li><a class="google-plus" href="https://plus.google.com/share?url=http://valasz.hu/vilag/egyre-kemenyebben-isznak-a-fiatalok-124806"><i class="fa fa-google-plus-square"></i></a></li>
        </ul>
        <div class="clear-both"></div>
    </div>
    

	<iframe src="http://valasz.hu//ctntw.html" frameborder="0" scrolling="no" style="border:0;width: 97%;margin-left: 23px;"></iframe> 

	    <div class="kapcsolodo-cikkek">
        <h3>Kapcsolódó cikkek</h3>
        
        <ul>
							<li><a href="/itthon/hoyt-yee-az-obamista-elhajlo-123344">Hoyt Yee, az obamista elhajló?<i class="fa fa-arrow-right"></i></a></li>
							<li><a href="/vilag/ot-erdekesseg-trumprol-a-dobbenetes-lakasbelsotol-a-rekordszamu-felesegig-121239">Öt érdekesség Trumpról – a döbbenetes lakásbelsőtől a rekordszámú feleségig<i class="fa fa-arrow-right"></i></a></li>
							<li><a href="/itthon/sulyos-riportra-keszul-a-hir-tv-107560">Súlyos riportra készül a Hír Tv<i class="fa fa-arrow-right"></i></a></li>
							<li><a href="/itthon/orban-megerositette-jon-a-fizetos-m0-as-es-a-drogteszt-is-107549">Orbán megerősítette: jön a fizetős M0-s és a drogteszt is<i class="fa fa-arrow-right"></i></a></li>
							<li><a href="/vilag/nagy-cegek-es-szektorok-ahol-kotelezo-a-drogteszt-107389">Nagy cégek és szektorok, ahol kötelező a drogteszt<i class="fa fa-arrow-right"></i></a></li>
			        </ul>
    </div>
	
	<div class="article-merokod"></div>
</article><section class="rosta cikk lista ">


    <div class="head">
        <h3>
            <span></span>
			<a href="/rosta">Rosta</a>        </h3>
        <div class="szerzo">
						<div class="photo">
				<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/kepek/szerzok/Voros_Szabolcs400_fill_170x170.jpg" alt="Vörös Szabolcs">
			</div>			
						<p class="off-text"><span>Találkozunk 2016-ban!</span></p>
            <div class="text">
                <span class="on-air"></span>
                <span class="off-air"></span>
                <a  class="szerzo-nev"><span>Vörös Szabolcs</span></a>
            </div>
            <div class="clear-both"></div>
        </div>
        <div class="clear-both"></div>
    </div>

    <div class="cont">

		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/vilag/remenysugar-az-iraki-keresztenyeknek-124808" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/4808/cikk_124808/keresztenyek_irak7_fill_433x304.jpg" alt="Reménysugár az iraki keresztényeknek" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/vilag/remenysugar-az-iraki-keresztenyeknek-124808" itemprop="name">Reménysugár az iraki keresztényeknek</a></h2>

				<div class="icons">
										<i class="fa fa-camera"></i>									</div>

									<p class="lead">Misét tartottak az Iszlám Állam pusztítása nyomán kiürült Karakosban.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Válasz.hu</a>					<span class="datum" datetime="2017.07.25., kedd 12:45" itemprop="datePublished">| 2017.07.25., kedd 12:45</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/hosszu-katinka-ferje-meg-soha-nem-volt-ilyen-meghatott-124810" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/4810/cikk_124810/hosszu_shane20170724_fill_433x304.jpg" alt="Hosszú Katinka férje még soha nem volt ilyen meghatott" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/hosszu-katinka-ferje-meg-soha-nem-volt-ilyen-meghatott-124810" itemprop="name">Hosszú Katinka férje még soha nem volt ilyen meghatott</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">„Köszönöm Magyarországnak...”</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Vörös Szabolcs</a>					<span class="datum" datetime="2017.07.25., kedd 11:30" itemprop="datePublished">| 2017.07.25., kedd 11:30</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/vilag/nem-szeretne-egy-trump-rajzot-124809" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/4809/cikk_124809/Donald-Trump-Original-Signed-Drawing-of-NYC-Skyline-53866c_lg_fill_433x304.jpeg" alt="Nem szeretne egy Trump-rajzot?" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/vilag/nem-szeretne-egy-trump-rajzot-124809" itemprop="name">Nem szeretne egy Trump-rajzot?</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Bő 2 millióért az öné lehet.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Vörös Szabolcs</a>					<span class="datum" datetime="2017.07.25., kedd 10:45" itemprop="datePublished">| 2017.07.25., kedd 10:45</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/vegre-bayer-zsolt-is-beszelt-a-tusnadi-incidensrol-124807" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/4807/cikk_124807/sajtoklub20170724_fill_433x304.jpg" alt="Végre Bayer Zsolt is beszélt a tusnádi incidensről" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/vegre-bayer-zsolt-is-beszelt-a-tusnadi-incidensrol-124807" itemprop="name">Végre Bayer Zsolt is beszélt a tusnádi incidensről</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Kuss és libasor: keresztény-konzervatív vélemények következnek.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Vörös Szabolcs</a>					<span class="datum" datetime="2017.07.25., kedd 09:45" itemprop="datePublished">| 2017.07.25., kedd 09:45</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" last" itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/vilag/egyre-kemenyebben-isznak-a-fiatalok-124806" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/4806/cikk_124806/76656gfgh6er_fill_433x304.jpg" alt="Egyre keményebben isznak a fiatalok" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/vilag/egyre-kemenyebben-isznak-a-fiatalok-124806" itemprop="name">Egyre keményebben isznak a fiatalok</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Nyár van, világszerte durvul a helyzet.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Balla Eszter (San Francisco)</a>					<span class="datum" datetime="2017.07.25., kedd 08:45" itemprop="datePublished">| 2017.07.25., kedd 08:45</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		
		
    </div>

</section></section><section class="right-column"><div id="ad_59772798304d9" class="banner right ad " data-banner='WyIiLCIiLHsia3JlYXRpdl9pZCI6Ijc0NSIsImNvbnRlbnQiOiI8aWZyYW1lIHNyYz1cImh0dHA6XC9cL3ZhbGFzei5odVwvZGF0YVwvSFRNTF9iYW5uZXJla1wvU3RyYW5kRmVzenRpdmFsMjAxN18zMDB4MjUwLmh0bWw/cmVkaXI9aHR0cDpcL1wvc3RyYW5kZmVzenRpdmFsLmNvbVwvP2xhbmd1YWdlPWh1XCIgd2lkdGg9XCIzMDBcIiBoZWlnaHQ9XCIyNTBcIiBmcmFtZUJvcmRlcj1cIjBcIiBzY3JvbGxpbmc9XCJub1wiIFwvPiIsIndpZHRoIjoiMzAwIiwiaGVpZ2h0IjoiMjUwIiwicmFuZ2VNaW4iOiI4NzEiLCJyYW5nZU1heCI6IiJ9XQ=='>
    <div class="inner">
    	 <span>Hirdetés</span>
    </div>
</div><div class="banner right ad ">
    			<div class="inner">
    				<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_bb1_300x250_300x600(4) / billboard(1)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.4.1'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/4/1/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/4/1/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
    	 			<span>Hirdetés</span>
    			</div>
			</div><section class="most-a-cimlapon lista">

		    <div class="head">
	        <h3>
	            <span></span>
				<a>Most a címlapon</a>	        </h3>
	    </div>
	
    <div class="cont">

		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/vilag/megvetozta-a-nagy-vihart-kavart-torvenyt-a-lengyel-elnok-124796" itemprop="name">Megvétózta a nagy vihart kavart törvényt a lengyel elnök</a></h2>

							<p class="lead" itemprop="description">Azt kifogásolta, hogy előterjesztői nem konzultálták vele a jogszabálytervezetről.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/vilag/ezt-irja-a-financial-times-orban-viktor-tusnadi-beszederol-124792" itemprop="name">Ezt írja a Financial Times Orbán Viktor tusnádi beszédéről</a></h2>

							<p class="lead" itemprop="description">A brit üzleti napilap szerint heves konfrontáció várható.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/sport/lehet-fanyalogni-de-vb-szervezokent-igenis-jol-vizsgazik-magyarorszag-124711" itemprop="name">Lehet fanyalogni, de vb-szervezőként igenis jól vizsgázik Magyarország!</a></h2>

							<p class="lead" itemprop="description">Ha olimpiai főpróba lenne a vizes vb, bizakodásra adna okot az első néhány nap. Apró hibákat mindig lehet keresni, de a látogatók elsőrangú létesítményekkel és jó szervezéssel találkozhatnak Budapesten és Balatonfüreden. Részletes háttér a csütörtöki Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/vilag/nyomasztobb-mint-a-sokadik-gumicsonak-megneztuk-az-adriai-bangladest-124757" itemprop="name">Nyomasztóbb, mint a sokadik gumicsónak – megnéztük az adriai Bangladest</a></h2>

							<p class="lead" itemprop="description">Olaszországot elárasztják a menekültek. Egy hírhedté vált videó helyszínére, Monfalconébe látogattunk, ahol csupa rendes, dolgos bevándorlót találtunk. Ami sok szempontból még nyomasztóbb, mint egy sokadik gumicsónak. Helyszíni riportunk a friss Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/vilag/alakul-a-budapesttel-aviv-tengely-kulcsszerepben-finkelstein-124710" itemprop="name">Alakul a Budapest–Tel-Aviv-tengely – kulcsszerepben Finkelstein</a></h2>

							<p class="lead" itemprop="description">Hasonlóan gondolkodik az izraeli és a magyar kormány Soros Györgyről és a migrációról. De Benjamin Netanjahu budapesti útja azt is jelzi: a zsidó állam nyit az őt a nyugatiakkal ellentétben alig kritizáló visegrádiak felé. Részletes háttér a csütörtöki Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/itthon/magyarok-lettek-a-meleghazassagban-gyereket-nevelo-desmond-child-fiai-is-124707" itemprop="name">Magyarok lettek a melegházasságban gyereket nevelő Desmond Child fiai is</a></h2>

							<p class="lead" itemprop="description">Célja az, amit a svédek elértek: hogy a magyar könnyűzene is meghódítsa a világot. Desmond Child a Heti Válasznak.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/itthon/schiffer-andras-igy-nem-lesz-itt-kormanyvaltas-124706" itemprop="name">Schiffer András: „Így nem lesz itt kormányváltás”</a></h2>

							<p class="lead" itemprop="description">Az ellenzék újra matekozik ahelyett, hogy az országgal foglalkozna, és versenyt üvölt Orbán ellen, akinek pedig igenis jól működött a szimata migrációügyben – ismeri el Schiffer András. Nagyinterjúnk a csütörtöki Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		
    </div>

</section><section class="publi sidebar lista">

		    <div class="head">
	        <h3>
	            <span></span>
				<a>Publi</a>	        </h3>
	    </div>
	
    <div class="cont set-height">

                                <article itemscope itemtype="http://schema.org/Article" class=" last">

			            <div class="image" itemprop="associatedMedia">
                <a href="/publi/nobantalmazas-tusnadon-egy-masik-forgatokonyv-124802" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/kepek/szerzok/devenyi_istvan_rosta_fill_170x170.jpg" alt="" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
                    <span class="nev" itemprop="name">Dévényi István</span>					                </p>
                <h2><a href="/publi/nobantalmazas-tusnadon-egy-masik-forgatokonyv-124802" itemprop="name">Nőbántalmazás Tusnádon: egy másik forgatókönyv</a></h2>

				            </div>
            <div class="article-merokod"></div>
       </article>
		
        <div class="clear-both"></div>
    </div>

</section><div id="ad_5977279835913" class="banner right ad " data-banner='WyIiLCIiLHsia3JlYXRpdl9pZCI6IjQ4NiIsImNvbnRlbnQiOiI8c2NyaXB0IGFzeW5jIHNyYz1cIlwvXC9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbVwvcGFnZWFkXC9qc1wvYWRzYnlnb29nbGUuanNcIj48XC9zY3JpcHQ+XG48IS0tIEhWIDMwMHgyNTAgcm92YXQgLS0+XG48aW5zIGNsYXNzPVwiYWRzYnlnb29nbGVcIlxuICAgICBzdHlsZT1cImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjMwMHB4O2hlaWdodDoyNTBweFwiXG4gICAgIGRhdGEtYWQtY2xpZW50PVwiY2EtcHViLTEzNTY3OTEwNzYxNjE1MzFcIlxuICAgICBkYXRhLWFkLXNsb3Q9XCI4OTE2OTcyMDAzXCI+PFwvaW5zPlxuPHNjcmlwdD5cbihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7XG48XC9zY3JpcHQ+Iiwid2lkdGgiOiIzMDAiLCJoZWlnaHQiOiIyNTAiLCJyYW5nZU1pbiI6Ijg3MSIsInJhbmdlTWF4IjoiIn1d'>
    <div class="inner">
    	 <span>Hirdetés</span>
    </div>
</div><div class="banner right ad ">
    			<div class="inner">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_bb2_300x250_300x600(6) / billboard(1)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.6.1'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/6/1/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/6/1/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
					<span>Hirdetés</span>
    			</div>
			</div><div class="float-helper"><aside class="hirlevel-doboz">

    <div class="head">
        <h3>
            <span></span>
            <a href="javascript:void(0);">Hírlevél</a>
        </h3>
    </div>

    <div class="cont">
    	<div class="feliratkozas">
    		<div class="error">A megadott e-mailcím hibás!</div>
        	<input type="text" class="hirlevel_feliratkozas_email" placeholder="E-mail cím" />
        	<a href="javascript:void(0);" class="button hirlevel_feliratkozas_button">Feliratkozás</a>
        </div>        
        <div class="valasz"></div>
    </div>

</aside><aside class="facebook-doboz">
    <div class="fb-like-box" data-href="https://www.facebook.com/HetiValasz" data-width="300" data-height="271" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>
</aside></div></section><div class="clear-both"></div></section><footer>

    <div class="socials">
        <a class="facebook" href="http://www.facebook.com/HetiValasz"><i class="fa fa-facebook-square fa-lg"></i></a>
        <a class="google-plus" href="https://plus.google.com/u/2/b/104819768779065634464/104819768779065634464/about"><i class="fa fa-google-plus-square fa-lg"></i></a>
        <a class="rss" href="http://valasz.hu/rss"><i class="fa fa-rss fa-lg"></i></a>
    </div>

    <nav>
        <ul class="left">
            <li><a href="http://valasz.hu/mediaajanlat_cikkek" rel="nofollow"><i class="fa fa-plus-circle"></i>Médiaajánlat</a></li>
            <li><a href="http://valasz.hu/ugyfelszolgalat" rel="nofollow"><i class="fa fa-plus-circle"></i>Kapcsolat</a></li>
        </ul>
        <ul class="right">
            <li><a href="http://valasz.hu/adatvedelem" rel="nofollow"><i class="fa fa-plus-circle"></i>Adatvédelem</a></li>
            <li><a href="http://valasz.hu/impresszum"><i class="fa fa-plus-circle"></i>Impresszum</a></li>
        </ul>
        <div class="clear-both"></div>
    </nav>

    <div class="logo">
        <a href="http://valasz.hu/">
            <img class="logo-img" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
            <img class="logo-text" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
            <img class="logo-mini" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
        </a>
    </div>

    <div class="clear-both"></div>
</footer></section> <!-- inner -->
</section> <!-- wrapper --><div class="bottom-white-line">&nbsp;</div>

    <div class="footer-bottom">
        <span class="logo-hirkereso"></span>
        <span class="logo-uj-magyarorszag"></span>
        <span class="logo-eu"></span>
        <span class="text"><b>A Heti Válasz Kiadó Kft.</b> integrált vállalatirányítási rendszerének <br>
                           kialakítása az Európai Unió részbeni támogatásával valósult meg.</span>
    </div>
    
	<aside class="galeria-popup disabled"></aside>

    
	<!-- fb like button -->
    <div id="fb-root"></div>
	<script type="text/javascript">
				(function(d, s, id) {
				            var js, fjs = d.getElementsByTagName(s)[0];
				            if (d.getElementById(id)) return;
				            js = d.createElement(s); js.id = id;
				            js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
				            fjs.parentNode.insertBefore(js, fjs);
				        }(document, 'script', 'facebook-jssdk'));
			</script>

	<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/jquery-1.11.0.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/ready.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/header.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/facebook_doboz.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/foto_video_doboz.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/foto_galeria.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/plugins/jquery.bxslider/jquery.bxslider.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/misc/flowplayer/flowplayer-3.1.3.min.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/banner.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/image-loader.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/fluidvids.js"></script>

<script type="text/javascript" src="http://static.valasz.hu/data/modules/js/Header/Frontend/header.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/data/modules/js/Hirlevel/Subscribe/feliratkozas_doboz.js"></script>

			<script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=8&type_id[]=2&id[]=124806&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=8&type_id[]=2&id[]=124806&v=585285" width="1" height="1" style="display: none;" />
		</noscript>

	<!-- (C)2000-2014 Gemius SA - gemiusAudience / hetivalasz.hu / valasz.hu Vilag -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_XqISNF.v6bbYmuDPSxvbcfnDR8X6PrWZvk_BBGURT.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>	
	
		<!-- iBILLBOARD Ad Server one2many code -->
		<!-- HowTo: All the ad codes must be above this code! -->
		<!-- HowTo: It is good idea to place this code just below the last ad code. -->
		<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
		<script type='text/javascript'>/* <![CDATA[ */
		bmone2n.addPosition('22081.2.5.2','');
		bmone2n.addPosition('22081.2.4.1','');
		bmone2n.addPosition('22081.2.6.1','');
		bmone2n.addPosition('22081.2.2.2','');
		bmone2n.getAd('go.cz.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
		/* ]]> */</script>
		<div id='bmone2t-22081.2.5.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.5.2'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.4.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.4.1'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.6.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.6.1'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.2.2'); /* ]]> */</script></div>
		<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

		

	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-3973728-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script');
	    ga.src = 'http://www.google-analytics.com/ga.js';
	    ga.setAttribute('async', 'true');
	    document.documentElement.firstChild.appendChild(ga);
	  })();

	</script>	
</body>
</html>