﻿<!DOCTYPE html>
<html lang="hu">
<head>
	<title>Itt a 3D-nyomtatott hal&aacute;lg&eacute;p! | V&aacute;lasz.hu</title>
<meta charset="utf-8" >
<meta name="robots" content="Index,Follow" >
<meta name="title" content="Itt a 3D-nyomtatott hal&aacute;lg&eacute;p! | V&aacute;lasz.hu" >
<meta name="description" content="Ha ez bej&ouml;n, akkor az emberis&eacute;g t&eacute;nyleg meg&eacute;rett a pusztul&aacute;sra. " >
<meta name="keywords" content="" >
<meta name="og:site_name" content="V&aacute;lasz" >
<meta name="og:title" content="Itt a 3D-nyomtatott hal&aacute;lg&eacute;p!" >
<meta name="og:description" content="Ha ez bej&ouml;n, akkor az emberis&eacute;g t&eacute;nyleg meg&eacute;rett a pusztul&aacute;sra. " >
<meta name="og:type" content="article" >
<meta name="og:url" content="http://valasz.hu/vilag/itt-a-3d-nyomtatott-halalgep-126538" >
<meta name="og:image" content="http://valasz.hu/data/cikk/12/6538/cikk_126538/eutanazia_gep.jpg" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:url" content="http://valasz.hu/vilag/itt-a-3d-nyomtatott-halalgep-126538" >
<meta name="twitter:title" content="Itt a 3D-nyomtatott hal&amp;aacute;lg&amp;eacute;p!" >
<meta name="twitter:description" content="Ha ez bej&amp;ouml;n, akkor az emberis&amp;eacute;g t&amp;eacute;nyleg meg&amp;eacute;rett a pusztul&amp;aacute;sra. " >
<meta name="twitter:image" content="http://valasz.hu//static/frontend/images/logo_state_2.png" >
<link rel="publisher" href="https://plus.google.com/u/0/104819768779065634464/about" >

    <meta charset="UTF-8">
    <meta http-equiv=​"X-UA-Compatible" content=​"IE=edge">
    <meta name="viewport" content="width=device-width">

	
	<link rel="shortcut icon" type="image/png" href="http://static.valasz.hu//favicon.png" />
    <link type="text/css" rel="stylesheet" href="/static/frontend/css/font-awesome.css"/>
    <link type="text/css" rel="stylesheet" href="/static/frontend/css/fonts.css"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/jquery-ui-1.10.3.custom.css"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/frame.css?v=1512136860"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/frame_kiado.css?v=1512136860"/>
	<!--[if IE 8]><script type="text/javascript" src="http://static.valasz.hu//static/frontend/js/ie8.js"></script>
<![endif]-->
	    <!--[if IE 8]><link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/ie8.css"/><![endif]-->
			    <!--[if lt IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	<link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/foto_galeria.css?v=1512136860"/>

    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/breadcrumb.css?v=1512136860"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/header.css?v=1512136860"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/footer.css?v=1512136860"/>
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/banner.css?v=1512136860"/>
    <link type="text/css" rel="stylesheet" media="print" href="http://static.valasz.hu/static/frontend/css/print.css?v=1512136860">
    <link type="text/css" rel="stylesheet" href="http://static.valasz.hu/static/frontend/css/cookie.css?v=1512136860"/>

			<script src="http://av.ctnetwork.hu/js/ctnetads.js"></script>
		<script src="http://static.valasz.hu/static/frontend/js/ctnetwork_partner.js"></script>
	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Elfogadom","learnMore":"További információ","link":"http://adaptivemedia.hu/cookie-k-hasznalata/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->

    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1135873176425209');
    fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=1135873176425209&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

<link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/cikk_torzs.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/rosta_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/most_a_cimlapon_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/publi_sidebar_lista.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Cikk/Frontend/cikk_lista_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Kepgaleria/Frontend/foto_video_doboz.css?v=1457524749" /><link rel="stylesheet" href="http://static.valasz.hu/data/modules/css/Hirlevel/Subscribe/feliratkozas_doboz.css?v=1457524749" />
</head>
<body  itemscope itemtype="http://schema.org/Article"><div class="banner top ad ">
    			<div class="inner" style="margin: 0 auto;">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_728x90_970x250(5) / horizontal(2)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.5.2'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/5/2/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/5/2/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
				</div>
			</div><section id="wrapper" class="wrapper">
	<section class="inner"><header class="normal trans-out">

    <div class="sticky-margin">
        <div class="logo" itemscope itemtype="http://schema.org/Organization">
            <a href="/" itemprop="url" href="http://www.example.com/">
                <img class="logo-normal logo-state logo-state-1" src="http://static.valasz.hu/static/frontend/images/valaszlogo.png" alt="Heti Válasz" />
                <img class="logo-sticky logo-state logo-state-2" itemprop="logo" src="http://static.valasz.hu/static/frontend/images/valaszlogo_sticky.png" alt="Heti Válasz" />
            </a>
        </div>

        <div class="only-print">
            <img src="data:image/png;base64,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" alt="valasz.hu/vilag/botrany-a-medjugorje-i-maria-jelenesek-korul-24116"/>
            <p>http://valasz.hu/vilag/botrany-a-medjugorje-i-maria-jelenesek-korul-24116</p>
        </div>

        <div class="right">

			            <div class="hot-topic trans-out">
                <ul>
					                    	<li><a href="http://valasz.hu/vilag/az-emberek-megremultek-a-gyerekek-sirtak-ilyen-volt-a-beregszaszi-ukran-masirozas-126274">Feszültség Beregszászon</a></li>
													<li><i class="fa fa-angle-double-right"></i></li>
											                    	<li><a href="http://valasz.hu/itthon/kerenyi-kozos-beleegyezessel-fenekelt-szerinte-126273">Kerényi botránya</a></li>
													<li><i class="fa fa-angle-double-right"></i></li>
											                    	<li><a href="http://valasz.hu/itthon/orban-viktor-kozmikus-jelentoseguve-novelte-az-aprilisi-valasztas-tetjet-126282">Fidesz-kongresszus után</a></li>
											                </ul>
            </div>
			
            <div class="clear-both"></div>
            
            <div class="sticky-menu-dark-drop-down trans-out">
                <ul>
                    <li class="drop-down-list">
                    	<a href="#"><i class="fa fa-bars fa-2x"></i></a>
                    	<div class="drop-down-container">
	                        <ul class="vertical disabled">
									                           		<li class="itthon with-arrow "><a href="/itthon" >Itthon</a></li>
									                           		<li class="vilag with-arrow selected"><a href="/vilag" >Világ</a></li>
									                           		<li class="uzlet with-arrow "><a href="/uzlet" >Gazdaság</a></li>
									                           		<li class="kultura with-arrow "><a href="/kultura" >Kultúra</a></li>
									                           		<li class="publi  "><a href="/publi" >Publi</a></li>
									                           		<li class="sport with-arrow "><a href="/budapest" >Budapest</a></li>
									                           		<li class="video  "><a href="/foto" >Fotó</a></li>
									                           		<li class="foto  "><a href="/video" >Videó</a></li>
											                    <li class="menu-item-rosta"><a href="/rosta">Rosta</a></li>
																	<li class="">
										<a href="/elofizetes" >Előfizetés</a>
									</li>
																	<li class="">
										<a href="/ugyfelszolgalat" >Ügyfélszolgálat</a>
									</li>
																	<li class="">
										<a href="/konyvek" >Könyvek</a>
									</li>
																	<li class="">
										<a href="/rendezvenyek" >Rendezvények</a>
									</li>
																	<li class="">
										<a href="/muhely" >Műhely</a>
									</li>
									                        </ul>
                        </div>
                    </li>
                    <li class="select-list">
                        <select class="vertical">
															<option value="itthon">Itthon</option>
															<option value="vilag">Világ</option>
															<option value="uzlet">Gazdaság</option>
															<option value="kultura">Kultúra</option>
															<option value="publi">Publi</option>
															<option value="budapest">Budapest</option>
															<option value="foto">Fotó</option>
															<option value="video">Videó</option>
									                    <option value="rosta">Rosta</option>

		                    <option value="language">Eng</option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
															<option value=""></option>
							                        </select>
	               	</li>
                </ul>
            </div>

            <div class="weather trans-out">
            	<a href="http://koponyeg.hu/t/Budapest" target="_blank">
	            	<div class="weather-container">
		                <div class="temp">
		                    <span class="min">-3°C</span>
		                    <span class="max">3°C</span>
		                </div>
		                <div class="icon">
		                    <span style="background-image: url(/static/frontend/images/weather_icons/weather_icons_25x25px_70grey-27.png);"></span>
		                </div>
	                </div>
                </a>
            </div>
        </div>
            
       	<div class="clear-both"></div>

       	<div class="nav-container">
	        <nav class="trans-out">
	            <div class="menu-white horizontal">
	                <ul class="change-separator">
													<li class="itthon with-arrow ">
                                <a href="/itthon" >Itthon</a>
							    								<div class="menu-layer itthon ">
																			<ul class="sub-menu">
																							<li class="reflektor"><a href="/reflektor" 														>Reflektor</a></li>
																							<li class="eletmod"><a href="/eletmod" 														>Életmód</a></li>
																							<li class="felsooktatasi_rangsor"><a href="/felsooktatasi_rangsor" 														>Felsőoktatási rangsor</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/itthon/meg-hogy-kvota-most-is-evi-20-ezren-telepednek-le-magyarorszagon-126478">
													<img src="/data/cikk/11/6770/cikk_116770/csalad_egyke_fill_285x200.jpg" alt="Még hogy kvóta! Most is évi 20 ezren telepednek le Magyarországon">
													</a>
												</div>
																								<h2><a href="/itthon/meg-hogy-kvota-most-is-evi-20-ezren-telepednek-le-magyarorszagon-126478">Még hogy kvóta! Most is évi 20 ezren telepednek le Magyarországon</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/itthon/a-jobbik-osszefogott-az-lmp-vel-brusszelben-126477">
													<img src="/data/cikk/12/6477/cikk_126477/berunio_fb_fill_285x200.jpg" alt="A Jobbik összefogott az LMP-vel – Brüsszelben ">
													</a>
												</div>
																								<h2><a href="/itthon/a-jobbik-osszefogott-az-lmp-vel-brusszelben-126477">A Jobbik összefogott az LMP-vel – Brüsszelben </a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="itthon separator"><span></span></li>
                            													<li class="vilag with-arrow active">
                                <a href="/vilag" >Világ</a>
							    								<div class="menu-layer vilag ">
																			<ul class="sub-menu">
																							<li class="amerika_visszainteget"><a href="/amerika_visszainteget" 														>Amerika visszainteget</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/vilag/hogyan-tette-tonkre-a-menekultkerdes-a-nemet-koalicios-targyalasokat-126473">
													<img src="/data/cikk/12/6473/cikk_126473/merkel_koalicio_fb_fill_285x200.jpg" alt="Hogyan tette tönkre a menekültkérdés a német koalíciós tárgyalásokat?">
													</a>
												</div>
																								<h2><a href="/vilag/hogyan-tette-tonkre-a-menekultkerdes-a-nemet-koalicios-targyalasokat-126473">Hogyan tette tönkre a menekültkérdés a német koalíciós tárgyalásokat?</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/vilag/gyurcsany-politikai-ragadozo-leplezetlenul-gyulol-minket-126470">
													<img src="/data/cikk/12/6470/cikk_126470/Kelemen_Hunor_fill_285x200.jpg" alt="„Gyurcsány politikai ragadozó, leplezetlenül gyűlöl minket”">
													</a>
												</div>
																								<h2><a href="/vilag/gyurcsany-politikai-ragadozo-leplezetlenul-gyulol-minket-126470">„Gyurcsány politikai ragadozó, leplezetlenül gyűlöl minket”</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="vilag separator"><span></span></li>
                            													<li class="uzlet with-arrow ">
                                <a href="/uzlet" >Gazdaság</a>
							    								<div class="menu-layer uzlet ">
																			<ul class="sub-menu">
																							<li class="energia"><a href="/energia" 														>Energia</a></li>
																							<li class="europaimerce"><a href="/europaimerce" 														>Európai mérce</a></li>
																							<li class="gazdasagimozaik"><a href="/gazdasagimozaik" 														>Gazdasági mozaik</a></li>
																							<li class="magyarokapiacon"><a href="/magyarokapiacon" 														>Magyarok a piacon</a></li>
																							<li class="techvilag"><a href="/techvilag" 														>Techvilág</a></li>
																							<li class="pr"><a href="/pr" 														>PR</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/uzlet/onnek-is-leesett-az-alla-a-roman-gdp-gyarapodas-lattan-126508">
													<img src="/data/cikk/12/6508/cikk_126508/dacia_gyar_fill_285x200.jpg" alt="Önnek is leesett az álla a román GDP-gyarapodás láttán? ">
													</a>
												</div>
																								<h2><a href="/uzlet/onnek-is-leesett-az-alla-a-roman-gdp-gyarapodas-lattan-126508">Önnek is leesett az álla a román GDP-gyarapodás láttán? </a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/uzlet/figyelem-kiskoruakat-lenyulo-online-kaszinova-valt-a-videojatek-ipar-126479">
													<img src="/data/cikk/12/6479/cikk_126479/online_videojatek_fb_fill_285x200.jpg" alt="Figyelem! Kiskorúakat lenyúló online kaszinóvá vált a videójáték-ipar">
													</a>
												</div>
																								<h2><a href="/uzlet/figyelem-kiskoruakat-lenyulo-online-kaszinova-valt-a-videojatek-ipar-126479">Figyelem! Kiskorúakat lenyúló online kaszinóvá vált a videójáték-ipar</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="uzlet separator"><span></span></li>
                            													<li class="kultura with-arrow ">
                                <a href="/kultura" >Kultúra</a>
							    								<div class="menu-layer kultura ">
																			<ul class="sub-menu">
																							<li class="kult_tura"><a href="/kult_tura" 														>Kult-túra</a></li>
																							<li class="esszencia"><a href="/esszencia" 														>Esszencia</a></li>
																							<li class="gasztronomia"><a href="/gasztronomia" 														>Gasztronómia</a></li>
																							<li class="mozi"><a href="/mozi" 														>Mozi</a></li>
																							<li class="szinhaz"><a href="/szinhaz" 														>Színház</a></li>
																							<li class="sport"><a href="/sport" 														>Sport</a></li>
																					</ul>

																				<article class="layer-articles">
																						<div class="article_1">
																								<div class="image">
													<a href="/kultura/vilagszerte-nosztalgia-el-a-60-as-evek-irant-nalunk-is-felporog-a-tema-126509">
													<img src="/data/cikk/12/6509/cikk_126509/Kerenyi_Jeno_fill_285x200.jpg" alt="Világszerte nosztalgia él a 60-as évek iránt – nálunk is felpörög a téma">
													</a>
												</div>
																								<h2><a href="/kultura/vilagszerte-nosztalgia-el-a-60-as-evek-irant-nalunk-is-felporog-a-tema-126509">Világszerte nosztalgia él a 60-as évek iránt – nálunk is felpörög a téma</a></h2>
											</div>
																						<div class="article_2">
																								<div class="image">
													<a href="/kultura/kidobni-jokait-itt-a-nagy-kotelezoolvasmany-vita-126471">
													<img src="/data/cikk/12/6471/cikk_126471/Nenyei_Fenyo_fill_285x200.jpg" alt="Kidobni Jókait? – itt a nagy kötelezőolvasmány-vita!">
													</a>
												</div>
																								<h2><a href="/kultura/kidobni-jokait-itt-a-nagy-kotelezoolvasmany-vita-126471">Kidobni Jókait? – itt a nagy kötelezőolvasmány-vita!</a></h2>
											</div>
																						<div class="clear-both"></div>
										</article>
																			
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="kultura separator"><span></span></li>
                            													<li class="publi  ">
                                <a href="/publi" >Publi</a>
							    							</li>

                            							<li class="publi separator"><span></span></li>
                            													<li class="sport with-arrow ">
                                <a href="/budapest" >Budapest</a>
							    								<div class="menu-layer sport no-cikk">
									
										
										<ul class="sub-menu">
																							<li class="pest_budai_latkep"><a href="/pest_budai_latkep" 														>Pest-budai Látkép</a></li>
																					</ul>

										
									
									<div class="clear-both"></div>
								</div>
							    							</li>

                            							<li class="sport separator"><span></span></li>
                            													<li class="video  ">
                                <a href="/foto" >Fotó</a>
							    							</li>

                            							<li class="video separator"><span></span></li>
                            													<li class="foto  ">
                                <a href="/video" >Videó</a>
							    							</li>

                            						
	                    <li class="group-drop-down">
                            <div class="inner">
	                        <a href="#"><span>Rovatok</span><i class="fa fa-bars fa-2x"></i></a>
	                        <ul>
																	<li class="itthon"><a href="/itthon" >Itthon</a></li>
																	<li class="vilag"><a href="/vilag" >Világ</a></li>
																	<li class="uzlet"><a href="/uzlet" >Gazdaság</a></li>
																	<li class="kultura"><a href="/kultura" >Kultúra</a></li>
																	<li class="publi"><a href="/publi" >Publi</a></li>
																	<li class="sport"><a href="/budapest" >Budapest</a></li>
																	<li class="video"><a href="/foto" >Fotó</a></li>
																	<li class="foto"><a href="/video" >Videó</a></li>
									                        </ul>
                            </div>
	                    </li>
                        <li class="menu-item-rosta"><a href="/rosta">Rosta</a></li>
	                </ul>
	            </div>
	            <div class="menu-gray horizontal">
	                <ul>
	                    <li class="search">
                            <div class="inner">
                                <a href="#"><i class="fa fa-search fa-2x"></i></a>
                                <div class="search-layer">
                                    <form action="#">
                                        <gcse:searchbox-only resultsUrl="/kereses" enableAutoComplete="true"></gcse:searchbox-only>
                                        <!-- <input type="text" placeholder="Kifejezés..." /> -->
                                        <input type="submit" value="keresés" class="btn" />
                                    </form>
                                </div>
                            </div>
                        </li>
	                </ul>
	            </div>
	            <div class="menu-dark horizontal">
	                <ul>
						                            <li class="elofizetes ">
                                <a href="/elofizetes">Előfizetés</a>

                                                                <div class="drop-down-layer">
                                    <ul class="sub-menu">

                                                                                <li class="HETI-VALASZ-1">
                                            <a  href="/elofizetes_kiadvany/heti-valasz-1">Heti Válasz</a>
                                        </li>
                                                                                <li class="MERNOK-UJSAG-2">
                                            <a  href="/elofizetes_kiadvany/mernok-ujsag-2">Mérnök újság</a>
                                        </li>
                                                                                <li class="SZAKMA-3">
                                            <a  href="/elofizetes_kiadvany/szakma-3">SZAKma</a>
                                        </li>
                                                                                <li class="MAGYAR-KONYHA-4">
                                            <a target="_blank" href="/elofizetes_kiadvany/magyar-konyha-4">Magyar Konyha</a>
                                        </li>
                                        
                                    </ul>
                                </div>
                                
                            </li>
						                            <li class="ugyfelszolgalat ">
                                <a href="/ugyfelszolgalat">Ügyfélszolgálat</a>

                                
                            </li>
						                            <li class="konyvek ">
                                <a href="/konyvek">Könyvek</a>

                                
                            </li>
						                            <li class="rendezvenyek ">
                                <a href="/rendezvenyek">Rendezvények</a>

                                                                <div class="drop-down-layer">
                                    <ul class="sub-menu">

                                                                                <li class="konferenciak">
                                            <a  href="/rendezvenyek/konferenciak">Konferenciák</a>
                                        </li>
                                                                                <li class="filmklub">
                                            <a  href="/rendezvenyek/filmklub">Filmklub</a>
                                        </li>
                                                                                <li class="esemenyek">
                                            <a  href="/rendezvenyek/esemenyek">Egyéb rendezvények</a>
                                        </li>
                                        
                                    </ul>
                                </div>
                                
                            </li>
						                            <li class="muhely ">
                                <a href="/muhely">Műhely</a>

                                
                            </li>
							                </ul>
	            </div>
	            <div class="menu-dark-drop-down">
	                <ul>
	                    <li>
	                        <a href="/"><span>Heti Válasz Kiadó</span><i class="fa fa-bars fa-2x"></i></a>
	                        <ul>
																	<li class="elofizetes"><a
											href="/elofizetes">Előfizetés</a></li>
																	<li class="ugyfelszolgalat"><a
											href="/ugyfelszolgalat">Ügyfélszolgálat</a></li>
																	<li class="konyvek"><a
											href="/konyvek">Könyvek</a></li>
																	<li class="rendezvenyek"><a
											href="/rendezvenyek">Rendezvények</a></li>
																	<li class="muhely"><a
											href="/muhely">Műhely</a></li>
									                        </ul>
	                    </li>
	                </ul>
	            </div>
	            <div class="clear-both"></div>
	        </nav>
		</div>
        <div class="clear-both"></div>
    </div>
</header><div id="nx_breadcrumb">
	<section class="content">
		<aside class="breadcrumb">
			<ul>
						<li>
							<a href="/">Főoldal</a>
						</li>
						<li>
							<i class="fa fa-angle-double-right"></i>
							<a href="/vilag">Világ</a>
						</li>
						<li>
							<i class="fa fa-angle-double-right"></i>
							<a>Itt a 3D-nyomtatott halálgép!</a>
						</li>
						<li class="date">2017. december 1.</li>
			</ul>
		</aside>
	</section>
</div><!-- #nx_breadcrumb --><section id="container" class="container normal"><section class="content-column"><article class=" cikk-body ">

	
							<div class="head rosta">
						<div class="image szerzokep">
				<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready="0" data-src="http://valasz.hu//data/kepek/szerzok/stump_andrasSEB0375_fill_90x100.jpg" alt="">
			</div>
						<h3>
				<a>ROSTA</a>
			</h3>
		</div>
		
		<h1 itemprop="name">Itt a 3D-nyomtatott halálgép!</h1>
		<h2></h2>

        	    <div class="toolbar">
			<a class="szerzo" href="/szerzo/ujsagiro/stumpf-andras-15" rel="author">Stumpf András</a>	        <span class="datum"> / 2017.12.01., péntek 09:15 /</span>	        				    </div>
        	
			    <div class="socials">
	        <ul>
	            <li class="facebook-li"><div class="fb-share-button" data-href="http://valasz.hu/vilag/itt-a-3d-nyomtatott-halalgep-126538" data-type="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li>
	            <li><a class="twitter" href="https://twitter.com/share?url=http://valasz.hu/vilag/itt-a-3d-nyomtatott-halalgep-126538"><i class="fa fa-twitter-square"></i></a></li>
	            <li><a href="?block=Megosztas_Megosztas&url=http://valasz.hu/vilag/itt-a-3d-nyomtatott-halalgep-126538" onclick="window.open(this.href, 'mywin','left=20,top=20,width=300,height=550,toolbar=1,resizable=0'); return false;" class="send-mail"><i class="fa fa-envelope"></i></a></li>
	            <li><a class="google-plus" href="https://plus.google.com/share?url=http://valasz.hu/vilag/itt-a-3d-nyomtatott-halalgep-126538"><i class="fa fa-google-plus-square"></i></a></li>
	        </ul>
	        <div class="clear-both"></div>
	    </div>
			       
		



	
	
    		<div class="banner left ad">
		    <div class="inner">
				<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_lead alatt_468x120, 728x90(2) / horizontal(2)-->
				<!-- HowTo: Place this code into the html page where the ad should appear. -->
				<div id='bmone2n-22081.2.2.2'>
				<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/2/2/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/2/2/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
				</div>
				<span style="float: right;margin-right: 10px;">Hirdetés</span>
		    </div>
		</div>
        
    <div class="szoveg">

		<p>A halálunkkal jobb, ha nem viccelünk. Nem tudhatjuk, mikor, hogyan ér véget az életünk, a nagyképűsködő moralizálást ezért jobb is kerülni. Ki tudja, kerülünk-e olyan helyzetbe, állapotba, hogy legszívesebben véget vetnénk földi létünknek? (Márhogy komolyan, megfontoltan hozunk ilyen döntést. Szuicid gondolatai ugyanis minden embernek vannak rövidebb-hosszabb időszakokra.)</p><p>Kerülhetünk ilyen helyzetbe. Az eutanáziáról folytatott viták olyan esetekben, amikor a test már nem mozdul, de az elme ép, és az elme nagyon befejezné már ezt az egészet, valódi erkölcsi kérdéseket vetnek fel. Szabad-e segíteni abban, amit a halálvágyó akar? Nyilván nem: az gyilkosság, ami pedig a legnagyobb bűn. Aztán: tényleg saját halálát akarja-e az illető? S ha igen, vajon holnap is azt akarja-e majd?  Biztos-e, hogy nem javulhat az állapota? Ha testileg nem is, de lelkileg.</p><p>Anélkül tehát, hogy el akarnánk viccelni a kérdést magát, megvetéssel vegyes cinizmusunkat mégsem tudjuk palástolni <a href="http://www.dailymail.co.uk/news/article-5124095/Dr-Death-launch-world-3D-printed-euthanasia-machine.html" target="_blank">ennek láttán</a>:</p><table class="article-image left" style="margin: 0 10px 0 0; float: left;"><tbody><tr><td><img title="eutanázia" src="/data/cikk/12/6538/cikk_126538/eutanazia_gep.jpg" alt="eutanázia" /></td></tr><tr><td style="text-align: left;"><p> </p></td></tr></tbody></table><p>Ez itt a modern technológia legújabb vívmánya. Egy 3D-nyomtatással előállított halálgép. Sűrítve benne nem csak a halálhozó nitrogén, de mindaz, amiért a 21. század nyugati embere tényleg megérett a pusztulásra – már ha ez a termék sikeres lesz.</p><p>Csak egy gombnyomás, és itt is a halál! Semmi mást nem kell tenned, drága ember, csak azt, amit az életed folyamán végig: fogyasztani, vásárolni, fizetni. Szórakoztató, vagy épp halálhozó elektronikáért! Menő kütyü, amely megkönnyíti az életed! Vagy a halálod. Egy gombnyomás csupán!</p><p>Ahhoz mondjuk, hogy ezt a kütyüt használhasd, tesztet kell kitöltened, s ha abból kiderül, hogy beszámítható állapotban, öntudatodnál vagy, kapsz egy kódot, azzal nyílik az ajtó, és már mehetsz is – meghalni. Befekszel, megnyomsz egy gombot, jön a nitrogén és a halál. Utána ki sem kell nyitni a kütyüt, az lesz a koporsód! Kettő az egyben-akció! Karácsonyi.</p><p>Szuper!</p><p>Azért néhány kérdés csak idekéredzkedik: </p><ul><li>Ha valaki teszteket tud kitölteni és önmaga be tud feküdni egy ilyen halálgépbe, ugyan mi a fészkes fenének lenne szüksége rá? Sokkal olcsóbban is véget vethet az életének a hagyományos, nem high-tech, nem 3D-printed, analóg eszközökkel is. Tehát ez a masina épp azokon nem segít, akik esetében legalább felvethető, hogy kellene nekik: azoknak, akikről fentebb szóltunk.</li><li>Aztán: ön venne olyan kütyüt, amit soha, sehol sem teszteltek? Vagy netán tesztelték? Betettek valakit, aztán ha tényleg jól meghalt, nagyon örültek és tapsoltak a fejlesztők? Valószínűleg azért nem. De még ha tesztelték volna is: honnan tudják, hogy tényleg olyan nagyon kellemes volt-e benne a halál? Elmondta a halott utána?</li><li>Ha meg mégsem volt kellemes annyira, ahogy ígérték, reklamálhatott, ment a fogyasztóvédelemhez és visszakérhette a halálmasina árát? </li></ul><p>Ebből a szempontból mondjuk zseniális a találmány: biztos, hogy nem lesz rá panasz.</p><p>A kapzsiság, a „csak egy gombnyomás és könnyebb lesz” bizarr jelképe ez a szánalmas kütyü, semmi más.</p><p>Ha ez bejön és tényleg használni kezdik a népek, akkor tényleg megértünk a pusztulásra.</p>
    </div>

    <div class="clear-both"></div>

	

	    <div class="socials footer">
        <ul>
            <li class="facebook-li"><div class="fb-share-button" data-href="http://valasz.hu/vilag/itt-a-3d-nyomtatott-halalgep-126538" data-type="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li>
            <li><a class="twitter" href="https://twitter.com/share?url=http://valasz.hu/vilag/itt-a-3d-nyomtatott-halalgep-126538"><i class="fa fa-twitter-square"></i><span></span></a></li>
            <li><a href="?block=Megosztas_Megosztas&url=http://valasz.hu/vilag/itt-a-3d-nyomtatott-halalgep-126538" onclick="window.open(this.href, 'mywin','left=20,top=20,width=300,height=550,toolbar=1,resizable=0'); return false;" class="send-mail"><i class="fa fa-envelope"></i></a></li>
	        <li><a class="google-plus" href="https://plus.google.com/share?url=http://valasz.hu/vilag/itt-a-3d-nyomtatott-halalgep-126538"><i class="fa fa-google-plus-square"></i></a></li>
        </ul>
        <div class="clear-both"></div>
    </div>
    

	<iframe src="http://valasz.hu//ctntw.html" frameborder="0" scrolling="no" style="border:0;width: 97%;margin-left: 23px;"></iframe> 

	
	<div class="article-merokod"></div>
</article><section class="rosta cikk lista ">


    <div class="head">
        <h3>
            <span></span>
			<a href="/rosta">Rosta</a>        </h3>
        <div class="szerzo">
						<div class="photo">
				<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/kepek/szerzok/sumegi_noemi_rosta_3_fill_170x170.jpg" alt="Sümegi Noémi">
			</div>			
						<p class="off-text"><span>Találkozunk 2016-ban!</span></p>
            <div class="text">
                <span class="on-air"></span>
                <span class="off-air"></span>
                <a  class="szerzo-nev"><span>Sümegi Noémi</span></a>
            </div>
            <div class="clear-both"></div>
        </div>
        <div class="clear-both"></div>
    </div>

    <div class="cont">

		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/orban-masodlagos-megterul-e-a-kinai-vasut-126542" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/6542/cikk_126542/D__AS20171128108_fill_433x304.jpg" alt="Orbán: Másodlagos, megtérül-e a kínai vasút" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/orban-masodlagos-megterul-e-a-kinai-vasut-126542" itemprop="name">Orbán: Másodlagos, megtérül-e a kínai vasút</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Végre tiszta beszéd!</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Stumpf András</a>					<span class="datum" datetime="2017.12.01., péntek 12:15" itemprop="datePublished">| 2017.12.01., péntek 12:15</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/kultura/akar-dalt-irni-egy-ora-alatt-itt-a-lehetoseg-126541" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/11/1789/cikk_111789/kotta_fill_433x304.jpg" alt="Akar dalt írni egy óra alatt? Itt a lehetőség!" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/kultura/akar-dalt-irni-egy-ora-alatt-itt-a-lehetoseg-126541" itemprop="name">Akar dalt írni egy óra alatt? Itt a lehetőség!</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Ha ön amatőr dalszerző, de komolyan akarja tolni, ezt ne hagyja ki!</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Stumpf András</a>					<span class="datum" datetime="2017.12.01., péntek 11:15" itemprop="datePublished">| 2017.12.01., péntek 11:15</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/kultura/hollo-a-hollonak-itt-kivajja-szemet-126539" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/6539/cikk_126539/22426267_10155841488713556_9032392272182128697_o_fill_433x304.jpg" alt="Holló a hollónak itt kivájja szemét" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/kultura/hollo-a-hollonak-itt-kivajja-szemet-126539" itemprop="name">Holló a hollónak itt kivájja szemét</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Azt kamuzzák, hogy újranyitott a legendás Három Holló. Nem nyitott újra.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Stumpf András</a>					<span class="datum" datetime="2017.12.01., péntek 10:15" itemprop="datePublished">| 2017.12.01., péntek 10:15</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/vilag/itt-a-3d-nyomtatott-halalgep-126538" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/6538/cikk_126538/eutanazia_gep_fill_433x304.jpg" alt="Itt a 3D-nyomtatott halálgép!" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/vilag/itt-a-3d-nyomtatott-halalgep-126538" itemprop="name">Itt a 3D-nyomtatott halálgép!</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Ha ez bejön, akkor az emberiség tényleg megérett a pusztulásra. </p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Stumpf András</a>					<span class="datum" datetime="2017.12.01., péntek 09:15" itemprop="datePublished">| 2017.12.01., péntek 09:15</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/kultura/ferje-otthoni-viselkedeserol-is-vall-dramajaban-lech-walesa-felesege-126537" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/6537/cikk_126537/Polkak_4_fill_433x304.jpg" alt="Férje otthoni viselkedéséről is vall drámájában Lech Wałęsa felesége" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/kultura/ferje-otthoni-viselkedeserol-is-vall-dramajaban-lech-walesa-felesege-126537" itemprop="name">Férje otthoni viselkedéséről is vall drámájában Lech Wałęsa felesége</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">A nyolcgyermekes anya a Szolidaritásról, férje otthoni viselkedéséről és állandó magányáról is mesél.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Borzon Dániel</a>					<span class="datum" datetime="2017.11.30., csütörtök 19:00" itemprop="datePublished">| 2017.11.30., csütörtök 19:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/vilag/latott-mar-eloben-kozvetitett-agymutetet-ime-126536" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/6536/cikk_126536/ds2100_fill_433x304.jpg" alt="Látott már élőben közvetített agyműtétet? Íme!" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/vilag/latott-mar-eloben-kozvetitett-agymutetet-ime-126536" itemprop="name">Látott már élőben közvetített agyműtétet? Íme!</a></h2>

				<div class="icons">
															<i class="fa fa-video-camera"></i>				</div>

									<p class="lead">Román orvosok utazása egyenes adásban egy koponya körül.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Sz. Sz.</a>					<span class="datum" datetime="2017.11.30., csütörtök 17:00" itemprop="datePublished">| 2017.11.30., csütörtök 17:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" " itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/itt-a-marton-laszloenal-is-gyomorforgatobb-tortenet-a-tettesek-megusszak-126514" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/6514/cikk_126514/d231_fill_433x304.jpg" alt="Itt a Marton Lászlóénál is gyomorforgatóbb történet – a tettesek megússzák?" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/itt-a-marton-laszloenal-is-gyomorforgatobb-tortenet-a-tettesek-megusszak-126514" itemprop="name">Itt a Marton Lászlóénál is gyomorforgatóbb történet – a tettesek megússzák?</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">Fiatalkorú megrontása: most a magyar irodalmi világból tört fel egy borzalmas eset.</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Szőnyi Szilárd</a>					<span class="datum" datetime="2017.11.30., csütörtök 16:00" itemprop="datePublished">| 2017.11.30., csütörtök 16:00</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		        <article class=" last" itemscope itemtype="http://schema.org/Article">

			            <div class="image" itemprop="associatedMedia">
                <a href="/itthon/hazkutatas-utan-kituntetes-a-norveg-alap-penzeert-megszolal-mora-veronika-126513" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/cikk/12/6513/cikk_126513/Mora_Veronika_fill_433x304.jpg" alt="Házkutatás után kitüntetés a norvégpénzekért – megszólal az Ökotárs vezetője" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <h2><a href="/itthon/hazkutatas-utan-kituntetes-a-norveg-alap-penzeert-megszolal-mora-veronika-126513" itemprop="name">Házkutatás után kitüntetés a norvégpénzekért – megszólal az Ökotárs vezetője</a></h2>

				<div class="icons">
																			</div>

									<p class="lead">„Azzal tisztában voltam, hogy a konferencián fel fogok szólalni, ám nem tudtam, hogy elismerésről is szó lesz.”</p>
				
				<p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
					<a class="szerzo" itemprop="name">Szőnyi Szilárd</a>					<span class="datum" datetime="2017.11.30., csütörtök 14:30" itemprop="datePublished">| 2017.11.30., csütörtök 14:30</span>				</p>
            </div>
            <div class="clear-both"></div>
            <div class="article-merokod"></div>

        </article>
		
		
    </div>

</section></section><section class="right-column"><div id="ad_5a21609c48dd3" class="banner right ad " data-banner='WyIiLCIiLHsia3JlYXRpdl9pZCI6IjgyNCIsImNvbnRlbnQiOiI8YSBocmVmPVwiaHR0cDpcL1wvdmFsYXN6Lmh1XC9yZWRpcmVjdC5waHA/aWQ9MjkxNVwiIHRhcmdldD1cIl9ibGFua1wiPjxpbWcgc3JjPVwiXC9kYXRhXC9zZXJ2ZXJfZmFqbG9rXC9rcmVhdGl2XC9rcmVhdGl2X2ZpbGVUb1VwbG9hZF84MjQuZ2lmXCIgYm9yZGVyPVwiMFwiPjxcL2E+Iiwid2lkdGgiOiIzMDAiLCJoZWlnaHQiOiIyNTAiLCJyYW5nZU1pbiI6Ijg3MSIsInJhbmdlTWF4IjoiIn1d'>
    <div class="inner">
    	 <span>Hirdetés</span>
    </div>
</div><div class="banner right ad ">
    			<div class="inner">
    				<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_bb1_300x250_300x600(4) / billboard(1)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.4.1'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/4/1/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/4/1/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
    	 			<span>Hirdetés</span>
    			</div>
			</div><section class="most-a-cimlapon lista">

		    <div class="head">
	        <h3>
	            <span></span>
				<a>Most a címlapon</a>	        </h3>
	    </div>
	
    <div class="cont">

		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/kultura/vilagszerte-nosztalgia-el-a-60-as-evek-irant-nalunk-is-felporog-a-tema-126509" itemprop="name">Világszerte nosztalgia él a 60-as évek iránt – nálunk is felpörög a téma</a></h2>

							<p class="lead" itemprop="description">Világszerte nosztalgia él a hatvanas évek iránt – elég arra gondolnunk, hogy a formatervezés erősen magán viseli a retrojegyeket. Mintha erre a hullámra ülne rá a Magyar Nemzeti Galéria Keretek című tárlata is, ám létrehozásának mélyebb okai vannak. Részletek a friss Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/uzlet/onnek-is-leesett-az-alla-a-roman-gdp-gyarapodas-lattan-126508" itemprop="name">Önnek is leesett az álla a román GDP-gyarapodás láttán? </a></h2>

							<p class="lead" itemprop="description">Miközben Románia gazdasága irigylésre méltó tempóban száguld, és egyre közelebb kerül a magyarhoz, a bukaresti kormány olyan vékony jégre manőverezi éppen magát, amely idehaza Gyurcsány Ferencék alatt beszakadt. Részletes háttér a friss Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/uzlet/figyelem-kiskoruakat-lenyulo-online-kaszinova-valt-a-videojatek-ipar-126479" itemprop="name">Figyelem! Kiskorúakat lenyúló online kaszinóvá vált a videójáték-ipar</a></h2>

							<p class="lead" itemprop="description">Lassan a kaszinókat lepipáló fondorlatossággal húzza ki a nem ritkán kiskorú játékosok zsebéből a pénzt a videójáték-ipar. A legnagyobb kiadó azonban most túl messzire ment, és megégette magát az új Star Wars-játékkal. Háttér a friss Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/itthon/meg-hogy-kvota-most-is-evi-20-ezren-telepednek-le-magyarorszagon-126478" itemprop="name">Még hogy kvóta! Most is évi 20 ezren telepednek le Magyarországon</a></h2>

							<p class="lead" itemprop="description">Bár hazánk élen jár a családok támogatásában, 1,45-ös termékenységi mutatónk fényévekre van a kívánatostól. A kormány célja ezért ha nem is a csillagos ég, de a 2,1-es átlag. Jövőre még több lesz a juttatás, és most megalakul a Kopp Mária Intézet. Kérdés, ez használ-e. Részletek a friss Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/itthon/a-jobbik-osszefogott-az-lmp-vel-brusszelben-126477" itemprop="name">A Jobbik összefogott az LMP-vel – Brüsszelben </a></h2>

							<p class="lead" itemprop="description">Milyen az, amikor a Jobbik az Európai Parlamentben rendez konferenciát, és baloldali üzeneteket fogalmaz meg, azt követelve, hogy a Nyugattal történt „árunió” után jöjjön el a bérunió is? Brüsszelben néztük meg a párt átfazonírozásának következő felvonását. Részletek a friss Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/itthon/magyar-fiatalok-akik-megeloztek-a-nobel-dijat-126475" itemprop="name">Magyar fiatalok, akik megelőzték a Nobel-díjat</a></h2>

							<p class="lead" itemprop="description">Kiszámíthatóság, régiós szemlélet, a kkv-k alacsony termelékenységének javítása – többek között ezekre szükséges több figyelem a magyar gazdaságban azok szerint a diákok szerint, akik saját kitüntetésükkel egy hónappal „elé lőttek” a közgazdasági Nobel-díjnak. Részletes háttér a friss Heti Válaszban.</p>
			            <div class="article-merokod"></div>

        </article>
		        <article itemscope itemtype="http://schema.org/Article">
            <h2><a href="/vilag/hogyan-tette-tonkre-a-menekultkerdes-a-nemet-koalicios-targyalasokat-126473" itemprop="name">Hogyan tette tönkre a menekültkérdés a német koalíciós tárgyalásokat?</a></h2>

							<p class="lead" itemprop="description">Nagy várakozások után nagy csalódások – ez a német koalíciós próbálkozások eddigi mérlege. Hogyan sodródott a mindig kiszámítható Németország a kormányozhatatlanság küszöbére? És miért van, hogy ezzel is Angela Merkel járhat jól? Részletes háttér a friss Heti Válasz.</p>
			            <div class="article-merokod"></div>

        </article>
		
    </div>

</section><div id="ad_5a21609c4a7fe" class="banner right ad " data-banner='WyIiLCIiLHsia3JlYXRpdl9pZCI6IjgxNiIsImNvbnRlbnQiOiI8YSBocmVmPVwiaHR0cDpcL1wvdmFsYXN6Lmh1XC9yZWRpcmVjdC5waHA/aWQ9Mjg5MVwiIHRhcmdldD1cIl9ibGFua1wiPjxpbWcgc3JjPVwiXC9kYXRhXC9zZXJ2ZXJfZmFqbG9rXC9rcmVhdGl2XC9rcmVhdGl2X2ZpbGVUb1VwbG9hZF84MTYuZ2lmXCIgYm9yZGVyPVwiMFwiPjxcL2E+Iiwid2lkdGgiOiIzMDAiLCJoZWlnaHQiOiIyNTAiLCJyYW5nZU1pbiI6Ijg3MSIsInJhbmdlTWF4IjoiIn1d'>
    <div class="inner">
    	 <span>Hirdetés</span>
    </div>
</div><section class="publi sidebar lista">

		    <div class="head">
	        <h3>
	            <span></span>
				<a>Publi</a>	        </h3>
	    </div>
	
    <div class="cont set-height">

                                <article itemscope itemtype="http://schema.org/Article" class=" last">

			            <div class="image" itemprop="associatedMedia">
                <a href="/publi/a-tomeghiszteria-termeszetrajza-126410" rel="nofollow" itemscope itemtype="http://schema.org/ImageObject">
					<img src="http://static.valasz.hu/static/frontend/images/transparent.png" data-ready=0 data-src="/data/kepek/publicista/Balla_Eszter170_fill_170x170.jpg" alt="" itemprop="contentURL">
                </a>
            </div>
			
            <div class="text">
                <p class="infos" itemscope itemprop='author' itemtype="http://schema.org/Person">
                    <span class="nev" itemprop="name">Balla Eszter (San Francisco)</span>					                </p>
                <h2><a href="/publi/a-tomeghiszteria-termeszetrajza-126410" itemprop="name">A tömeghisztéria természetrajza</a></h2>

				            </div>
            <div class="article-merokod"></div>
       </article>
		
        <div class="clear-both"></div>
    </div>

</section><div id="ad_5a21609c4b59a" class="banner right ad " data-banner='WyIiLCIiLHsia3JlYXRpdl9pZCI6IjQ4NiIsImNvbnRlbnQiOiI8c2NyaXB0IGFzeW5jIHNyYz1cIlwvXC9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbVwvcGFnZWFkXC9qc1wvYWRzYnlnb29nbGUuanNcIj48XC9zY3JpcHQ+XG48IS0tIEhWIDMwMHgyNTAgcm92YXQgLS0+XG48aW5zIGNsYXNzPVwiYWRzYnlnb29nbGVcIlxuICAgICBzdHlsZT1cImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjMwMHB4O2hlaWdodDoyNTBweFwiXG4gICAgIGRhdGEtYWQtY2xpZW50PVwiY2EtcHViLTEzNTY3OTEwNzYxNjE1MzFcIlxuICAgICBkYXRhLWFkLXNsb3Q9XCI4OTE2OTcyMDAzXCI+PFwvaW5zPlxuPHNjcmlwdD5cbihhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7XG48XC9zY3JpcHQ+Iiwid2lkdGgiOiIzMDAiLCJoZWlnaHQiOiIyNTAiLCJyYW5nZU1pbiI6Ijg3MSIsInJhbmdlTWF4IjoiIn1d'>
    <div class="inner">
    	 <span>Hirdetés</span>
    </div>
</div><div class="banner right ad ">
    			<div class="inner">
					<!-- iBILLBOARD Ad Server one2many Position: go.cz.bbelements.com valasz.hu(22081) / valasz_cikk_oldalak(2) / valasz_cikk_bb2_300x250_300x600(6) / billboard(1)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-22081.2.6.1'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/22081/2/6/1/'><img src='http://go.cz.bbelements.com/please/showit/22081/2/6/1/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
					</div>
					<span>Hirdetés</span>
    			</div>
			</div><div class="float-helper"><aside class="hirlevel-doboz">

    <div class="head">
        <h3>
            <span></span>
            <a href="javascript:void(0);">Hírlevél</a>
        </h3>
    </div>

    <div class="cont">
    	<div class="feliratkozas">
    		<div class="error">A megadott e-mailcím hibás!</div>
        	<input type="text" class="hirlevel_feliratkozas_email" placeholder="E-mail cím" />
        	<a href="javascript:void(0);" class="button hirlevel_feliratkozas_button">Feliratkozás</a>
        </div>        
        <div class="valasz"></div>
    </div>

</aside><aside class="facebook-doboz">
    <div class="fb-like-box" data-href="https://www.facebook.com/HetiValasz" data-width="300" data-height="271" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div>
</aside></div></section><div class="clear-both"></div></section><footer>

    <div class="socials">
        <a class="facebook" href="http://www.facebook.com/HetiValasz"><i class="fa fa-facebook-square fa-lg"></i></a>
        <a class="google-plus" href="https://plus.google.com/u/2/b/104819768779065634464/104819768779065634464/about"><i class="fa fa-google-plus-square fa-lg"></i></a>
        <a class="rss" href="http://valasz.hu/rss"><i class="fa fa-rss fa-lg"></i></a>
    </div>

    <nav>
        <ul class="left">
            <li><a href="http://valasz.hu/mediaajanlat_cikkek" rel="nofollow"><i class="fa fa-plus-circle"></i>Médiaajánlat</a></li>
            <li><a href="http://valasz.hu/ugyfelszolgalat" rel="nofollow"><i class="fa fa-plus-circle"></i>Kapcsolat</a></li>
        </ul>
        <ul class="right">
            <li><a href="http://valasz.hu/adatvedelem" rel="nofollow"><i class="fa fa-plus-circle"></i>Adatvédelem</a></li>
            <li><a href="http://valasz.hu/impresszum"><i class="fa fa-plus-circle"></i>Impresszum</a></li>
        </ul>
        <div class="clear-both"></div>
    </nav>

    <div class="logo">
        <a href="http://valasz.hu/">
            <img class="logo-img" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
            <img class="logo-text" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
            <img class="logo-mini" src="http://static.valasz.hu/static/frontend/images/valaszfooterlogo.png" />
        </a>
    </div>

    <div class="clear-both"></div>
</footer></section> <!-- inner -->
</section> <!-- wrapper --><div class="bottom-white-line">&nbsp;</div>

    <div class="footer-bottom">
        <span class="logo-hirkereso"></span>
        <span class="logo-uj-magyarorszag"></span>
        <span class="logo-eu"></span>
        <span class="text"><b>A Heti Válasz Kiadó Kft.</b> integrált vállalatirányítási rendszerének <br>
                           kialakítása az Európai Unió részbeni támogatásával valósult meg.</span>
    </div>
    
	<aside class="galeria-popup disabled"></aside>

    
	<!-- fb like button -->
    <div id="fb-root"></div>
	<script type="text/javascript">
				(function(d, s, id) {
				            var js, fjs = d.getElementsByTagName(s)[0];
				            if (d.getElementById(id)) return;
				            js = d.createElement(s); js.id = id;
				            js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
				            fjs.parentNode.insertBefore(js, fjs);
				        }(document, 'script', 'facebook-jssdk'));
			</script>

	<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/jquery-1.11.0.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/ready.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/header.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/facebook_doboz.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/foto_video_doboz.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/foto_galeria.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/plugins/jquery.bxslider/jquery.bxslider.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/misc/flowplayer/flowplayer-3.1.3.min.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/banner.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/image-loader.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/static/frontend/js/fluidvids.js"></script>

<script type="text/javascript" src="http://static.valasz.hu/data/modules/js/Header/Frontend/header.js"></script>
<script type="text/javascript" src="http://static.valasz.hu/data/modules/js/Hirlevel/Subscribe/feliratkozas_doboz.js"></script>

			<script type="text/javascript">
		<!--
			var src = '/nx_general_stat.jpg?type_id[]=1&id[]=8&type_id[]=2&id[]=126538&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" width="1" height="1" style="display: none;" />');
		//-->
		</script>
		<noscript>
			<img src="/nx_general_stat?type_id[]=1&id[]=8&type_id[]=2&id[]=126538&v=746984" width="1" height="1" style="display: none;" />
		</noscript>

	<!-- (C)2000-2014 Gemius SA - gemiusAudience / hetivalasz.hu / valasz.hu Vilag -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1_XqISNF.v6bbYmuDPSxvbcfnDR8X6PrWZvk_BBGURT.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>	
	
		<!-- iBILLBOARD Ad Server one2many code -->
		<!-- HowTo: All the ad codes must be above this code! -->
		<!-- HowTo: It is good idea to place this code just below the last ad code. -->
		<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
		<script type='text/javascript'>/* <![CDATA[ */
		bmone2n.addPosition('22081.2.5.2','');
		bmone2n.addPosition('22081.2.4.1','');
		bmone2n.addPosition('22081.2.6.1','');
		bmone2n.addPosition('22081.2.2.2','');
		bmone2n.getAd('go.cz.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
		/* ]]> */</script>
		<div id='bmone2t-22081.2.5.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.5.2'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.4.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.4.1'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.6.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.6.1'); /* ]]> */</script></div>
		<div id='bmone2t-22081.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22081.2.2.2'); /* ]]> */</script></div>
		<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

		

	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-3973728-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script');
	    ga.src = 'http://www.google-analytics.com/ga.js';
	    ga.setAttribute('async', 'true');
	    document.documentElement.firstChild.appendChild(ga);
	  })();

	</script>	
</body>
</html>